<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Slovácké léto 2018: Buty, půlmaraton i dřívější začátky koncertů",
			'autor': 'Blanka Malušová',
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Slovácké léto 2018: Buty, půlmaraton i dřívější začátky koncertů - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hudební a sportovní festival Slovácké léto pomalu odtajňuje svůj program.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html">
    <meta property="og:title" content="Slovácké léto 2018: Buty, půlmaraton i dřívější začátky koncertů">
    <meta property="og:image" content="https://g.denik.cz/60/97/buty-809809809_denik-630.jpg">
    <meta property="og:description" content="Hudební a sportovní festival Slovácké léto pomalu odtajňuje svůj program.">
    <link rel="previewimage" href="https://g.denik.cz/60/97/buty-809809809_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-19T11:52:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Slovácké léto 2018: Buty, půlmaraton i dřívější začátky koncertů">
    <meta name="twitter:description" content="Hudební a sportovní festival Slovácké léto pomalu odtajňuje svůj program.">
    <meta name="twitter:image" content="https://g.denik.cz/60/97/buty-809809809_denik-630.jpg">
    <meta property="author" content="Blanka Malušová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519041018.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'slovacky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" class=" "  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy" class=" "  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary" class=" "  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/" class=" "  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/" class=" "  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ON-LINE ROZHOVOR s primářkou hematologie</span>
	    <a href="https://zlinsky.denik.cz/online-rozhovor/on-line-s-primarkou-hematologie-janou-pelkovou-20180213.html" class="text">Proč pořád neumíme na 100% vyléčit leukémii?</a>
	    <a href="#close" class="fa fa-times close" data-title="proc-porad-neumime-na-100-vylecit-leukemii"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Slovácké léto 2018: Buty, půlmaraton i dřívější začátky koncertů</h1>
                <p class="perex">Hudební a sportovní festival Slovácké léto pomalu odtajňuje svůj program.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:52</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html&text=Slov%C3%A1ck%C3%A9%20l%C3%A9to%202018%3A%20Buty%2C%20p%C5%AFlmaraton%20i%20d%C5%99%C3%ADv%C4%9Bj%C5%A1%C3%AD%20za%C4%8D%C3%A1tky%20koncert%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/slovacke-leto-2017.html?photo=1&amp;back=1023189792-2739-62">
                                        <img src="https://g.denik.cz/60/97/buty-809809809_denik-630.jpg" width="630" height="354" alt="Buty. Ilustrační foto" title="Buty. Ilustrační foto" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/slovacke-leto-2017.html?mm=7913370&amp;back=1023189792-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/de/uherske-hradiste-masarykovo-namesti-koncert-mnaga-a-zdorp-08_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/slovacke-leto-2017.html?mm=7913362&amp;back=1023189792-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/27/uherske-hradiste-masarykovo-namesti-koncert-mnaga-a-zdorp_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/slovacke-leto-2017.html?mm=7913363&amp;back=1023189792-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/c0/uherske-hradiste-masarykovo-namesti-koncert-mnaga-a-zdorp-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/slovacke-leto-2017.html?mm=7913370&amp;back=1023189792-2739-62&amp;photo=1">
                                            <img src="https://g.denik.cz/62/41/uherske-hradiste-masarykovo-namesti-koncert-mnaga-a-zdorp-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>16</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Buty. Ilustrační foto<span>Foto: <span>DENÍK/Vojtěch Podušel</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>V centru Uherského Hradiště by se měly od 26. června do 8. července vystřídat české a slovenské hudební hvězdy.</p>
<p>Mezi první potvrzené vystupíjící patří skupina Buty, Ben Cristovao nebo mladý slovenský zpěvák Adam Ďurica.</p>
<p>Nebude chybět ani tradiční účastník kapela Iné Kafé, která se vrací na žádost návštěvníků.</p>
<p>Po dvou letech hlavní pódium doplní i to menší, kde vystoupí lokální kapely.</p>
<p>"Vyslyšeli jsme prosby návštěvníků a upravíme začátky koncertů tak, aby byly dostupnější, to znamená, že se posouvají o půl hodiny až hodinu dopředu," odhalil jednu z novinek hlavní organizátor festivalu Marek Pochylý.</p>
<p>Dodal, že doprovodný program na Jezuitské koleji ještě není hotový, ale příchozí se budou moct určitě těšit na folklorní večery, fabion show, gastro den, fit den pro dámy, latinsko-americkou noc nebo divadelní představení či dětský den.</p>
<p>"Je však třeba počítat s tím, že některé z těchto akcí budou placené,“ upozornila z organizátorek Jana Trubačíková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/v-hradistske-veznici-pocitaji-se-ctyrmi-institucemi-20180216.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/a8/veznice-letecky-pohled-2016_denik-180.jpg" width="180" height="135" alt="Areál někdejšího kriminálu v Uherském Hradišti z ptačí perspektivy. Ilustrační foto." title="Areál někdejšího kriminálu v Uherském Hradišti z ptačí perspektivy. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V hradišťské věznici počítají se čtyřmi institucemi</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Po konci loňského ročníku se mluvilo i o placení koncertů na hlavním pódiu, tady však pořadatelé nemají stále jasno.</p>
<p>Uvažují o zavedení VIP zóny s benefičním vstupným, zatím ale podle jejich slov není nic rozhodnuté.</p>
<p>Festival však není jen o hudbě. Kromě klasických turnajů v plážovém volejbalu, fotbalu a házené, tradičního pétanque nebo hromadné vyjížďky na in-line bruslích se letos podruhé bude i běhat.</p>
<p>„Vloni jsme si vyzkoušeli, že naši návštěvníci běh oceňují. Ke Žhavé 5 a Žhavé 10 tak letos přibude i půlmaraton. A máme velkou radost, že se nám opět podařilo získat pořadatelství Super Cupu, jednoho ze čtyř turnajů této nejprestižnější beachvolejbalové série, který vloni v přímém přenosu vysílala i Česká televize,“ sdělil Marek Pochylý. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/kultura_region/britsti-napalm-death-vyprodali-hradistsky-klub-mir-20180215.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/b0/jablonec-napalm-death-modelynapalm3_denik-180.jpg" width="180" height="135" alt='Napalm Death, zpěvák Mark "Barney" Greenway' title='Napalm Death, zpěvák Mark "Barney" Greenway'>
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Britští Napalm Death vyprodali hradišťský klub Mír</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/blanka-malusova-2295.html">Blanka Malušová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:52</span>
    <a href="/diskuse/nova/rTzw8.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html&text=Slov%C3%A1ck%C3%A9%20l%C3%A9to%202018%3A%20Buty%2C%20p%C5%AFlmaraton%20i%20d%C5%99%C3%ADv%C4%9Bj%C5%A1%C3%AD%20za%C4%8D%C3%A1tky%20koncert%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Slovácké léto, 2018" href="/tema/slovacke-leto-2018.html">SLOVÁCKÉ LÉTO, 2018</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: V hradišťské věznici počítají se čtyřmi institucemi"  href="/zpravy_region/v-hradistske-veznici-pocitaji-se-ctyrmi-institucemi-20180216.html">
        <img src="https://g.denik.cz/62/a8/veznice-letecky-pohled-2016_denik-w630.jpg" width="629" height="354" alt="Areál někdejšího kriminálu v Uherském Hradišti z ptačí perspektivy. Ilustrační foto." title="Areál někdejšího kriminálu v Uherském Hradišti z ptačí perspektivy. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/v-hradistske-veznici-pocitaji-se-ctyrmi-institucemi.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/veznice-v-uherskem-hradisti.html"><i class="fa fa-camera"></i> 10</a>

        
        <h2>
            <a title="číst článek: V hradišťské věznici počítají se čtyřmi institucemi"  href="/zpravy_region/v-hradistske-veznici-pocitaji-se-ctyrmi-institucemi-20180216.html">
                
                V hradišťské věznici počítají se čtyřmi institucemi
                <span class="perex">Muzeum totality, okresní soud, Okresní státní zastupitelství a Probační a mediační služba. Studie zabývající se využitím prostor bývalé věznice v Uherském Hradišti…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Britští Napalm Death vyprodali hradišťský klub Mír" href="/kultura_region/britsti-napalm-death-vyprodali-hradistsky-klub-mir-20180215.html">
                <img src="https://g.denik.cz/10/b0/jablonec-napalm-death-modelynapalm3_denik-300.jpg" width="300" height="224" alt='Napalm Death, zpěvák Mark "Barney" Greenway' title='Napalm Death, zpěvák Mark "Barney" Greenway'>
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Britští Napalm Death vyprodali hradišťský klub Mír"  href="/kultura_region/britsti-napalm-death-vyprodali-hradistsky-klub-mir-20180215.html">Britští Napalm Death vyprodali hradišťský klub Mír</a>
                </h2>
                <div class="perex hidden">Do samotného koncertu sice zbývaly ještě týdny, ale organizátoři už mohli ohlásit: „Máme vyprodáno“.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Oskaři a Pieroti: Nejvíce zabodovala Králova řeč" href="/kultura_region/oskari-a-pieroti-nejvice-zabodovala-kralova-rec-20180218.html">
                <img src="https://g.denik.cz/62/59/uherske-hradiste-ples-slovacke-divadlo-klub-kultury-10_denik-300.jpg" width="300" height="224" alt="Ples Slováckého divadlla v klubu kultury ve Slováckém divadle." title="Ples Slováckého divadlla v klubu kultury ve Slováckém divadle.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/ples-slovackeho-divadla-v-klubu-kultury-ve-slovackem-divadle.html"><i class="fa fa-camera"></i> 39</a>

                                    <a class="icon" href="/galerie/ples-slovackeho-divadla-v-klubu-kultury-ve-slovackem-divadle.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Oskaři a Pieroti: Nejvíce zabodovala Králova řeč"  href="/kultura_region/oskari-a-pieroti-nejvice-zabodovala-kralova-rec-20180218.html">Oskaři a Pieroti: Nejvíce zabodovala Králova řeč</a>
                </h2>
                <div class="perex hidden">Slovácké divadlo v sobotu 17. února po roční pauze opět uspořádalo ples, který se tentokrát uskutečnil ve spolupráci s firmou Ray Service. Součástí slavnostního večera bylo jako každoročně předávání cen Slovácký Oskar, Největší z pierotů a Ceny komediantů.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na třetím vinařském plese v Břestku se bavily všechny generace" href="/kultura_region/na-tretim-vinarskem-plese-v-brestku-se-bavily-vsechny-generace-20180219.html">
                        <img src="https://g.denik.cz/62/ec/vinarskem-plese-v-brestku-06_denik-240.jpg" width="240" height="174" alt="Na třetím vinařském plese v Břestku se bavily všechny generace" title="Na třetím vinařském plese v Břestku se bavily všechny generace">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/na-tretim-vinarskem-plese-v-brestku-se-bavily-vsechny-generace.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na třetím vinařském plese v Břestku se bavily všechny generace" href="/kultura_region/na-tretim-vinarskem-plese-v-brestku-se-bavily-vsechny-generace-20180219.html">Na třetím vinařském plese v Břestku se bavily všechny generace</a>
                </h2>
                <p>Už třetím rokem slavil úspěch ve sportovní hale v Břestku Vinařský ples, který se stal v sobotu velkou společenskou událostí pro milovníky tance a vyznavače dobrého vína.  </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: On-line rozhovor s primářkou hematologie" href="/zpravy_region/on-line-rozhovor-s-primarkou-hematologie-20180213.html">
                        <img src="https://g.denik.cz/55/a4/mudr-pelkova_denik-240.jpg" width="240" height="180" alt="MUDr. Pelková" title="MUDr. Pelková">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: On-line rozhovor s primářkou hematologie" href="/zpravy_region/on-line-rozhovor-s-primarkou-hematologie-20180213.html">On-line rozhovor s primářkou hematologie</a>
                </h2>
                <p>Proč pořád neumíme na 100% vyléčit leukémii? Jak je těžké získávat dárce? Jaký zájem o práci s krví? Nejen na to se můžete ptát primářky Jany Pelkové z Hematologicko – transfuzního oddělení v Krajské nemocnici T. Bati a ve Vsetínské nemocnici. Otázky můžete pokládat již nyní, Jana Pelková vám bude odpovídat ve středu 21. února od 10 do 11 hodin na našem webu.    </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Střelec Zajíc: Po druhém gólu jsem věřil, že to s Baníkem zvládneme" href="/fotbal_region/strelec-zajic-po-druhem-golu-jsem-veril-ze-to-s-banikem-zvladneme-20180219.html">
                        <img src="https://g.denik.cz/62/a3/uherske-hradiste-1-fc-slovacko-fotbal-utocnik-tomas-zajic_denik-240.jpg" width="240" height="180" alt="Útočník Slovácka Tomáš Zajíc" title="Útočník Slovácka Tomáš Zajíc">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/slovacko-vyhralo-v-ostrave-2-1.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Střelec Zajíc: Po druhém gólu jsem věřil, že to s Baníkem zvládneme" href="/fotbal_region/strelec-zajic-po-druhem-golu-jsem-veril-ze-to-s-banikem-zvladneme-20180219.html">Střelec Zajíc: Po druhém gólu jsem věřil, že to s Baníkem zvládneme</a>
                </h2>
                <p>Tak to se teda nečekalo – Slovácko veze z Ostravy tři body. Výhra je pro svěřence trenéra Korduly jako malý zázrak.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech" href="/podnikani/denik-vyhlasuje-patrani-hleda-se-pametnik-tabora-v-letech-20180219.html">
                        <img src="https://g.denik.cz/1/e6/man-poutak-tabor-v-letech-web_denik-240.jpg" width="240" height="180" alt="Hledá se pamětník tábora v Letech." title="Hledá se pamětník tábora v Letech.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech" href="/podnikani/denik-vyhlasuje-patrani-hleda-se-pametnik-tabora-v-letech-20180219.html">Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech</a>
                </h2>
                <p>Máte známého či příbuzného, který během druhé světové války prošel táborem v Letech? Žije ve vašem okolí pamětník, nebo třeba potomek člověka, který v táboře byl?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180219.html" class="img-l"><img src="https://g.denik.cz/62/62/svatebni-par-107-borakovi-2018_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo 107 - Barbora a Michal Borákovi, Valašské Meziříčí" title="Soutěžní svatební pár číslo 107 - Barbora a Michal Borákovi, Valašské Meziříčí"></a>
                <a href="/zpravy_region/tricate-treti-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180219.html" class="text-r">
                    Třicáté třetí kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-slovackem-muzeu-poodhalili-detem-cinnost-tkalcu-20180218.html" class="img-l"><img src="https://g.denik.cz/62/28/zvidalkove-ve-slovackem-muzeu-02_denik-100.jpg" width="100" height="75" alt="Malí zvídálkové si nenechali ujít  besedu se skřítkem, ale ani tvořivou dílnu. " title="Malí zvídálkové si nenechali ujít  besedu se skřítkem, ale ani tvořivou dílnu. "></a>
                <a href="/zpravy_region/ve-slovackem-muzeu-poodhalili-detem-cinnost-tkalcu-20180218.html" class="text-r">
                    Ve Slováckém muzeu poodhalili dětem činnost tkalců
                    <span>V pořadí už osmý magnetek, tentokrát s panáčkem Zvídálkem, jež přede na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opozdeny-fasank-v-buchlovicich-zabava-plna-originality-20180217.html" class="img-l"><img src="https://g.denik.cz/62/0c/fasank-masopust-buchlovice-2018-021_denik-100.jpg" width="100" height="56" alt="Fašank v Buchlovicích" title="Fašank v Buchlovicích"></a>
                <a href="/zpravy_region/opozdeny-fasank-v-buchlovicich-zabava-plna-originality-20180217.html" class="text-r">
                    Opožděný fašank v Buchlovicích, zábava plná originality
                    <span>Masopustní průvod rozveselených a zpívajících masek vyrazil v sobotu…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-deti-ji-zlomily-srdce-utechu-hleda-tam-kde-byste-to-necekali-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/perex-zil-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-deti-ji-zlomily-srdce-utechu-hleda-tam-kde-byste-to-necekali-20180226.html" target="_blank">Veronika Žilková: DĚTI jí zlomily srdce! ÚTĚCHU hledá tam, kde byste to NEČEKALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-na-rosnicku-michaelu-dolinovou-neuverite-co-ted-dela-20180219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/73/michaela-dolinova_denik-100.jpg" width="100" height="56" alt="Těžce se vyrovnává s životními změnami." title="Těžce se vyrovnává s životními změnami."></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-na-rosnicku-michaelu-dolinovou-neuverite-co-ted-dela-20180219.html" target="_blank">Pamatujete si na rosničku Michaelu Dolinovou? Neuvěříte, co teď dělá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/desive-tajemstvi-herce-vladimira-raze-prisel-o-to-nejcennejsi-20180219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/93/vladimir-raz_denik-100.jpg" width="100" height="56" alt="Herec Vladimír Ráž tu obrovskou bolest přede všemi tajil." title="Herec Vladimír Ráž tu obrovskou bolest přede všemi tajil."></a>
        <a href="https://sip.denik.cz/celebrity/desive-tajemstvi-herce-vladimira-raze-prisel-o-to-nejcennejsi-20180219.html" target="_blank">DĚSIVÉ TAJEMSTVÍ herce Vladimíra Ráže: Přišel o to nejcennější!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obrovske-zmeny-v-soutezi-krasy-v-miss-uz-neuvidite-holky-v-plavkach-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/30/ceska-miss-d180213y5gfl1_denik-100.jpg" width="100" height="56" alt="Je téhle kráse už odzvoněno?" title="Je téhle kráse už odzvoněno?"></a>
        <a href="https://sip.denik.cz/celebrity/obrovske-zmeny-v-soutezi-krasy-v-miss-uz-neuvidite-holky-v-plavkach-20180220.html" target="_blank">OBROVSKÉ ZMĚNY v soutěži krásy! V Miss už neuvidíte HOLKY V PLAVKÁCH?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/zenske-bricho-jako-malirske-platno-k-cemu-vsemu-jde-vyuzit-tehotensky-pupik-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/53/perex-malby_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/zenske-bricho-jako-malirske-platno-k-cemu-vsemu-jde-vyuzit-tehotensky-pupik-20180226.html" target="_blank">Ženské břicho jako MALÍŘSKÉ PLÁTNO. K čemu všemu jde využít těhotenský pupík</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-bafta-a-amfar-gala-ktery-muz-se-prevlekl-za-zenu-a-proc-36628.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a proč?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e049738c880816d00112a5ed6baeda09.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-bafta-a-amfar-gala-ktery-muz-se-prevlekl-za-zenu-a-proc-36628.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a proč?" target="_blank">Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/jednoduchy-trik-diky-kteremu-udela-vase-rasy-dokonale-jakakoli-rasenka-36617.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jednoduchý trik, díky kterému udělá vaše řasy dokonalé jakákoli řasenka" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7d55562cc94cef751498492d21eeb8e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/jednoduchy-trik-diky-kteremu-udela-vase-rasy-dokonale-jakakoli-rasenka-36617.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jednoduchý trik, díky kterému udělá vaše řasy dokonalé jakákoli řasenka" target="_blank">Jednoduchý trik, díky kterému udělá vaše řasy dokonalé jakákoli…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/6-neznamych-jablecnych-a-hruskovych-receptu-tyhle-vas-uchvati-35215.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 neznámých jablečných a hruškových receptů! Tyhle vás uchvátí..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b58c563bfdd0c2cb0e6d1639c98013ea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/6-neznamych-jablecnych-a-hruskovych-receptu-tyhle-vas-uchvati-35215.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 neznámých jablečných a hruškových receptů! Tyhle vás uchvátí..." target="_blank">6 neznámých jablečných a hruškových receptů! Tyhle vás uchvátí...</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nebezpecny-manevr-agresivni-ridic-vybrzdil-v-tunelu-auto-s-mladou-rodinou-video.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nebezpečný manévr: Agresivní řidič vybrzdil v tunelu auto s mladou rodinou. VIDEO" title="Nebezpečný manévr: Agresivní řidič vybrzdil v tunelu auto s mladou rodinou. VIDEO" src="https://g.denik.cz/s/rss/f9e4db645c8443b55d32d572a302d00d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nebezpecny-manevr-agresivni-ridic-vybrzdil-v-tunelu-auto-s-mladou-rodinou-video.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nebezpečný manévr: Agresivní řidič vybrzdil v tunelu auto s mladou rodinou. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sopka-chrli-oblaka-koure-lide-se-obavaji-zleho-ducha-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/73cf99c8b417aa1856c61c0f835fb07e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sopka-chrli-oblaka-koure-lide-se-obavaji-zleho-ducha-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sopka chrlí oblaka kouře, lidé se obávají zlého ducha! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/maly-blanik-jake-legendy-se-vazou-k-tajemne-kapli-na-vrcholu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e541536ae5ae7cdb007c278aa3367402.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/maly-blanik-jake-legendy-se-vazou-k-tajemne-kapli-na-vrcholu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">MALÝ BLANÍK: Jaké legendy se vážou k tajemné kapli na vrcholu?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525372/strach-o-zdravi-paseracky-terezy-lide-na-ni-kaslou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a27658809ba56bfb1148a4f6bc6ee8f8.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525372/strach-o-zdravi-paseracky-terezy-lide-na-ni-kaslou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Strach o zdraví pašeračky Terezy? Lidé na ni kašlou</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525406/zimola-nasadil-ruzove-bryle-a-rika-vlada-s-podporou-kscm-rozhodneme-v-referendu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e98627bfe8d9306a427fb4f2bcc5b889.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525406/zimola-nasadil-ruzove-bryle-a-rika-vlada-s-podporou-kscm-rozhodneme-v-referendu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zimola nasadil růžové brýle a říká: Vláda s podporou KSČM? Rozhodneme v referendu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/slovacke-leto-2018-buty-adam-durica-i-pulmaraton-20180219.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
