<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Rozšířit starý nebo postavit nový? V Uherském Ostrohu debatují o hřbitově",
			'autor': 'Miroslav Hanus',
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rozšířit starý nebo postavit nový? V Uherském Ostrohu debatují o hřbitově - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="HLASUJTE V ANKETĚ / FOTOGALERIE / Postavit nový hřbitov nebo pouze rozšířit ten stávající? Tuto otázku si nyní kladou zastupitelé v Uherském Ostrohu. Do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html">
    <meta property="og:title" content="Rozšířit starý nebo postavit nový? V Uherském Ostrohu debatují o hřbitově">
    <meta property="og:image" content="https://g.denik.cz/62/f1/uhersky-ostroh-hrbitov-03_denik-630.jpg">
    <meta property="og:description" content="HLASUJTE V ANKETĚ / FOTOGALERIE / Postavit nový hřbitov nebo pouze rozšířit ten stávající? Tuto otázku si nyní kladou zastupitelé v Uherském Ostrohu. Do diskuze chtějí zapojit i občany.">
    <link rel="previewimage" href="https://g.denik.cz/62/f1/uhersky-ostroh-hrbitov-03_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-30T15:12:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Rozšířit starý nebo postavit nový? V Uherském Ostrohu debatují o hřbitově">
    <meta name="twitter:description" content="HLASUJTE V ANKETĚ / FOTOGALERIE / Postavit nový hřbitov nebo pouze rozšířit ten stávající? Tuto otázku si nyní kladou zastupitelé v…">
    <meta name="twitter:image" content="https://g.denik.cz/62/f1/uhersky-ostroh-hrbitov-03_denik-630.jpg">
    <meta property="author" content="Miroslav Hanus">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1512129698.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508921191.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1510072569.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1510072569.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1510571091.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
        <a href="https://vanoce.denik.cz/soutez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni soutez', 'eventAction': 'vanocni soutez', 'eventLabel': 'vanocni soutez'})" target="_blank">
            <img src="https://g.denik.cz/images/specialy/vanoce/header-banner-soutez_2017.png">
        </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="//vanoce.denik.cz/soutez"  data-ga-push="menu-podrubriky" title="Vánoční soutěž">
                            VÁNOČNÍ SOUTĚŽ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko-sezona-2017-2018.html"  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží na webu">
                            PRAVIDLA SOUTĚŽÍ NA WEBU
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zpravy_region/pravidla-diskuzi-na-webech-regionalnich-deniku-20130218.html"  data-ga-push="menu-podrubriky" title="Pravidla diskuzí na webu">
                            PRAVIDLA DISKUZÍ NA WEBU
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">VÝZVA ČTENÁŘŮM</span>
	    <a href="https://slovacky.denik.cz/kultura_region/cesko-si-opet-zazpiva-koledy-i-na-slovacku-30171107.html" class="text">Česko si opět zazpívá koledy i na Slovácku</a>
	    <a href="#close" class="fa fa-times close" data-title="cesko-si-opet-zazpiva-koledy-i-na-slovacku"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Rozšířit starý nebo postavit nový? V Uherském Ostrohu debatují o hřbitově</h1>
                <p class="perex">HLASUJTE V ANKETĚ / FOTOGALERIE / Postavit nový hřbitov nebo pouze rozšířit ten stávající? Tuto otázku si nyní kladou zastupitelé v Uherském Ostrohu. Do diskuze chtějí zapojit i občany.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">30.11.2017</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html&text=Roz%C5%A1%C3%AD%C5%99it%20star%C3%BD%20nebo%20postavit%20nov%C3%BD%3F%20V%20Uhersk%C3%A9m%20Ostrohu%20debatuj%C3%AD%20o%20h%C5%99bitov%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/stavajici-hrbitov-v-uherskem-ostrohu.html?photo=1&amp;back=1741857638-2739-62">
                                        <img src="https://g.denik.cz/62/f1/uhersky-ostroh-hrbitov-03_denik-630.jpg" width="630" height="473" alt="Stávající hřbitov v Uherském Ostrohu." title="Stávající hřbitov v Uherském Ostrohu." class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/stavajici-hrbitov-v-uherskem-ostrohu.html?mm=8287687&amp;back=1741857638-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/93/uhersky-ostroh-hrbitov_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/stavajici-hrbitov-v-uherskem-ostrohu.html?mm=8287688&amp;back=1741857638-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/cf/uhersky-ostroh-hrbitov-01_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/stavajici-hrbitov-v-uherskem-ostrohu.html?mm=8287689&amp;back=1741857638-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/05/uhersky-ostroh-hrbitov-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/stavajici-hrbitov-v-uherskem-ostrohu.html?mm=8287690&amp;back=1741857638-2739-62&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Stávající hřbitov v Uherském Ostrohu.<span>Foto: <span>Deník / Miroslav Hanus</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p> „Poblíž stávajícího hřbitova jsou domy, takže pochybuji, že by se představitelům města podařilo přesvědčit majitele, aby své zahrádky prodali. I tak by se ale hřbitov o mnoho nerozšířil. Proto bych podpořila postavení nového hřbitova. Klidně v jiné části města, aby to tam měla zase druhá polovina obyvatel blíž,“ navrhovala Beáta Gabrielová z Uherského Ostrohu. Lubomír Kovařík by zachoval stávající místo posledního odpočinku.</p>
<p>„Je mi jasné, že hřbitov není nafukovací a druhý už plánovali naši předci na starých mapách. Záleží na tom, jestli by se městu podařilo odkoupit nějaké pozemky v okolí. Ale raději bych ho zachoval, má totiž výhodnou polohu. U nového hřbitova by byla velkou otázkou cena celého projektu,“ domnívá se.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/kultura_region/uhersky-ostroh-porada-vystavu-k-osmdesatinam-vytvarnika-zdenka-hudecka-20171110.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/62/cb/uhersky-ostroh-zdenek-hudecek-80-let_denik-180.jpg" width="180" height="120" alt="Výtvarník Zdeněk Hudeček oslaví v lednu osmdesátiny." title="Výtvarník Zdeněk Hudeček oslaví v lednu osmdesátiny.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Uherský Ostroh pořádá výstavu k osmdesátinám výtvarníka Zdeňka Hudečka</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Starostka města Hana Příleská podněty obyvatel města vítá. „Máme aktivní občany, proto bych byla ráda, kdyby nám i nadále říkali, co si o situaci myslí a kde by mohl případný nový hřbitov vzniknout. Doposud mi navrhli lokalitu u ulice Blatnická, Jezerní a u průmyslového areálu mezi závody Dyas a Eurotec,“ prozradila starostka Uherského Ostrohu Hana Příleská.</p>
<p>Některé pozemky na těchto územích patří městu. Kromě posledně jmenované lokality jsou další dvě v okrajových částech města, což by pro truchlící mohl být podle starostky nezvyk. Stávající hřbitov by ale zůstal. V případě rozšíření hřbitova je komplikací především výkup okolních pozemků a malý prostor k parkování.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/ostroh-obdrzel-dotaci-na-cisticku-usetrenych-16-milionu-investuje-do-bytu-20170908.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/35/28/jccisticka-14ciirnaodpadnichvod02_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ostroh obdržel dotaci na čističku, ušetřených 16 milionů investuje do bytů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podle slov starostky prostory k pohřbívání zatím nechybí. „Na vyřešení situace máme deset let. Je třeba, abychom se ale na řešení problému domluvili a začali ho řešit,“ vysvětlila Hana Příleská. Včasné řešení bude důležité, protože v obou případech situaci zřejmě bude komplikovat výkup pozemků. V případě nového hřbitova by lokalita musela být způsobilá pro pohřbívání na dalších sto let. Nesměla by tam být ani vysoká spodní voda.</p>
<p>V letošním roce začala úprava stávajícího hřbitova. Vedení obce schválilo stavbu nové márnice, zaměstnanci obce odstranili a ořezali část tújí, na které si pozůstalí stěžovali. V následujících letech plánuje starostka zlepšení zeleně na hřbitově. Sjednocují se také cesty a chodníky, opuštěné hroby se přemístí, aby lidé měli větší prostor a lépe se k hrobům dostali. Úpravy potrvají pět let.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/nasiprvnaci/predstavujeme-prvnacky-ze-zakladni-skoly-v-uherskem-ostrohu-20171031.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/0e/uhersky-ostroh-zakladni-skola-1-b-prvnacci_denik-180.jpg" width="180" height="120" alt="1. B v Uherském Ostrohu, třídní učitelka Jitka Plaširybová." title="1. B v Uherském Ostrohu, třídní učitelka Jitka Plaširybová.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Představujeme prvňáčky ze Základní školy v Uherském Ostrohu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: Miroslav Hanus</p>
        </div>


<form action="/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html?do=anketa-getJsonData">
    <p class="title">Jaký typ pohřbívání upřednostňujete vy a nebo vaše rodina?</p>
    <div class="">
        <div class="anketa-box" data-hlas="361120">
            <div class="anketa-content" data-hlasy-title="1" title="14 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-361120" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="361120">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Do hrobu</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">14</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 33%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="361121">
            <div class="anketa-content" data-hlasy-title="1" title="6 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-361121" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="361121">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Rozptylová loučka, vsyp</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">6</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 14%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="361122">
            <div class="anketa-content" data-hlasy-title="1" title="22 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-361122" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="361122">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Urna, kolumbárium</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">22</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 52%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">42</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="36674"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="o6wxe41digvZ7PGBaD7mJjuxPYCZw+pCLy8OE="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">30.11.2017</span>
    <a href="/diskuse/nova/4nbW9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html&text=Roz%C5%A1%C3%AD%C5%99it%20star%C3%BD%20nebo%20postavit%20nov%C3%BD%3F%20V%20Uhersk%C3%A9m%20Ostrohu%20debatuj%C3%AD%20o%20h%C5%99bitov%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Už svítí! Hradišťský vánoční strom se jmenuje Štěpán Šiška"  href="/zpravy_region/uz-sviti-hradistsky-vanocni-strom-se-jmenuje-stepan-siska-20171201.html">
        <img src="https://g.denik.cz/62/47/uherske-hradiste-vanocni-strom-23_denik-w630.jpg" width="629" height="354" alt="Hradišťrský vánoční strom roku 2017 dostal jméno Štěpán Šiška." title="Hradišťrský vánoční strom roku 2017 dostal jméno Štěpán Šiška.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/hradistsky-vanocni-strom-se-jmenuje-stepan-siska.html"><i class="fa fa-camera"></i> 24</a>

        <h2>
            <a title="číst článek: Už svítí! Hradišťský vánoční strom se jmenuje Štěpán Šiška"  href="/zpravy_region/uz-sviti-hradistsky-vanocni-strom-se-jmenuje-stepan-siska-20171201.html">
                
                Už svítí! Hradišťský vánoční strom se jmenuje Štěpán Šiška
                <span class="perex">VIDEO / FOTOGALERIE / Do vánočního hávu se v pátek v podvečer definitivně zahalilo Masarykovo náměstí v Uherském Hradišti. Slavnostně vyzdobené centrum města dostalo…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nově narozená miminka na Slovácku - 48. týden 2017" href="/miminka/nove-narozena-miminka-na-slovacku-48-tyden-2017-20171202.html">
                <img src="https://g.denik.cz/62/10/novorozenec-psotkova-2017_denik-300.jpg" width="300" height="200" alt="Maria Psotková, 28. 11. 2017, 2930 g, 48 cm, Staré Město" title="Maria Psotková, 28. 11. 2017, 2930 g, 48 cm, Staré Město">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prave-jsme-se-narodili-na-slovacku-48-tyden-2017.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Nově narozená miminka na Slovácku - 48. týden 2017"  href="/miminka/nove-narozena-miminka-na-slovacku-48-tyden-2017-20171202.html">Nově narozená miminka na Slovácku - 48. týden 2017</a>
                </h2>
                <div class="perex hidden">HLASUJTE V ANKETĚ, FOTOGALERIE/ Díky vstřícnosti uherskohradišťské porodnice vám na našem webu přinášíme fotky dětí, které se právě narodily.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čtrnácté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/ctrnacte-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171202.html">
                <img src="https://g.denik.cz/62/e4/svatebni-par-41-michovi-2017_denik-300.jpg" width="300" height="200" alt="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky" title="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-14-kolo.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Čtrnácté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017"  href="/zpravy_region/ctrnacte-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171202.html">Čtrnácté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Aircraft Industries čeká na vyšetření tragického pádu L-410" href="/podnikani/aircraft-industries-ceka-na-vysetreni-tragickeho-padu-l-410-30171130.html">
                        <img src="https://g.denik.cz/63/19/p201404150396401letadlo_denik-240.jpg" width="240" height="180" alt="Letoun L-410A Turbolet, ilustrační foto." title="Letoun L-410A Turbolet, ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/let-l-410-turbolet.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Aircraft Industries čeká na vyšetření tragického pádu L-410" href="/podnikani/aircraft-industries-ceka-na-vysetreni-tragickeho-padu-l-410-30171130.html">Aircraft Industries čeká na vyšetření tragického pádu L-410</a>
                </h2>
                <p>Pozastavené létání na Dálném východě v Rusku mají kunovické letouny L-410. Za zákazem stojí rozhodnutí správy Chabarovského kraje po nedávném zřícení letadla českého původu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pozor na náledí, teploty o víkendu zejména po ránu prudce klesnou" href="/zpravy_region/pozor-na-naledi-teploty-o-vikendu-zejmena-po-ranu-prudce-klesnou-20171201.html">
                        <img src="https://g.denik.cz/10/2a/5100933-ostrava-naledi-zima-led-chodnik_denik-240.jpg" width="240" height="180" alt="Náledí - ilustrační snímek" title="Náledí - ilustrační snímek">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pozor na náledí, teploty o víkendu zejména po ránu prudce klesnou" href="/zpravy_region/pozor-na-naledi-teploty-o-vikendu-zejmena-po-ranu-prudce-klesnou-20171201.html">Pozor na náledí, teploty o víkendu zejména po ránu prudce klesnou</a>
                </h2>
                <p>Výstrahu před náledím v pátek pro Zlínský kraj vydal Český hydrometeorologický ústav. Teploty totiž o víkendu v noci a nad ránem mohou klesat výrazněji pod bod mrazu, místy až k minus sedmi stupňům.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ředitel Domu dětí a mládeže v Brodě rezignoval. Odchází jinam" href="/zpravy_region/reditel-domu-deti-a-mladeze-v-brode-rezignoval-odchazi-jinam-30171201.html">
                        <img src="https://g.denik.cz/62/cf/dum-deti-a-mladeze-uhersky-brod-070217_denik-240.jpg" width="240" height="180" alt="Dům dětí a mládeže v Uh. Brodě, na menším snímku ředitel DDM Aleš Řezníček." title="Dům dětí a mládeže v Uh. Brodě, na menším snímku ředitel DDM Aleš Řezníček.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ředitel Domu dětí a mládeže v Brodě rezignoval. Odchází jinam" href="/zpravy_region/reditel-domu-deti-a-mladeze-v-brode-rezignoval-odchazi-jinam-30171201.html">Ředitel Domu dětí a mládeže v Brodě rezignoval. Odchází jinam</a>
                </h2>
                <p>Zemětřesení na brodské veřejné scéně pokračuje. Po rezignaci ředitele Domu kultury nebo vedoucí kina Máj se k tomuto kroku rozhodl i ředitel tamního Domu dětí a mládeže (DDM) Aleš Řezníček.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tipy Deníku, kde a jak si užít pátek a první adventní víkend" href="/zpravy_region/tipy-deniku-kde-a-jak-si-uzit-vikend-20171130.html">
                        <img src="https://g.denik.cz/62/09/advent-281117-03_denik-240.jpg" width="240" height="159" alt="Advent na Rochusu" title="Advent na Rochusu">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZUJEME</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/tipy-slovackeho-deniku-na-vikend-2-3-prosince.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Tipy Deníku, kde a jak si užít pátek a první adventní víkend" href="/zpravy_region/tipy-deniku-kde-a-jak-si-uzit-vikend-20171130.html">Tipy Deníku, kde a jak si užít pátek a první adventní víkend</a>
                </h2>
                <p>FOTOGALERIE / Vyberte si z naší nabídky kulturních, sportovních a společenských akcí. Kompletní servis akcí naleznete v tištěné verzi pátečního vydání Slováckých novin.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctrnacte-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171202.html" class="img-l"><img src="https://g.denik.cz/62/e4/svatebni-par-41-michovi-2017_denik-100.jpg" width="100" height="67" alt="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky" title="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky"></a>
                <a href="/zpravy_region/ctrnacte-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171202.html" class="text-r">
                    Čtrnácté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uz-sviti-hradistsky-vanocni-strom-se-jmenuje-stepan-siska-20171201.html" class="img-l"><img src="https://g.denik.cz/62/47/uherske-hradiste-vanocni-strom-23_denik-100.jpg" width="100" height="75" alt="Hradišťrský vánoční strom roku 2017 dostal jméno Štěpán Šiška." title="Hradišťrský vánoční strom roku 2017 dostal jméno Štěpán Šiška."></a>
                <a href="/zpravy_region/uz-sviti-hradistsky-vanocni-strom-se-jmenuje-stepan-siska-20171201.html" class="text-r">
                    Už svítí! Hradišťský vánoční strom se jmenuje Štěpán Šiška
                    <span>VIDEO / FOTOGALERIE / Do vánočního hávu se v pátek v podvečer definitivně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pozor-na-naledi-teploty-o-vikendu-zejmena-po-ranu-prudce-klesnou-20171201.html" class="img-l"><img src="https://g.denik.cz/10/2a/5100933-ostrava-naledi-zima-led-chodnik_denik-100.jpg" width="100" height="75" alt="Náledí - ilustrační snímek" title="Náledí - ilustrační snímek"></a>
                <a href="/zpravy_region/pozor-na-naledi-teploty-o-vikendu-zejmena-po-ranu-prudce-klesnou-20171201.html" class="text-r">
                    Pozor na náledí, teploty o víkendu zejména po ránu prudce klesnou
                    <span>Výstrahu před náledím v pátek pro Zlínský kraj vydal Český…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/reditel-domu-deti-a-mladeze-v-brode-rezignoval-odchazi-jinam-30171201.html" class="img-l"><img src="https://g.denik.cz/62/cf/dum-deti-a-mladeze-uhersky-brod-070217_denik-100.jpg" width="100" height="75" alt="Dům dětí a mládeže v Uh. Brodě, na menším snímku ředitel DDM Aleš Řezníček." title="Dům dětí a mládeže v Uh. Brodě, na menším snímku ředitel DDM Aleš Řezníček."></a>
                <a href="/zpravy_region/reditel-domu-deti-a-mladeze-v-brode-rezignoval-odchazi-jinam-30171201.html" class="text-r">
                    Ředitel Domu dětí a mládeže v Brodě rezignoval. Odchází jinam
                    <span>Zemětřesení na brodské veřejné scéně pokračuje. Po rezignaci ředitele Domu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridici-opatrne-silnice-namrzaji-20171201.html" class="img-l"><img src="https://g.denik.cz/34/1e/kd-silnicari-sypac-sul-udrzba-sjizdnost-ilustracni0313-1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ridici-opatrne-silnice-namrzaji-20171201.html" class="text-r">
                    Řidiči, opatrně, silnice namrzají
                    <span>Žádné sněžení se sice v noci na pátek 1. prosince na Slovácku neodehrávalo…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24804-simon-cowell-zaplatil-25-milionu-dolaru-za-luxusni-bydleni-v-malibu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/e632e9d882716dbe965375ae37c9066b.jpg" alt="Simon Cowell zaplatil 25 milionů dolarů za luxusní bydlení v Malibu "></div>
                <div class="text">Simon Cowell zaplatil 25 milionů dolarů za luxusní bydlení v…</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Hradišťský vánoční strom se jmenuje Štěpán Šiška" href="/galerie/hradistsky-vanocni-strom-se-jmenuje-stepan-siska.html?photo=2">
                    <img src="https://g.denik.cz/62/47/uherske-hradiste-vanocni-strom-23_denik-100.jpg" width="100" height="75" alt="Hradišťský vánoční strom se jmenuje Štěpán Šiška" title="Hradišťský vánoční strom se jmenuje Štěpán Šiška">
                </a>
                <a title="číst článek: Hradišťský vánoční strom se jmenuje Štěpán Šiška" class="video-text" href="/galerie/hradistsky-vanocni-strom-se-jmenuje-stepan-siska.html?photo=2">
                    <div class="title">video</div>
                    Hradišťský vánoční strom se jmenuje Štěpán Šiška
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Fotosoutěž O nejkrásnější svatební pár 2017 – 14. kolo" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-14-kolo.html?photo=1">
                            <img src="https://g.denik.cz/62/e4/svatebni-par-41-michovi-2017_denik-100.jpg" width="100" height="67" alt="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky" title="Soutěžní svatební pár číslo 41 - Šárka a Pavel Michovi, Valašské Klobouky">
                        </a>
                        <a title="číst článek: Fotosoutěž O nejkrásnější svatební pár 2017 – 14. kolo" class="video-text" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-14-kolo.html?photo=1">
                            <div class="title">galerie</div>
                            Fotosoutěž O nejkrásnější svatební pár 2017 – 14. kolo
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCI-NA-Kombi-15072129552403513.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14353/12542/15695/0/14125876274353/images/m15072129552403513.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2013</div>
                    <div class="price">168 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-77kw-KL-Hatchback-1511515884627382.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6951/959/15476/0/13928428776951/images/m1511515884627382.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">215 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-TREND-1-5-E-Sedan-Limuzina-1511795355326697.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5113/7957/16730/0/15057238715113/images/m1511795355326697.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2015</div>
                    <div class="price">499 730,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/modelka-andrea-veresova-opet-provokuje-pohorsila-striktni-muslimy-20171205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9e/andrea-veresova-d1711283z3o31_denik-100.jpg" width="100" height="56" alt="Nebála se a odhalila se i v Dubaji." title="Nebála se a odhalila se i v Dubaji."></a>
        <a href="http://sip.denik.cz/celebrity/modelka-andrea-veresova-opet-provokuje-pohorsila-striktni-muslimy-20171205.html" target="_blank">Modelka Andrea Verešová opět PROVOKUJE: Pohoršila striktní muslimy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zjizvena-miss-jitka-boho-z-detstvi-si-nese-jizvu-na-dusi-i-na-zadech-20171204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/52/perex-jitka-boho-mala_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/zjizvena-miss-jitka-boho-z-detstvi-si-nese-jizvu-na-dusi-i-na-zadech-20171204.html" target="_blank">Smutné tajemství Jitky Boho! Z dětství si nese JIZVU NA DUŠI i na těle</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/9-celebrit-a-jejich-zfusovane-upravy-ve-photoshopu-hruza-20171201.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/74/celebrity-photoshop-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/9-celebrit-a-jejich-zfusovane-upravy-ve-photoshopu-hruza-20171201.html" target="_blank">9 CELEBRIT a jejich ZFUŠOVANÉ ÚPRAVY ve PHOTOSHOPU. HRŮZA!!!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-honza-kopecny-v-oblezeni-fanynek-po-tvari-ho-sleduji-na-kazdem-kroku-20171208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/jan-kopecny_denik-100.jpg" width="100" height="56" alt="O vilné fanynky nemá rozhodně nouzi." title="O vilné fanynky nemá rozhodně nouzi."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-honza-kopecny-v-oblezeni-fanynek-po-tvari-ho-sleduji-na-kazdem-kroku-20171208.html" target="_blank">Zpěvák Honza Kopečný v obležení fanynek: Po Tváři ho sledují na každém kroku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevacka-natalie-kocabova-ceka-vzacnou-navstevu-v-unoru-prileti-cap-20171127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/14/perex-kocabova-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/zpevacka-natalie-kocabova-ceka-vzacnou-navstevu-v-unoru-prileti-cap-20171127.html" target="_blank">ŠOK: Zpěvačka NATÁLIE KOCÁBOVÁ je opět TĚHOTNÁ! Otcem ale není její manžel...</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/vanocni-strom-v-sobotu-rozsviti-staromestske-namesti-pro-velky-zajem-hned-nekolikrat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Vánoční strom v sobotu rozsvítí Staroměstské náměstí. Pro velký zájem hned několikrát" title="Vánoční strom v sobotu rozsvítí Staroměstské náměstí. Pro velký zájem hned několikrát" src="https://g.denik.cz/s/rss/de838026f21742ff8deafcee049ae50d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/vanocni-strom-v-sobotu-rozsviti-staromestske-namesti-pro-velky-zajem-hned-nekolikrat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Vánoční strom v sobotu rozsvítí Staroměstské náměstí. Pro velký zájem hned několikrát</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prepracovana-matka-myslela-ze-dala-syna-spat-umiral-v-aute.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a722cb34cdc95ca76e298c2282cee11a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prepracovana-matka-myslela-ze-dala-syna-spat-umiral-v-aute.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přepracovaná matka myslela, že dala syna spát. Umíral v autě!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divce-11-se-nelibilo-jak-vypada-dohnalo-ji-to-ke-strasnemu-cinu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5807def40ee0c9fabf8e5eb17cf4b839.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divce-11-se-nelibilo-jak-vypada-dohnalo-ji-to-ke-strasnemu-cinu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívce (11) se nelíbilo, jak vypadá. Dohnalo ji to ke strašnému činu</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/510038/lektorka-marketka-zemrela-mesic-po-porodu-na-jejiho-muze-s-miminkem-se-skladaji-kamaradky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/37c9c07918907af91e8b9399eef7abf4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/510038/lektorka-marketka-zemrela-mesic-po-porodu-na-jejiho-muze-s-miminkem-se-skladaji-kamaradky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Lektorka Markétka zemřela měsíc po porodu: Na jejího muže s miminkem se skládají kamarádky</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/510081/horackova-zena-michaela-o-hazardu-penezich-zavisti-a-strachu-o-rodinu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/12c31c0347c06cf814048f35d27e48c7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/510081/horackova-zena-michaela-o-hazardu-penezich-zavisti-a-strachu-o-rodinu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Horáčkova žena Michaela: O hazardu, penězích, závisti a strachu o rodinu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/42533f5243eb19b376d9175ff1a0e8f6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-35737.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" target="_blank">Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/tyhle-neuveritelne-boty-vyrabi-zubarka-miluji-je-nevesty-i-pornoherecky-36464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i pornoherečky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b71ab8f09f7ba07de0c343904a973721.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/tyhle-neuveritelne-boty-vyrabi-zubarka-miluji-je-nevesty-i-pornoherecky-36464.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i pornoherečky!" target="_blank">Tyhle neuvěřitelné BOTY VYRÁBÍ ZUBAŘKA! Milují je nevěsty i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-prosinec-prectete-si-co-se-bude-dit-posledni-mesic-roku-2017-36458.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední měsíc roku 2017!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/aea5cdd562cc8abd43894a45d63d2bf3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-prosinec-prectete-si-co-se-bude-dit-posledni-mesic-roku-2017-36458.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední měsíc roku 2017!" target="_blank">VELKÝ HOROSKOP NA PROSINEC: Přečtěte si, co se bude dít poslední…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-cesky-slavik-se-nesl-v-duchu-cerne-a-bile-a-take-odhalenych-nader-36449.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také odhalených ňader!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9c7b3f2ba533f7040bc8c059b62b4d04.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-cesky-slavik-se-nesl-v-duchu-cerne-a-bile-a-take-odhalenych-nader-36449.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také odhalených ňader!" target="_blank">MÓDNÍ POLICIE: ČESKÝ SLAVÍK se nesl v duchu černé a bílé a také…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="//www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="//epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="//www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="//www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="//www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="//www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="//www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="//www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="//www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/rozsirit-stary-nebo-postavit-novy-v-uherskem-ostrohu-debatuji-o-hrbitove-30171114.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="//www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="//sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="//prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="//kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="//www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="//story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="//www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1512129698.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1512129698.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1510571091.js"></script>


</body>
</html>
