<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nový zvon na opravené kapličce mlčí. Není zvoníků",
			'autor': 'Zdeněk Skalička',
				'publishedDateTime': "2018-09-29T11:56:00+02:00",
				'articleID': 2132932873,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nový zvon na opravené kapličce mlčí. Není zvoníků - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kaplička Panny Marie ve Starých Hutích, jejíž vznik se datuje do poloviny 19. století, září po rekonstrukci novotou. V Den české státnosti požehnal…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html">
    <meta property="og:title" content="Nový zvon na opravené kapličce mlčí. Není zvoníků">
    <meta property="og:image" content="https://g.denik.cz/62/7c/kaplicka-stare-hute-290918-1_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="411">
    <meta property="og:description" content="Kaplička Panny Marie ve Starých Hutích, jejíž vznik se datuje do poloviny 19. století, září po rekonstrukci novotou. V Den české státnosti požehnal omlazené kapličce P. Vladimír Jesenský, duchovní správce koryčanské farnosti.">
    <link rel="previewimage" href="https://g.denik.cz/62/7c/kaplicka-stare-hute-290918-1_denik-630.jpg">
    <meta property="article:published_time" content="2018-09-29T11:56:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nový zvon na opravené kapličce mlčí. Není zvoníků">
    <meta name="twitter:description" content="Kaplička Panny Marie ve Starých Hutích, jejíž vznik se datuje do poloviny 19. století, září po rekonstrukci novotou. V Den české státnosti…">
    <meta name="twitter:image" content="https://g.denik.cz/62/7c/kaplicka-stare-hute-290918-1_denik-630.jpg">
    <meta property="author" content="Zdeněk Skalička">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1538042232.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538042232.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none">
</div>
<div id="counter"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fnovy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fnovy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
            <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Názory z regionu</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky">NEHODY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky">ZLOČINY A SOUDY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky">POŽÁRY</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky">Kultura v regionu</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky">MIMINKA NA SLOVÁCKU</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://slovacky.denik.cz/tema/komunalni-a-senatni-volby-2018-na-slovacku.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">ON-LINE ROZHOVOR</span>
        <a href="https://slovacky.denik.cz/online-rozhovor/on-line-rozhovor-se-stanislavem-blahou-kandidatem-do-zastupitelstva-20180925.html" class="text">se Stanislavem Blahou, kandidátem do zastupitelstva</a>
        <a href="#close" class="fa fa-times close" data-title="se-stanislavem-blahou-kandidatem-do-zastupitelstva"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nový zvon na opravené kapličce mlčí. Není zvoníků</h1>
                <p class="perex">Kaplička Panny Marie ve Starých Hutích, jejíž vznik se datuje do poloviny 19. století, září po rekonstrukci novotou. V Den české státnosti požehnal omlazené kapličce P. Vladimír Jesenský, duchovní správce koryčanské farnosti.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:56</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html&text=Nov%C3%BD%20zvon%20na%20opraven%C3%A9%20kapli%C4%8Dce%20ml%C4%8D%C3%AD.%20Nen%C3%AD%20zvon%C3%ADk%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kaplicka-p-marie-ve-starych-hutich-se-dockala-omlazeni.html?photo=1&amp;back=2132932873-2739-62">
                                        <img src="https://g.denik.cz/62/7c/kaplicka-stare-hute-290918-1_denik-630.jpg" width="630" height="411" alt="Kaplička P. Marie ve Starých Hutích se dočkala omlazení." title="Kaplička P. Marie ve Starých Hutích se dočkala omlazení." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kaplicka-p-marie-ve-starych-hutich-se-dockala-omlazeni.html?mm=9209600&amp;back=2132932873-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/5e/kaplicka-stare-hute-290918-2_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kaplicka-p-marie-ve-starych-hutich-se-dockala-omlazeni.html?mm=9209601&amp;back=2132932873-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/e6/kaplicka-stare-hute-290918-3_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kaplicka-p-marie-ve-starych-hutich-se-dockala-omlazeni.html?mm=9209602&amp;back=2132932873-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/49/kaplicka-stare-hute-290918-4_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/kaplicka-p-marie-ve-starych-hutich-se-dockala-omlazeni.html?mm=9209599&amp;back=2132932873-2739-62&amp;photo=1">
                                            <img src="https://g.denik.cz/62/37/kaplicka-stare-hute-290918-5_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Kaplička P. Marie ve Starých Hutích se dočkala omlazení.<span>Foto: <span>Marta Polášková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Při rekonstrukci byla do cihlové kapličky místního významu uložena kovová schránka s poselstvím pro příští generace. Jsou v ní noviny, mince, slivovice i současná pohlednice naší vesničky. Kaplička se nachází v místech, v nichž od nepaměti stávala zvonice,“ upřesnila starostka Starých Hutí Sylvia Kočířová.</p>
<p>Součástí malého svatostánku je i zvonička, v níž je umístěn zvon s názvem Cyril a Metoděj. Ten byl odlit k jejímu požehnání po dokončené obnově.</p>
<p>„Bylo mi líto, že se při tak slavné příležitosti zvon nerozezněl. Proč? Vysvětlení je prosté, i když smutné. Dnes totiž už nikdo zvonit neumí. Několik pamětníků zavzpomínalo, že si ještě pamatují, jak se na zvon kdysi zvonilo,“ řekla s rozpaky Marta Polášková, vedoucí kanceláře MAS Buchlov. Nepokrytě dala najevo, že nezbude nic jiného, než se poohlédnout po vesnicích v Chřibech, zda se v nich ještě nějaký zvoník nenajde.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/na-kole-vinohrady-uherskohradistska-pojedou-uz-potrinacte-20180927.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/b7/na-kole-vinohrady-161014-05_denik-180.jpg" width="180" height="135" alt="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu." title="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na kole vinohrady Uherskohradišťska pojedou už potřinácté</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Drobné sakrální památky, kterých je na území mikroregionu Buchlov mnoho, si jako dědictví našich předků zaslouží pozornost. Některé památky místního významu, do nichž s léty zahlodá zub času, ale vysílají S. O. S. A tak si obce na dědictví předků musejí posvítit a mnohdy ze svých prostředků je omladit. „Za poslední dva roky jsme na území mikroregionu opravili patnáct drobných sakrálních památek místního významu za téměř 6 milionů korun, přičemž dotace z ministerstva zemědělství činila 3,8 milionu korun,“ informovala Marta Polášková.</p>
<p>I když opravy sakrálních památek nebudou dále ze zmíněného ministerstva podporovány, hledají se další možnosti, jak je v mikroregionu opravovat. Důkazem toho je již schválený projekt na opravu kostela ve Stříbrnicích. Jeho oprava by měla začít v příštím roce.</p>
<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/zdenek-skalicka-1688.html">Zdeněk Skalička</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 11:56</span>
    <a href="/diskuse/nova/CyRDa.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/novy-zvon-na-opravene-kaplicce-mlci-neni-zvoniku-20180929.html&text=Nov%C3%BD%20zvon%20na%20opraven%C3%A9%20kapli%C4%8Dce%20ml%C4%8D%C3%AD.%20Nen%C3%AD%20zvon%C3%ADk%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42683090-wmj9xv.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</span>
			 	<span class="item-text">Prodavači v prodejnách Odborný poradce / prodejce KOBERCE TREND Staré město. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: MVP: Staré Město, Východní 2131, Kontakt drahomir.apolenar@kobercetrend.cz pro zaslání Vašeho životopisu s fotografií.  , , Máte obchodního ducha?, Hledáme spolehlivého kolegu/kolegyni, který postoupí po cíleném koučování na pozici, Odborný poradce – umožníme Vám osvojit si všechny odborné znalosti a dovednosti při aktivním vedení prodejního rozhovoru se zákazníkem., , Požadujeme:, - pozitivní vztah k zákazníkům, - spolehlivost a příjemné vystupování, - ochotu pracovat a učit se, - praxe v oblasti prodeje a starostlivosti o zákazníka vítána, - trestní bezúhonnost , - zodpovědnost, - fyzickou zdatnost, - uživatelskou znalost práce na PC, Nabízíme, - lidský přístup , - zaškolení a stálou podporu , - stát se součástí úspěšného kolektivu, - stabilní pracovní prostředí, - individuální finanční ohodnocení (na základě měsíčních a ročních výsledků), - měsíční motivační odměny, měsíční a čtvrtletní prémie při splnění cíle  , - možnost vzdělávání, seberealizace a karierního postupu, Zaměstnanecké benefity: , 13. plat dle hospodářského výsledku prodejny, stravenky, navýšení dovolené pro stálé zaměstnance, účast na různých firemních akcích, krátkodobé a dlouhodobé motivační soutěže, zázemí stabilní a prosperující firmy, , Pokud se Vám do 14 dnů neozveme, nebyl/a jste do výběrového řízení zařazen/a a vaše osobní údaje nebudou zpracovány.. Pracoviště:  Limex čr, s.r.o. - 072 - koberce trend staré město, Východní, č.p. 2131, 686 03 Staré Město u Uher.Hrad.. Informace: Miroslava Klánová, +420 311 706 623.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39941431-wjbqb5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha ostatních zařízení na zpracování kovů OPERÁTOR/KA CNC - OBSLUHA OSTATNÍCH ZAŘÍZENÍ NA ZPRACOVÁNÍ KOVŮ. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 15000 kč, mzda max. 16000 kč. Volných pracovních míst: 8. Poznámka: Kontakt telefonicky, e-mailem, osobně - nutná předchozí telefonická domluva, následný pohovor bude probíhat na adrese: Pod Valy 1046, Uh. Brod, PO - PÁ, v čase od 8:00 - 15:00 hod.. Pracoviště:  Laboris agentia s.r.o.- pracoviště imopra, U Dvora, č.p. 217, 687 51 Nivnice. Informace: Marcel Weis, +420 608 582 208.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-42653500-wej3n5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Technici počítačových sítí</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Technici provozu informačních a komunikačních technologií, technici programátoři programátor FPGA a DSP. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: vývoj digitálního zpracování signálů pro speciální vojenské komunikační systémy, schopnost návrhu, implementace a testování algoritmů digitálního processingu, zkušenosti s vývojem FPGA a DSP, samostatnost, kreativita, systémové myšlení, týmový přístup, chuť učit se novým věcem, znalost AJ, perspektivní zaměstnání v dlouhodobě prosperující firmě, příjemný prac. kolektiv, možnost odbor. rozvoje a kariérního růstu, odborná školení a jazykové kurzy, špičkové tech. zázemí, práce na unikátních projektech a významných zahranič. zakázkách, prac. poměr na 1 rok s možností prodloužení, 5 týdnů dovolené, příspěvek na stravování, notebook, kontakt e-mailem. Pracoviště:  Mesit asd, s.r.o., Sokolovská, č.p. 573, 686 01 Uherské Hradiště 1. Informace: Petra Lakosilová, +420 572 522 811.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-42740460-w457b1.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Pracovník ostrahy</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci ostrahy, strážní Vrátný / strážný Slavkov (okr. UH). Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 1. Poznámka: Hledáme ostrahu do výrobního podniku ve Slavkově, okres Uh. Hradiště. Pozice vymezena pro osoby s ČID, PID, OZP, ZTP, OZZ. Nabízíme náborový příspěvek 4 tis. Kč, dlouhodobě stabilní práci, pravidelnou mzdu, služební oděv, ošatné, solidní jednání. Požadujeme trestní bezúhonnost, spolehlivost.. Pracoviště:  Moba security s.r.o. - slavkov, 687 64 Horní Němčí. Informace: David Míček, +420 734 765 347.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-103-kw-1651704.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01651704_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-103-kw-1651704.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>2,0 TDi,DSG,103 kw</span></span>
			                   	<span class="item-text">2006 velmi dobrý</span>
			                	<span class="item-money">Cena: 129 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0vti-digi-klima-top-stav-34142253.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Citroën C1</span> <span>1.0VTi DIGI KLIMA;TOP STAV, 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 164 500 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-monte-carlo-59912846.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>1,0 TSI / 70 kW Monte Carlo, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 354 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-zafira/kombi/nafta/opel-zafira-1-6-cdti-tourer-innovation-12862696.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Zafira</span> <span>1,6 CDTI  TOURER  Innovation, 2015 dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 310 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kudlovice-3715792#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14338/img_5bade1677f1306.74137747.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kudlovice-3715792#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Kudlovice</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 2 120 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-komna-3714923#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Komňa</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 390 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-traplice-3714402#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Traplice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: dohodou</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bojkovice-3714148#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bojkovice</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 700 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-EL-Kombi-15360311721181397.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/7493/5015/17047/0/15342450457493/images/15360311721701398.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-EL-Kombi-15360311721181397.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2007 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 119 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-ST-Kombi-15266710782410.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2016 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 379 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917342631112998.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 154 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-SE-Sedan-Limuzina-1530302954063109.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 180 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Propastných 67 let je největší věkový rozdíl kandidátů do zastupitelstev"  href="/zpravy_region/propastnych-67-let-je-nejvetsi-vekovy-rozdil-kandidatu-do-zastupitelstev-20180925.html">
        <img src="https://g.denik.cz/15/9c/6086105-volby-hlasovaci-listky-urna-volici_denik-w630.jpg" width="531" height="354" alt="Ilustrační foto, hlasovací lístek." title="Ilustrační foto, hlasovací lístek.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Propastných 67 let je největší věkový rozdíl kandidátů do zastupitelstev"  href="/zpravy_region/propastnych-67-let-je-nejvetsi-vekovy-rozdil-kandidatu-do-zastupitelstev-20180925.html">
                
                Propastných 67 let je největší věkový rozdíl kandidátů do zastupitelstev
                <span class="perex">Neuvěřitelných 67 roků, tedy tří generační rozdíl je mezi nejstarším kandidátem do zastupitelstva v našem regionu a skupinou zájemců o pozici zastupitele, kteří letos…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kuchta: Zápas s Opavou hodně napoví. Musíme ho zvládnout" href="/fotbal-prvni-liga/kuchta-zapas-s-opavou-hodne-napovi-musime-ho-zvladnout-20180928.html">
                <img src="https://g.denik.cz/62/ec/jan-kuchta-2018-1_denik-300.jpg" width="292" height="225" alt="Jan Kuchta" title="Jan Kuchta">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Kuchta: Zápas s Opavou hodně napoví. Musíme ho zvládnout"  href="/fotbal-prvni-liga/kuchta-zapas-s-opavou-hodne-napovi-musime-ho-zvladnout-20180928.html">Kuchta: Zápas s Opavou hodně napoví. Musíme ho zvládnout</a>
                </h2>
                <div class="perex hidden">ROZHOVOR/ Jan Kuchta přišel do Slovácka těsně před začátkem podzimu na roční hostování z pražské Slavie. V úvodních třech kolech nastoupil v základní sestavě, ale na Spartě se po sedmnácti minutách zranil. Na hřišti se znovu objevil až po šesti týdnech.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek" href="/zpravy_region/hospudka-na-hristi-v-ostrozske-nove-vsi-laka-na-burgery-i-tatarsky-biftek-20180926.html">
                <img src="https://g.denik.cz/62/be/ostrozska-nova-ves-fotbal-okresni-prebor-bufet_denik-300.jpg" width="300" height="225" alt="Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek." title="Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hospudka-na-hristi-v-ostrozske-nove-vsi-laka-na-burgery-i-tatarsky-biftek.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek"  href="/zpravy_region/hospudka-na-hristi-v-ostrozske-nove-vsi-laka-na-burgery-i-tatarsky-biftek-20180926.html">Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek</a>
                </h2>
                <div class="perex hidden">Fotbalisté Ostrožské Nové Vsi pamatují lepší časy, vždyť v minulosti hrávali dokonce krajský přebor Zlínska. Letošní sezonu v okresním přeboru Uherskohradišťska nezačali vůbec dobře, na první vítězství stále čekají. Výkony ani výsledky se svěřenci trenéra Voráče chlubit nemohou, zato hospůdka na hřišti je výjimečná.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Fotbalisté Slovácka věří, že proti Opavě najdou cestu k vítězství" href="/fotbal-prvni-liga/fotbaliste-slovacka-veri-ze-proti-opave-najdou-cestu-k-vitezstvi-20180928.html">
                        <img src="https://g.denik.cz/62/92/fortina-liga-slovacko-slavia-praha-14_denik-240.jpg" width="237" height="180" alt="Slovácko proti Slavii" title="Slovácko proti Slavii">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Fotbalisté Slovácka věří, že proti Opavě najdou cestu k vítězství" href="/fotbal-prvni-liga/fotbaliste-slovacka-veri-ze-proti-opave-najdou-cestu-k-vitezstvi-20180928.html">Fotbalisté Slovácka věří, že proti Opavě najdou cestu k vítězství</a>
                </h2>
                <p>Ve středu proti třetiligovému Radotínu si ověřili, že na tom nejsou zase až tak špatně. Fotbalisté Slovácka po jednoznačné výhře 5:0 postoupili do osmifinále MOL Cupu. Nyní ale musí svěřenci trenéra Michala Korduly znovu přepnout do ligového režimu. V sobotu čeká celek z Uherského Hradiště nováček z Opavy a po čtyřech prohrách v řadě nic jiného než výhru nebere.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Napadení řidiče autobusu cestujícím řeší policisté" href="/zlociny-a-soudy/napadeni-ridice-autobusu-cestujicim-resi-policiste-20180926.html">
                        <img src="https://g.denik.cz/23/eb/krkonose_ridic_autobus_0610_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Napadení řidiče autobusu cestujícím řeší policisté" href="/zlociny-a-soudy/napadeni-ridice-autobusu-cestujicim-resi-policiste-20180926.html">Napadení řidiče autobusu cestujícím řeší policisté</a>
                </h2>
                <p>Že se cesta autobusem může proměnit v nervy drásající drama, o tom by řidiči i cestující na trase Uherské Hradiště - Boršice u Blatnice, mohli povídat hodně dlouho. Příčinou bývají někteří obyvatelé kunovické lokality Nový dvůr, už z dob socialismu příznačně přezdívané Bronx, kteří se poněkud vymykají kontrole nejen z pohledu tamní radnice, ale i ČSAD Uherské Hradiště, jež s místní částí, odloučenou mezi Kunovicemi a Hlukem, zajišťuje spojení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na kole vinohrady Uherskohradišťska pojedou už potřinácté" href="/zpravy_region/na-kole-vinohrady-uherskohradistska-pojedou-uz-potrinacte-20180927.html">
                        <img src="https://g.denik.cz/62/b7/na-kole-vinohrady-161014-05_denik-240.jpg" width="240" height="180" alt="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu." title="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na kole vinohrady Uherskohradišťska pojedou už potřinácté" href="/zpravy_region/na-kole-vinohrady-uherskohradistska-pojedou-uz-potrinacte-20180927.html">Na kole vinohrady Uherskohradišťska pojedou už potřinácté</a>
                </h2>
                <p>Ať jste již milovníky vína, příznivci cyklistiky, nebo hledáte způsob, jak využít svého sobotního volného času, můžete se zúčastnit každoročního tzv. zavírání cyklostezek v Uherském Hradišti a okolí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kyberkriminalita na Slovácku: firmu chtěl připravit o osm tisíc Euro" href="/zlociny-a-soudy/kyberkriminalita-na-slovacku-firmu-chtel-pripravit-o-osm-tisic-euro-20180927.html">
                        <img src="https://g.denik.cz/4/3f/podvodnik_denik-240.jpg" width="240" height="180" alt="Podvodník. Ilustrační foto" title="Podvodník. Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kyberkriminalita na Slovácku: firmu chtěl připravit o osm tisíc Euro" href="/zlociny-a-soudy/kyberkriminalita-na-slovacku-firmu-chtel-pripravit-o-osm-tisic-euro-20180927.html">Kyberkriminalita na Slovácku: firmu chtěl připravit o osm tisíc Euro</a>
                </h2>
                <p>Internetová kriminalita nezná hranice. Policejní analytiky v Uherském Hradišti proto nezaskočilo, když v takové souvislosti začali pracovat na případu jakoby přes kopírák opsaného z archívů zahraničních bezpečnostních centrál. A ten začal naprosto nevinně.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/hospudka-na-hristi-v-ostrozske-nove-vsi-laka-na-burgery-i-tatarsky-biftek-20180926.html" class="img-l"><img src="https://g.denik.cz/62/be/ostrozska-nova-ves-fotbal-okresni-prebor-bufet_denik-100.jpg" width="100" height="75" alt="Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek." title="Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek."></a>
                <a href="/zpravy_region/hospudka-na-hristi-v-ostrozske-nove-vsi-laka-na-burgery-i-tatarsky-biftek-20180926.html" class="text-r">
                    Hospůdka na hřišti v Ostrožské Nové Vsi láká na burgery i tatarský biftek
                    <span>Fotbalisté Ostrožské Nové Vsi pamatují lepší časy, vždyť v minulosti…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/na-kole-vinohrady-uherskohradistska-pojedou-uz-potrinacte-20180927.html" class="img-l"><img src="https://g.denik.cz/62/b7/na-kole-vinohrady-161014-05_denik-100.jpg" width="100" height="75" alt="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu." title="Akce Na kole vinohrady symbolicky uzavřela cyklistickou sezonu."></a>
                <a href="/zpravy_region/na-kole-vinohrady-uherskohradistska-pojedou-uz-potrinacte-20180927.html" class="text-r">
                    Na kole vinohrady Uherskohradišťska pojedou už potřinácté
                    <span>Ať jste již milovníky vína, příznivci cyklistiky, nebo hledáte způsob, jak…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/propastnych-67-let-je-nejvetsi-vekovy-rozdil-kandidatu-do-zastupitelstev-20180925.html" class="img-l"><img src="https://g.denik.cz/15/9c/6086105-volby-hlasovaci-listky-urna-volici_denik-100.jpg" width="100" height="67" alt="Ilustrační foto, hlasovací lístek." title="Ilustrační foto, hlasovací lístek."></a>
                <a href="/zpravy_region/propastnych-67-let-je-nejvetsi-vekovy-rozdil-kandidatu-do-zastupitelstev-20180925.html" class="text-r">
                    Propastných 67 let je největší věkový rozdíl kandidátů do zastupitelstev
                    <span>Neuvěřitelných 67 roků, tedy tří generační rozdíl je mezi nejstarším…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sokujici-priznani-karla-sipa-synovi-malem-znicil-cele-detstvi-20180817.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/karel-sip7_denik-100.jpg" width="100" height="56" alt="Karel Šíp nemůže pochopit myšlenkové pochody svého kamaráda." title="Karel Šíp nemůže pochopit myšlenkové pochody svého kamaráda."></a>
        <a href="https://sip.denik.cz/celebrity/sokujici-priznani-karla-sipa-synovi-malem-znicil-cele-detstvi-20180817.html" target="_blank">ŠOKUJÍCÍ PŘIZNÁNÍ Karla Šípa: Synovi málem zničil celé dětství!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nudite-se-a-mate-penez-nazbyt-prekreslete-osobnosti-na-bankovkach-20180921.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/screen-shot-2018-09-20-at-6-d180921mky4a1_denik-100.jpg" width="100" height="46" alt="Jste boháč? Tak proč si nezačít kreslit po penězích" title="Jste boháč? Tak proč si nezačít kreslit po penězích"></a>
        <a href="https://sip.denik.cz/zabava-a-video/nudite-se-a-mate-penez-nazbyt-prekreslete-osobnosti-na-bankovkach-20180921.html" target="_blank">NUDÍTE SE a máte peněz nazbyt? PŘEKRESLETE osobnosti na bankovkách</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mahulena-bocanova-otevrene-pro-sip-obrovsky-sen-ktery-herecce-neda-spat-20181008.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/mahulena-bocanova-d180925vl4gx1_denik-100.jpg" width="100" height="56" alt="Mahulena by nejradši z této země utekla." title="Mahulena by nejradši z této země utekla."></a>
        <a href="https://sip.denik.cz/celebrity/mahulena-bocanova-otevrene-pro-sip-obrovsky-sen-ktery-herecce-neda-spat-20181008.html" target="_blank">Mahulena Bočanová OTEVŘENĚ pro Šíp: OBROVSKÝ SEN, který herečce nedá spát!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/30-nestastniku-kteri-prozili-nejhorsi-den-sveho-zivota-20180920.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/nejhorsi-den-30_denik-100.png" width="100" height="56" alt="Horší den než tihle nešťastníci jste určitě neměli!" title="Horší den než tihle nešťastníci jste určitě neměli!"></a>
        <a href="https://sip.denik.cz/zabava-a-video/30-nestastniku-kteri-prozili-nejhorsi-den-sveho-zivota-20180920.html" target="_blank">30 NEŠŤASTNÍKŮ, kteří prožili NEJHORŠÍ DEN svého života!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/svudne-umeni-jmenem-burleska-kde-se-vzala-a-proc-ji-tak-milujeme-20180903.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/perex-burleska_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/svudne-umeni-jmenem-burleska-kde-se-vzala-a-proc-ji-tak-milujeme-20180903.html" target="_blank">Svůdné umění jménem BURLESKA: Šaty dolů, přichází vějíře a boa</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-20180926.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu.. A jak se vám líbí nová představitelka markýzy andělů?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/1f/detail-d180313u48w5_denik-100.jpg" width="100" height="56" alt="Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?" title="Krásná Angelika dnes připomíná velrybu... A jak se vám líbí nová představitelka markýzy andělů?"></a>
	        <a href="http://www.kafe.cz/celebrity/krasna-angelika-dnes-pripomina-velrybu-a-jak-se-vam-libi-nova-predstavitelka-markyzy-andelu-20180926.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná Angelika dnes připomíná velrybu.. A jak se vám líbí nová představitelka markýzy andělů?" target="_blank">Krásná Angelika dnes připomíná velrybu.. A jak se vám líbí nová…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/10-tajemstvi-pohadky-tri-orisky-pro-popelku-tohle-jste-urcite-nevedeli-20180924.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/86/detail-popelka_denik-100.jpg" width="100" height="56" alt="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" title="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!"></a>
	        <a href="http://www.kafe.cz/celebrity/10-tajemstvi-pohadky-tri-orisky-pro-popelku-tohle-jste-urcite-nevedeli-20180924.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" target="_blank">10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/princezna-diana-byla-mistryne-v-recyklaci-obleceni-ale-snazila-se-to-tajit-20180928.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Princezna Diana: Byla mistryně v recyklaci oblečení, ale snažila se to tajit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/a5/diana-d180611bjreu1_denik-100.jpg" width="100" height="55" alt="Princezna Diana" title="Princezna Diana"></a>
	        <a href="http://www.kafe.cz/celebrity/princezna-diana-byla-mistryne-v-recyklaci-obleceni-ale-snazila-se-to-tajit-20180928.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Princezna Diana: Byla mistryně v recyklaci oblečení, ale snažila se to tajit" target="_blank">Princezna Diana: Byla mistryně v recyklaci oblečení, ale snažila se…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sobota-o-nas-bez-nas-pripominame-si-80-let-od-mnichovske-dohody.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7f2f5892a3a3258394459b0994cc30e6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sobota-o-nas-bez-nas-pripominame-si-80-let-od-mnichovske-dohody.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">O nás bez nás. Připomínáme si 80 let od Mnichovské dohody</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hvezdy-policie-modrava-si-nataceni-zpestruji-i-sberem-hub.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/248c2a38f82340ad4e9a2466302be211.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/hvezdy-policie-modrava-si-nataceni-zpestruji-i-sberem-hub.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Hvězdy Policie Modrava si natáčení zpestřují i sběrem hub!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/567587/kruta-dohra-vymeny-petr-prijel-za-nami-a-dopadlo-to-hrozne-vypravi-eva.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4ed5e1693d26c4548ed9b6e0badb78dc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/567587/kruta-dohra-vymeny-petr-prijel-za-nami-a-dopadlo-to-hrozne-vypravi-eva.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Krutá dohra Výměny: Petr přijel za námi a dopadlo to hrozně, vypráví Eva</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/567639/tragicka-nehoda-kockova-luxusniho-mercedesu-v-protismeru-jel-nejmene-2-kilometry.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f3a1dace55718f4fc7ab017c271cc8a8.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/567639/tragicka-nehoda-kockova-luxusniho-mercedesu-v-protismeru-jel-nejmene-2-kilometry.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Tragická nehoda Kočkova luxusního mercedesu: V protisměru jel nejméně 2 kilometry!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
