<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Noční procházky Buchlovem přilákaly tisíce lidí",
			'autor': 'Blanka Malušová',
			'publishedDateTime': "2018-07-30T16:26:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Noční procházky Buchlovem přilákaly tisíce lidí - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="FOTOGALERIE / Dva tisíce návštěvníků z celého Česka přišlo v průběhu tří červencových dnů na 13. ročník Buchlovských nocí s černou paní.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html">
    <meta property="og:title" content="Noční procházky Buchlovem přilákaly tisíce lidí">
    <meta property="og:image" content="https://g.denik.cz/62/ff/buchlovice-buchlov-nocni-prohlidky-cerna-pani-27_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="FOTOGALERIE / Dva tisíce návštěvníků z celého Česka přišlo v průběhu tří červencových dnů na 13. ročník Buchlovských nocí s černou paní.">
    <link rel="previewimage" href="https://g.denik.cz/62/ff/buchlovice-buchlov-nocni-prohlidky-cerna-pani-27_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-30T16:26:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Noční procházky Buchlovem přilákaly tisíce lidí">
    <meta name="twitter:description" content="FOTOGALERIE / Dva tisíce návštěvníků z celého Česka přišlo v průběhu tří červencových dnů na 13. ročník Buchlovských nocí s černou paní.">
    <meta name="twitter:image" content="https://g.denik.cz/62/ff/buchlovice-buchlov-nocni-prohlidky-cerna-pani-27_denik-630.jpg">
    <meta property="author" content="Blanka Malušová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533291104.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533287946.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1533291104.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fnocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu"><i class="fa fa-tag"></i>NÁZORY Z REGIONU</a>

                </li>
            </ul>

        </li>
        <li class="highlighted">
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">NEHODY</a>

                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">ZLOČINY A SOUDY</a>

                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">POŽÁRY</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">KULTURA V REGIONU</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">MIMINKA NA SLOVÁCKU</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Noční procházky Buchlovem přilákaly tisíce lidí</h1>
                <p class="perex">FOTOGALERIE / Dva tisíce návštěvníků z celého Česka přišlo v průběhu tří červencových dnů na 13. ročník Buchlovských nocí s černou paní.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">30.7.2018</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html&text=No%C4%8Dn%C3%AD%20proch%C3%A1zky%20Buchlovem%20p%C5%99il%C3%A1kaly%20tis%C3%ADce%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/nocni-prohlidky-hradu-buchlov-2018.html?photo=1&amp;back=2454010751-2739-62">
                                        <img src="https://g.denik.cz/62/ff/buchlovice-buchlov-nocni-prohlidky-cerna-pani-27_denik-630.jpg" width="630" height="354" alt="Noční prohlídky na hradě Buchlov" title="Noční prohlídky na hradě Buchlov" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/nocni-prohlidky-hradu-buchlov-2018.html?mm=9063656&amp;back=2454010751-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/74/buchlovice-buchlov-nocni-prohlidky-cerna-pani-31_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/nocni-prohlidky-hradu-buchlov-2018.html?mm=9063625&amp;back=2454010751-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/2e/buchlovice-buchlov-nocni-prohlidky-cerna-pani_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/nocni-prohlidky-hradu-buchlov-2018.html?mm=9063626&amp;back=2454010751-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/e0/buchlovice-buchlov-nocni-prohlidky-cerna-pani-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/nocni-prohlidky-hradu-buchlov-2018.html?mm=9063652&amp;back=2454010751-2739-62&amp;photo=1">
                                            <img src="https://g.denik.cz/62/4a/buchlovice-buchlov-nocni-prohlidky-cerna-pani-02_denik-180.jpg" width="180" height="126" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>35</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Noční prohlídky na hradě Buchlov<span>Foto: <span>Deník / Zdeněk Skalička</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Každý večerní program, začínající v 19.30 hodin, se ale protáhl až do brzkých hodin dne příštího. Ten poslední, se z červencové soboty protáhl až do časných nedělních hodin.</p>
<p>Návštěvníci z blízka i zdáli si po každé z takzvaných „noček“ dlouho vyprávěli o prohlídce hradu oživeného scénkami, do nichž se zapojilo 80 účinkujících z různých koutů naší vlasti, zaměstnanců, současných i bývalých průvodců, ale i těch, kteří na hradě vypomáhají při pořádání nejrůznějších akcí.</p>
<p>„I letos ve scénkách účinkovali herci z Karlštejna, pražského Semaforu či Zadní Třebáně i z jiných divadel v Česku. Rozmanitý program v hradních komnatách i na třetím nádvoří provázelo slovem osm průvodců a průvodkyň, oděných do historických kostýmů,“ poodhalila zákulisí Nocí s černou paní Libuše Mikulová, správcová hradního depozitáře. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/buchlovice-smrdely-cesnek-ale-nadherne-20180729.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/62/59/festival-cesnek-2018-01_denik-180.jpg" width="180" height="120" alt="Česnekem byl provoněn nejen areál buchlovického zámku, ale i městečko Buchlovice." title="Česnekem byl provoněn nejen areál buchlovického zámku, ale i městečko Buchlovice.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Buchlovice smrděly česnekem. Ale nádherně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Proslulým přízrakem Buchlova byla od pradávna černá paní, oděná do černých šatů, s tváří zahalenou černým závojem. Černá paní prý podle pověstí věštila na hradě smrt, ale zároveň také zvěstovala blížící se neštěstí, které hradu hrozilo. Při třech večerních procházkách pevností narazili návštěvníci hned na dvě černé paní.</p>
<p>Kastelán hradu Rostislav Jošek s úsměvem podotkl, že černou paní už několikrát spatřil, jak tiše prochází hradem i jeho nádvořími. „Naštěstí je ta černá paní dobrotivá, neškodná a chrání všechny buchlovské kastelány. Smrt prý zvěstuje, až mají umřít,“ dal najevo citlivost tématu kastelán.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/kultura_region/hodovou-ceskoslovenskou-besedu-tancilo-ve-lhote-16-paru-20180729.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/04/hody-ostrozska-lhota-2018-10_denik-180.jpg" width="180" height="120" alt="V Ostrožské Lhotě se konaly o víkendu ženáčské hody." title="V Ostrožské Lhotě se konaly o víkendu ženáčské hody.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Hodovou Československou besedu tančilo ve Lhotě 16 párů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zatímco v přecházejících třech letech začínaly ,nočky“ na prknech zrekonstruovaného a kdysi okázalého tanečního sálu, druhé největší místnosti na Buchlově, letos to bylo na III. hradním nádvoří.</p>
<p>„Skupina historických a scénických tanců Porta Temporis z Napajedel letos správě hradu nabídla, že při ,nočkách´ bude tancovat gotické tance. Ty by se do renezančního tanečního sálu příliš nehodily, takže se jimi tanečníci představili v gotickém rytířském sále,“ informovala průvodkyně Eliška Mikulková z Uherského Hradiště.</p>
<p>Poté, co návštěvníci hrad po prohlídce opustili, nebo na ni teprve přicházeli, si na druhém hradním nádvoří nenechali ujít představení Zlínské šermířské společnosti. Ohňoví mágové ze společenstva Novus Origo z Polné u Jihlavy zase návštěvníkům čtyřikrát zpestřili část noci unikátní ohňovou show.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/na-velkou-javorinu-dorazil-i-byvaly-slovensky-prezident-gasparovic-20180729.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/4d/velka-javorina-slavnosti-bratrstvi-cechu-a-slovaku-02_denik-180.jpg" width="180" height="120" alt="Lidé z obou stran hranice se na Velké Javořině sešli už pošestadvacáté." title="Lidé z obou stran hranice se na Velké Javořině sešli už pošestadvacáté.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na Velkou Javořinu dorazil i bývalý slovenský prezident Gašparovič</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/blanka-malusova-2295.html">Blanka Malušová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">30.7.2018</span>
    <a href="/diskuse/nova/4ExQH.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html&text=No%C4%8Dn%C3%AD%20proch%C3%A1zky%20Buchlovem%20p%C5%99il%C3%A1kaly%20tis%C3%ADce%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/nocni-prochazky-buchlovem-prilakalyy-tisice-lidi-20180730.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-35224432-wbts9w.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>
			 	<p class="item-text">Zámečníci strojů zámečník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 22000 kč. Volných pracovních míst: 2. Poznámka: zámečnické práce v zakázkové a sériové výrobě. Pracoviště:  Eem, spol. s r.o., Vazová, č.p. 2497, 688 01 Uherský Brod 1. Informace: Jaroslav Vaněk, +420 777 232 350.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-31018363-wm6vs3.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>
			 	<p class="item-text">Seřizovači a obsluha číslicově řízených strojů Soustružník CNC. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 14. Poznámka: Praxe 5 let, telefonická domluva předem nutná.. Pracoviště:  Dvanáctka s.r.o.-pracoviště podolí, 686 04 Kunovice. Informace: Volodymyr Dolynskyy, +420 602 143 970.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-42014818-wa8mpr.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Pracovník ostrahy</span>
		       		<span class="item-money">85 Kč</span>
		       	</p>
			 	<p class="item-text">Pracovníci ostrahy, strážní OSTRAHA PRODEJEN - DETEKTIV PRODEJNY. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 85 kč. Volných pracovních míst: 2. Poznámka: Věk nad 18 lešt, příjemné vystupování, výpis z TR; praxe výhodou - není však podmínkou; certifikát strážného (možnost zprostředkování); vhodné i pro OZP (12-ti hodinové pracovní směny); pochůzková činnost v rámci svěřeného objektu; spolupráce při zadržení osob páchajících trestnou činnost. Možnost i brigád /2 směny za týden/ všední den i víkend/. Zázemí ve stabilní společnosti, kariérní růst, odměny. Kontakt pouze telefonicky (na adrese se nenachází kontaktní osoba).. Pracoviště:  Bohemia marten plus s.r.o. - prac. ub, Močidla, č.p. 2369, 688 01 Uherský Brod 1. Informace: Pavla Liebertzová, +420 606 333 112.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-42383175-w7qfkt.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">20 400 Kč</span>
		       	</p>
			 	<p class="item-text">Číšníci a servírky Somelier - číšník. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 20400 kč, mzda max. 30000 kč. Volných pracovních míst: 2. Poznámka: Orientace a zájem o sortiment výhodou, zapotřebí být mobilní, vzdálenost cca 15 km, zvláštní prémie, osobní kontakt možný po tel. domluvě.. Pracoviště:  Vo - karbula s.r.o. - vinotéka u sv. vavřinca, Dědina, č.p. 40, 687 22 Ostrožská Nová Ves. Informace: Roman Karbula, +420 603 496 193.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-comfortline-navi-1651684.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01651684_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-comfortline-navi-1651684.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Passat <span>2.0 TDi  Comfortline,NAVI</span></p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 259 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/suzuki-sx4/hatchback/nafta/suzuki-sx4-1-9-ddis-4x4-glx-12862835.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Suzuki SX4</span> <span>1,9   DDiS 4X4 GLX, 2006 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/cng-benzin/skoda-octavia-1-4-tsi-cng-81-kw-style-59914650.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,4 TSI CNG / 81 kW Style, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 445 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/seat-toledo/liftback/benzin/seat-toledo-1-0-tsi-70kw-reference-9026377.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Seat Toledo</span> <span>1.0 TSI 70kW Reference, 2018 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-masarykovo-nam-3691287#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5b643208101a92.62157650.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-masarykovo-nam-3691287#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Uherský Brod, Masarykovo nám.</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 4 500 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-mocidla-3690957#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherský Brod, Močidla</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 849 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-sadova-3689882#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherské Hradiště, Sadová</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 580 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-popovice-3689784#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Popovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 170 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-TITANIUM-HE-Sedan-Limuzina-1513159886028699.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/5113/7957/16730/0/15057238715113/images/l1513159908767700.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-TITANIUM-HE-Sedan-Limuzina-1513159886028699.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Mondeo</p>
			                   	<p class="item-text">2015 </p>
			                	<p class="item-money">Cena: 529 299 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Co-Kombi-1533136360564216.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 319 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6TDi-DIGI-Kombi-15259951747144405.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v A</span>
		               		</p>
	                  		<p class="item-money">Cena: 184 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-DIGI-KLIMA-Kombi-1530302960253154.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2012 servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 180 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Obětí žraloka v Egyptě je Bánovjan"  href="/zpravy_region/obeti-zraloka-v-egypte-je-banovjan-20180805.html">
        <img src="https://g.denik.cz/1/6c/464336_zralok_shark_ilu_denik-w630.jpg" width="472" height="354" alt="Žralok - ilustrační foto." title="Žralok - ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/velky-bily-zralok.html"><i class="fa fa-camera"></i> 5</a>

        
        <h2>
            <a title="číst článek: Obětí žraloka v Egyptě je Bánovjan"  href="/zpravy_region/obeti-zraloka-v-egypte-je-banovjan-20180805.html">
                
                Obětí žraloka v Egyptě je Bánovjan
                <span class="perex">Když 42letý muž z Bánova opouštěl na sklonku července své rodné Slovácko, aby spolu s manželkou a dvěma dětmi zamířil na exotickou dovolenou do vyhlášeného egyptského…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Neckyáda přilákala k vodě tři stovky Salašanů i přespolních" href="/zpravy_region/neckyada-prilakala-k-vode-tri-stovky-salasanu-i-prespolnich-20180806.html">
                <img src="https://g.denik.cz/62/f2/neckyada-201840_denik-300.jpg" width="300" height="225" alt="Neckyáda na Salaši" title="Neckyáda na Salaši">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/neckyada-na-salasi.html"><i class="fa fa-camera"></i> 39</a>

                
                <h2>
                    <a title="číst článek: Neckyáda přilákala k vodě tři stovky Salašanů i přespolních"  href="/zpravy_region/neckyada-prilakala-k-vode-tri-stovky-salasanu-i-prespolnich-20180806.html">Neckyáda přilákala k vodě tři stovky Salašanů i přespolních</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Nebe na zemi, salašské fitko, řezník Krkovička, hokejová aréna Salaš. Čtyři groteskní plavidla i lodivodi v kostýmech odstartovali v sobotu odpoledne na vodní hladině požární nádrže za Salaší 17. ročník recesistické Neckyády.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chtěli jsme Spartu ztrestat, ale nepodařilo se, mrzí Havlíka" href="/fotbal-prvni-liga/chteli-jsme-spartu-ztrestat-ale-nepodarilo-se-mrzi-havlika-20180806.html">
                <img src="https://g.denik.cz/62/fe/praha-fotbal-fortuna-liga-ac-sparta-praha-1-fc-slovacko-13_denik-300.jpg" width="300" height="225" alt="Fotbalové utkání Fortuna ligy mezi celky AC Sparta Praha  a 1. FC Slovácko 5. srpna v Praze. Filip Kubala vs. Semih Kaya." title="Fotbalové utkání Fortuna ligy mezi celky AC Sparta Praha  a 1. FC Slovácko 5. srpna v Praze. Filip Kubala vs. Semih Kaya.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/slovacko-prohralo-na-sparte-0-1.html"><i class="fa fa-camera"></i> 42</a>

                
                <h2>
                    <a title="číst článek: Chtěli jsme Spartu ztrestat, ale nepodařilo se, mrzí Havlíka"  href="/fotbal-prvni-liga/chteli-jsme-spartu-ztrestat-ale-nepodarilo-se-mrzi-havlika-20180806.html">Chtěli jsme Spartu ztrestat, ale nepodařilo se, mrzí Havlíka</a>
                </h2>
                <div class="perex hidden">Tohle byl zápas, kterým měli zlomit bídnou bilanci a sparťanské prokletí. Fotbalisté Slovácka moc dobře věděli, že jedna vydařená akce nebo zaváhání soupeřovy obrany jim může pomoct k vyrovnání a k vylepšení mizerných statistik. Nestalo se.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dolní Němčí slavilo krajský titul Vesnice roku 2018" href="/zpravy_region/dolni-nemci-slavilo-titul-vesnice-roku-2018-zlinskeho-kraje-20180806.html">
                        <img src="https://g.denik.cz/62/fe/dolni-nemci-kulturni-dum-vesnice-zlinskeho-kraje-20_denik-240.jpg" width="240" height="160" alt="V Dolním Němčí oslavovali celou neděli 5. srpna vítězství obce v soutěži Vesnice roku 2018 Zlínského kraje." title="V Dolním Němčí oslavovali celou neděli 5. srpna vítězství obce v soutěži Vesnice roku 2018 Zlínského kraje.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/v-dolnim-nemci-oslavovali-vitezstvi-v-soutezi-vesnice-roku.html"><i class="fa fa-camera"></i> 25</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Dolní Němčí slavilo krajský titul Vesnice roku 2018" href="/zpravy_region/dolni-nemci-slavilo-titul-vesnice-roku-2018-zlinskeho-kraje-20180806.html">Dolní Němčí slavilo krajský titul Vesnice roku 2018</a>
                </h2>
                <p>FOTOGALERIE / „Je to naše! Je to v Dolním Němčí,“ jásal starosta František Hajdúch se zlatou šerpou nad hlavou. Tu mu na slavnostním vyhlášení soutěže Vesnice roku 2018 Zlínského kraje položil přes rameno hejtman Jiří Čunek a společně s ním připil nejen na další úspěchy Dolního Němčí v celostátním kole, ale také na křest vůbec první knihy o Dolním Němčí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Naganský expres zakončil Velký přelet i se svojí posádkou" href="/zpravy_region/nagansky-expres-zakoncil-velky-prelet-i-se-svoji-posadkou-20180805.html">
                        <img src="https://g.denik.cz/62/ce/kunovice-velky-prelet-nagansky-expres-13_denik-240.jpg" width="240" height="135" alt="Naganský expres, tedy letadlo, které dopravilo vítezný hokejový tým z olympijského Nagana, dokončil svůj Velký přelet a otevřel svůj interiér veřejnosti v Leteckém muzeu v Kunovicích." title="Naganský expres, tedy letadlo, které dopravilo vítezný hokejový tým z olympijského Nagana, dokončil svůj Velký přelet a otevřel svůj interiér veřejnosti v Leteckém muzeu v Kunovicích.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/nagansky-expres-zakoncil-velky-prelet.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Naganský expres zakončil Velký přelet i se svojí posádkou" href="/zpravy_region/nagansky-expres-zakoncil-velky-prelet-i-se-svoji-posadkou-20180805.html">Naganský expres zakončil Velký přelet i se svojí posádkou</a>
                </h2>
                <p>FOTOGALERIE / Létal s Václavem Havlem, Václavem Klausem i Milošem Zemanem. Řeč není jen o vládním leteckém speciálu TU-154M přezdívaném „Naganský expres“, protože s ním přiletěli i vítězní hokejisté olympiády v Naganu, ale také o palubním inženýrovi, dnes šedesátiletém Karlovi Burgerovi.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Slovácko padlo na Spartě. Stačil ji průměrný výkon, štve Kordulu" href="/fotbal-prvni-liga/sparte-stacil-k-vyhre-prumerny-vykon-stve-trenera-kordulu-20180805.html">
                        <img src="https://g.denik.cz/62/4a/praha-fotbal-fortuna-liga-ac-sparta-praha-1-fc-slovacko-03_denik-240.jpg" width="240" height="180" alt="Fotbalové utkání Fortuna ligy mezi celky AC Sparta Praha  a 1. FC Slovácko 5. srpna v Praze. Jiří Krejčí vs. Josef Šural." title="Fotbalové utkání Fortuna ligy mezi celky AC Sparta Praha  a 1. FC Slovácko 5. srpna v Praze. Jiří Krejčí vs. Josef Šural.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/slovacko-prohralo-na-sparte-0-1.html"><i class="fa fa-camera"></i> 42</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Slovácko padlo na Spartě. Stačil ji průměrný výkon, štve Kordulu" href="/fotbal-prvni-liga/sparte-stacil-k-vyhre-prumerny-vykon-stve-trenera-kordulu-20180805.html">Slovácko padlo na Spartě. Stačil ji průměrný výkon, štve Kordulu</a>
                </h2>
                <p>FOTOGALERIE / Věřili, že by mohli využít nalomené sebevědomí Letenských a rozháranou Spartu definitivně dorazit, místo toho odjeli z Prahy po dvou týdnech zase s prázdnou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: První strůčkobraní nabídlo i česnečku na studeno" href="/zpravy_region/prvni-struckobrani-nabidlo-i-cesnecku-na-studeno-20180805.html">
                        <img src="https://g.denik.cz/62/10/dolni-nemci-myslivecka-chata-struckobrani-02_denik-240.jpg" width="240" height="160" alt="Strůčkobraní u Myslivecké chaty v Dolním Němčí" title="Strůčkobraní u Myslivecké chaty v Dolním Němčí">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/prvni-struckobrani-v-dolnim-nemci.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: První strůčkobraní nabídlo i česnečku na studeno" href="/zpravy_region/prvni-struckobrani-nabidlo-i-cesnecku-na-studeno-20180805.html">První strůčkobraní nabídlo i česnečku na studeno</a>
                </h2>
                <p>FOTOGALERIE / Pokud by někdy měla vzniknout kulinářská soutěž v Dolním Němčí, musela by se točit okolo česneku. Obyvatelé obce kdysi proslulé pěstováním této aromatické růže na něj nedají v mnohých receptech dopustit dodnes.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>



<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-harry-sokoval-camilla-neni-zla-macecha-a-nerozvratila-rodinu-20180731.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e4/charles-camilla_denik-100.jpg" width="100" height="56" alt="Charles a Camilla" title="Charles a Camilla"></a>
        <a href="https://sip.denik.cz/celebrity/princ-harry-sokoval-camilla-neni-zla-macecha-a-nerozvratila-rodinu-20180731.html" target="_blank">Princ Harry šokoval: Camilla není ZLÁ MACECHA a nerozvrátila rodinu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-to-ma-rihanna-za-zizaly-ohavny-trend-tenkeho-oboci-je-zpatky-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e4/mustr-630x350-8-obloukvlelo-9_denik-100.png" width="100" height="56" alt="Rihanna" title="Rihanna"></a>
        <a href="https://sip.denik.cz/celebrity/co-to-ma-rihanna-za-zizaly-ohavny-trend-tenkeho-oboci-je-zpatky-20180802.html" target="_blank">Co to má Rihanna za ŽÍŽALY? Ohavný trend TENKÉHO OBOČÍ je zpátky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-aneta-langerova-na-pokraji-zhrouceni-touha-po-miminku-ji-nici-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/68/pav-3039_denik-100.jpg" width="100" height="56" alt="Aneta Langerová" title="Aneta Langerová"></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-aneta-langerova-na-pokraji-zhrouceni-touha-po-miminku-ji-nici-20180815.html" target="_blank">Zpěvačka Aneta Langerová na pokraji ZHROUCENÍ! Ničí ji TOUHA PO MIMINKU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/naruziva-pornoherecka-lady-dee-ukazala-obsah-kabelky-ta-snad-nema-nikdy-dost-20180823.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/lady-dee-drahomira-juzova-d180805doikg1_denik-100.jpg" width="100" height="56" alt="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá." title="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá."></a>
        <a href="https://sip.denik.cz/celebrity/naruziva-pornoherecka-lady-dee-ukazala-obsah-kabelky-ta-snad-nema-nikdy-dost-20180823.html" target="_blank">Náruživá pornoherečka Lady Dee ukázala OBSAH KABELKY: Ta snad nemá nikdy dost!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nenavist-zrada-intriky-od-serialu-dynastie-ubehlo-uz-37-let-jake-jsou-zmeny-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bd/perex-dynastie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nenavist-zrada-intriky-od-serialu-dynastie-ubehlo-uz-37-let-jake-jsou-zmeny-20180806.html" target="_blank">NENÁVIST, ZRADA, INTRIKY! Od seriálu DYNASTIE uběhlo 37 let! Jaké nastaly změny?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/maji-designove-postele-opravdu-za-ukol-nas-kvalitni-a-nicim-neruseny-spanek-20180803.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mají designové postele opravdu za úkol náš kvalitní a ničím nerušený spánek?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b8/34778-galerie-980_denik-100.jpg" width="95" height="75" alt="Designová postel" title="Designová postel"></a>
	        <a href="http://www.kafe.cz/deti-rodina/maji-designove-postele-opravdu-za-ukol-nas-kvalitni-a-nicim-neruseny-spanek-20180803.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mají designové postele opravdu za úkol náš kvalitní a ničím nerušený spánek?" target="_blank">Mají designové postele opravdu za úkol náš kvalitní a ničím nerušený…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/triky-celebrit-pro-mladistvy-vzhled-muze-vyzkouset-kazda-normalni-smrtelnice-20180806.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Triky celebrit pro mladistvý vzhled může vyzkoušet každý normální smrtelník" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/02/jennifer-d180806is1di1_denik-100.jpg" width="100" height="56" alt="Jennifer Lopez" title="Jennifer Lopez"></a>
	        <a href="http://www.kafe.cz/celebrity/triky-celebrit-pro-mladistvy-vzhled-muze-vyzkouset-kazda-normalni-smrtelnice-20180806.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Triky celebrit pro mladistvý vzhled může vyzkoušet každý normální smrtelník" target="_blank">Triky celebrit pro mladistvý vzhled může vyzkoušet každý normální…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/i-ten-kdo-se-sprchuje-pravidelne-bohuzel-vetsinu-ze-zasad-rychle-ocisty-nezna-20180806.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: I ten, kdo se sprchuje pravidelně, bohužel většinu ze zásad rychlé očisty nezná" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7a/detail-d180313dlp6o_denik-100.jpg" width="100" height="56" alt="18 úkonů, které děláte špatně ve sprše! Budete v šoku, až se dozvíte, co to je!" title="18 úkonů, které děláte špatně ve sprše! Budete v šoku, až se dozvíte, co to je!"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/i-ten-kdo-se-sprchuje-pravidelne-bohuzel-vetsinu-ze-zasad-rychle-ocisty-nezna-20180806.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: I ten, kdo se sprchuje pravidelně, bohužel většinu ze zásad rychlé očisty nezná" target="_blank">I ten, kdo se sprchuje pravidelně, bohužel většinu ze zásad rychlé…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/klimatizace-v-aute-pomaha-nebo-ublizuje.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Klimatizace v autě: Pomáhá, nebo ubližuje?" title="Klimatizace v autě: Pomáhá, nebo ubližuje?" src="https://g.denik.cz/s/rss/82cec2ed11336f62e8f125cc4c695d7e.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/klimatizace-v-aute-pomaha-nebo-ublizuje.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Klimatizace v autě: Pomáhá, nebo ubližuje?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/byvaly-superstarista-se-ozenil-jeho-sestra-vsechno-prozradila.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fdb4557c48faa7932b1c75abe78e8460.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/byvaly-superstarista-se-ozenil-jeho-sestra-vsechno-prozradila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Bývalý SuperStarista se oženil! Jeho sestra všechno prozradila</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zahadny-objekt-u-reckeho-pobrezi-nikdo-nevi-co-se-v-mori-skryva.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2acbff6bf6c3332a0deee4df4cc79707.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zahadny-objekt-u-reckeho-pobrezi-nikdo-nevi-co-se-v-mori-skryva.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Záhadný objekt u řeckého pobřeží! Nikdo neví, co se v moři skrývá</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557824/zemrel-dalsi-clen-legendarnich-fesaku-v-sobotu-jeste-hral-s-kapelou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c74c585e48c4901ecee42cd255b1547a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557824/zemrel-dalsi-clen-legendarnich-fesaku-v-sobotu-jeste-hral-s-kapelou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemřel další člen legendárních Fešáků. V sobotu ještě hrál s kapelou</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/557797/to-jsou-oni-martin-kamil-a-patrik-armada-ukazala-tvare-zabitych-ceskych-vojaku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0a05ab8cdf1488bb275366de0e328bf3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/557797/to-jsou-oni-martin-kamil-a-patrik-armada-ukazala-tvare-zabitych-ceskych-vojaku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">To jsou oni: Martin, Kamil a Patrik. Armáda ukázala tváře zabitých českých vojáků</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
