<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nárazový vítr sužuje Uherskobrodsko",
			'autor': 'Blanka Malušová',
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nárazový vítr sužuje Uherskobrodsko - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="S lokálně namrzlými silnicemi se ve středu ráno potýkali silničáři na Slovácku. Zaznamenali i dvě nehody na namrzlé vozovce, a to mezi Boršicemi u…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html">
    <meta property="og:title" content="Nárazový vítr sužuje Uherskobrodsko">
    <meta property="og:image" content="https://g.denik.cz/25/ae/v-libereckem-kraji-fouka-silny-vitra1-clone_denik-630.jpg">
    <meta property="og:description" content="S lokálně namrzlými silnicemi se ve středu ráno potýkali silničáři na Slovácku. Zaznamenali i dvě nehody na namrzlé vozovce, a to mezi Boršicemi u Blatnice a Hlukem a pak mezi Pašovicemi a Prakšicemi.">
    <link rel="previewimage" href="https://g.denik.cz/25/ae/v-libereckem-kraji-fouka-silny-vitra1-clone_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-03T14:03:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nárazový vítr sužuje Uherskobrodsko">
    <meta name="twitter:description" content="S lokálně namrzlými silnicemi se ve středu ráno potýkali silničáři na Slovácku. Zaznamenali i dvě nehody na namrzlé vozovce, a to mezi…">
    <meta name="twitter:image" content="https://g.denik.cz/25/ae/v-libereckem-kraji-fouka-silny-vitra1-clone_denik-630.jpg">
    <meta property="author" content="Blanka Malušová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1513869461.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko-sezona-2017-2018.html"  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nárazový vítr sužuje Uherskobrodsko</h1>
                <p class="perex">S lokálně namrzlými silnicemi se ve středu ráno potýkali silničáři na Slovácku. Zaznamenali i dvě nehody na namrzlé vozovce, a to mezi Boršicemi u Blatnice a Hlukem a pak mezi Pašovicemi a Prakšicemi.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html&text=N%C3%A1razov%C3%BD%20v%C3%ADtr%20su%C5%BEuje%20Uherskobrodsko&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=v-libereckem-kraji-fouka-silny-vitra1-clone&amp;s=25&amp;back=2281966356-2739-62&amp;photo=1">
                                <img src="https://g.denik.cz/25/ae/v-libereckem-kraji-fouka-silny-vitra1-clone_denik-630.jpg" width="630" height="472" alt="Silný vítr. Ilustrační snímek." title="Silný vítr. Ilustrační snímek." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Silný vítr. Ilustrační snímek.<span>Foto: <span>Deník / Zbranek Petr</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>"Silnice byly brzy ráno nasolené. Situace se zhoršila po desáté hodině, kdy začal především na Brodsku foukat silný nárazový vítr okolo třinácti metrů za sekundu," upozornil jednatel Správy a údržby silnic Slovácka Rostislav Buchtík.</p>
<p>Dodal, že v Chřibech jezdí po hranici lesa dva sypače. Největší problémy pak mají silničáři od Bystřice pod Lopeníkem po Starý Hrozenkov na silnici I/50. Kamiony pak mají problémy i v Chřibech, kde může roztátý sníh namrzat.</p>
<p>"Doprava je tam zpomalená," potvrdil Rostislav Buchtík.</p>
<p>"Mrak" po poledni pomalu odcházel, ale podle předpovědi by měl přijít ještě jeden, a to odhadem okolo šestnácté hodiny. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/neprehlednete-prvnaci-ze-zs-v-suche-lozi-nivnici-a-banove-ve-slovackem-deniku-20180102.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/52/20/nasi-prvnaci-ilustracni-ta170926-03_denik-180.jpg" width="180" height="135" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>NEPŘEHLÉDNĚTE! Prvňáci ze ZŠ v Suché Lozi, Nivnici a Bánově ve Slováckém deníku</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/blanka-malusova-2295.html">Blanka Malušová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:03</span>
    <a href="/diskuse/nova/paeAz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html&text=N%C3%A1razov%C3%BD%20v%C3%ADtr%20su%C5%BEuje%20Uherskobrodsko&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Plány města prodraží byty v novém roce v Hradišti"  href="/zpravy_region/plany-mesta-prodrazi-byty-v-novem-roce-v-hradisti-20180103.html">
        <img src="https://g.denik.cz/45/e1/trida-miru-staveniste-2014-pce_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Plány města prodraží byty v novém roce v Hradišti"  href="/zpravy_region/plany-mesta-prodrazi-byty-v-novem-roce-v-hradisti-20180103.html">
                
                Plány města prodraží byty v novém roce v Hradišti
                <span class="perex">Když před necelým půlrokem osmadvacetiletý Martin Blaha ze Starého Města uvažoval, zdali jít do pronájmu, koupit si byt, nebo zůstat bydlet ještě chvíli v rodinném kruhu…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: První miminko hradišťského okresu je budoucí vlčnovský král" href="/zpravy_region/prvni-miminko-hradistskeho-okresu-je-budouci-vlcnovsky-kral-20180103.html">
                <img src="https://g.denik.cz/62/ac/prvni-miminko-roku-2018-patrik-z-vlcnova-020118-2_denik-300.jpg" width="300" height="200" alt="Prvním miminkem narozeným v roce 2018 se stal Patrik z Vlčnova." title="Prvním miminkem narozeným v roce 2018 se stal Patrik z Vlčnova.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prvni-miminko-roku-2018.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: První miminko hradišťského okresu je budoucí vlčnovský král"  href="/zpravy_region/prvni-miminko-hradistskeho-okresu-je-budouci-vlcnovsky-kral-20180103.html">První miminko hradišťského okresu je budoucí vlčnovský král</a>
                </h2>
                <div class="perex hidden">Oslavili příchod nového roku a o dvě hodiny později nečekaně ujížděli do Uherskohradišťské nemocnice. První potomek Adély Zimčíkové a Petra Zemka z Vlčnova se totiž začal drát na svět o čtrnáct dní dříve, než bylo v plánu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Uherském Hradišti se vloni narodila Claire Ellen, Timea nebo Sullivan" href="/zpravy_region/v-uherskem-hradisti-se-vloni-narodila-claire-ellen-timea-nebo-sullivan-20180103.html">
                <img src="https://g.denik.cz/1/8b/dite_novorozenec_mimino_miminko_nozicky_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Uherském Hradišti se vloni narodila Claire Ellen, Timea nebo Sullivan"  href="/zpravy_region/v-uherskem-hradisti-se-vloni-narodila-claire-ellen-timea-nebo-sullivan-20180103.html">V Uherském Hradišti se vloni narodila Claire Ellen, Timea nebo Sullivan</a>
                </h2>
                <div class="perex hidden">O 122 dětí více než v roce předešlém se vloni narodilo v Uherskohradišťské nemocnici. V roce 2017 se počet zastavil na čísle 1327, z toho bylo 666 děvčat a 661 chlapců.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Představujeme prvňáčky ze ZŠ ze Suché Lozi, Bystřice a Nivnice" href="/nasiprvnaci/predstavujeme-prvnacky-ze-zs-ze-suche-lozi-20180103.html">
                        <img src="https://g.denik.cz/62/a6/sucha-loz-zakladni-skola-prvacci_denik-240.jpg" width="240" height="160" alt="1. třída ZŠ Suchá Loz paní učitelky Pavly Chytré." title="1. třída ZŠ Suchá Loz paní učitelky Pavly Chytré.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Představujeme prvňáčky ze ZŠ ze Suché Lozi, Bystřice a Nivnice" href="/nasiprvnaci/predstavujeme-prvnacky-ze-zs-ze-suche-lozi-20180103.html">Představujeme prvňáčky ze ZŠ ze Suché Lozi, Bystřice a Nivnice</a>
                </h2>
                <p>Ojedinělý seriál Deníku Naši Prvňáci pokračuje dalším dílem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Slovácko odletí do Turecka bez Rady. Druhý stoper Břečka už trénuje" href="/fotbal_region/slovacko-odleti-do-turecka-bez-rady-druhy-stoper-brecka-uz-trenuje-20180103.html">
                        <img src="https://g.denik.cz/62/c5/7132787-uherske-hradiste-fotbal-mol-cup1_denik-240.jpg" width="236" height="180" alt="Tomáš Rada." title="Tomáš Rada.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Slovácko odletí do Turecka bez Rady. Druhý stoper Břečka už trénuje" href="/fotbal_region/slovacko-odleti-do-turecka-bez-rady-druhy-stoper-brecka-uz-trenuje-20180103.html">Slovácko odletí do Turecka bez Rady. Druhý stoper Břečka už trénuje</a>
                </h2>
                <p>Návrat zkušeného stopera Tomáše Rady na fotbalový trávník se komplikuje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Dneska to na soudě bouchne“ a jiné levárny: podívejte se na videa dne" href="/podnikani/dneska-to-na-soude-bouchne-a-jine-levarny-podivejte-se-na-videa-dne-20180103.html">
                        <img src="https://g.denik.cz/1/93/videosouhrn-cover-2018-01-02-new_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku – úterý 2. ledna 2018" title="Videosouhrn Deníku – úterý 2. ledna 2018">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: „Dneska to na soudě bouchne“ a jiné levárny: podívejte se na videa dne" href="/podnikani/dneska-to-na-soude-bouchne-a-jine-levarny-podivejte-se-na-videa-dne-20180103.html">„Dneska to na soudě bouchne“ a jiné levárny: podívejte se na videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 2. ledna 2017.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: NEPŘEHLÉDNĚTE! Prvňáci ze ZŠ v Suché Lozi, Nivnici a Bánově ve Slováckém deníku" href="/zpravy_region/neprehlednete-prvnaci-ze-zs-v-suche-lozi-nivnici-a-banove-ve-slovackem-deniku-20180102.html">
                        <img src="https://g.denik.cz/52/20/nasi-prvnaci-ilustracni-ta170926-03_denik-240.jpg" width="240" height="180" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: NEPŘEHLÉDNĚTE! Prvňáci ze ZŠ v Suché Lozi, Nivnici a Bánově ve Slováckém deníku" href="/zpravy_region/neprehlednete-prvnaci-ze-zs-v-suche-lozi-nivnici-a-banove-ve-slovackem-deniku-20180102.html">NEPŘEHLÉDNĚTE! Prvňáci ze ZŠ v Suché Lozi, Nivnici a Bánově ve Slováckém deníku</a>
                </h2>
                <p>V tištěném středečním vydání Slováckého deníku budou fotky usměvavých dětí z prvních tříd ze ZŠ v Suché Lozi, Nivnici a Bánově.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">








<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/plany-mesta-prodrazi-byty-v-novem-roce-v-hradisti-20180103.html" class="img-l"><img src="https://g.denik.cz/45/e1/trida-miru-staveniste-2014-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/plany-mesta-prodrazi-byty-v-novem-roce-v-hradisti-20180103.html" class="text-r">
                    Plány města prodraží byty v novém roce v Hradišti
                    <span>Když před necelým půlrokem osmadvacetiletý Martin Blaha ze Starého Města…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-uherskem-hradisti-se-vloni-narodila-claire-ellen-timea-nebo-sullivan-20180103.html" class="img-l"><img src="https://g.denik.cz/1/8b/dite_novorozenec_mimino_miminko_nozicky4564_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/v-uherskem-hradisti-se-vloni-narodila-claire-ellen-timea-nebo-sullivan-20180103.html" class="text-r">
                    V Uherském Hradišti se vloni narodila Claire Ellen, Timea nebo Sullivan
                    <span>O 122 dětí více než v roce předešlém se vloni narodilo v Uherskohradišťské…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvni-miminko-hradistskeho-okresu-je-budouci-vlcnovsky-kral-20180103.html" class="img-l"><img src="https://g.denik.cz/62/ac/prvni-miminko-roku-2018-patrik-z-vlcnova-020118-2_denik-100.jpg" width="100" height="67" alt="Prvním miminkem narozeným v roce 2018 se stal Patrik z Vlčnova." title="Prvním miminkem narozeným v roce 2018 se stal Patrik z Vlčnova."></a>
                <a href="/zpravy_region/prvni-miminko-hradistskeho-okresu-je-budouci-vlcnovsky-kral-20180103.html" class="text-r">
                    První miminko hradišťského okresu je budoucí vlčnovský král
                    <span>Oslavili příchod nového roku a o dvě hodiny později nečekaně ujížděli do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/neprehlednete-prvnaci-ze-zs-v-suche-lozi-nivnici-a-banove-ve-slovackem-deniku-20180102.html" class="img-l"><img src="https://g.denik.cz/52/20/nasi-prvnaci-ilustracni-ta170926-03_denik-100.jpg" width="100" height="75" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto"></a>
                <a href="/zpravy_region/neprehlednete-prvnaci-ze-zs-v-suche-lozi-nivnici-a-banove-ve-slovackem-deniku-20180102.html" class="text-r">
                    NEPŘEHLÉDNĚTE! Prvňáci ze ZŠ v Suché Lozi, Nivnici a Bánově ve Slováckém deníku
                    <span>V tištěném středečním vydání Slováckého deníku budou fotky usměvavých dětí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ohnostroje-krizovaly-nocni-nebe-nad-uherskym-hradistem-20180101.html" class="img-l"><img src="https://g.denik.cz/62/02/uherske-hradiste-novorocni-ohnostroje-20_denik-100.jpg" width="100" height="66" alt="Novoroční ohňostroje křižovaly noční nebe nad Uherským Hradištěm." title="Novoroční ohňostroje křižovaly noční nebe nad Uherským Hradištěm."></a>
                <a href="/zpravy_region/ohnostroje-krizovaly-nocni-nebe-nad-uherskym-hradistem-20180101.html" class="text-r">
                    VIDEO: Ohňostroje křižovaly noční nebe nad Uherským Hradištěm
                    <span>Už několik hodin před koncem roku 2017 bavily, ale také masírovaly…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/15115-houpacka-jako-zajimavy-prvek-interieru/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/6817beebec86f2a52c8e5edf81107554.jpg" alt="Houpačka jako zajímavý prvek interiéru"></div>
                <div class="text">Houpačka jako zajímavý prvek interiéru</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24874-odstrihnete-se-od-svych-neresti/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/78205d811f53ab8247df86eaacca3c11.jpg" alt="Odstřihněte se od svých neřestí"></div>
                <div class="text">Odstřihněte se od svých neřestí</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Novoroční ohňostroj v Uherském Hradišti" href="/galerie/novorocni-ohnostroj-v-uherskem-hradisti.html?photo=2">
                    <img src="https://g.denik.cz/62/30/uherske-hradiste-novorocni-ohnostroje-02_denik-100.jpg" width="100" height="66" alt="Novoroční ohňostroj v Uherském Hradišti" title="Novoroční ohňostroj v Uherském Hradišti">
                </a>
                <a title="číst článek: Novoroční ohňostroj v Uherském Hradišti" class="video-text" href="/galerie/novorocni-ohnostroj-v-uherskem-hradisti.html?photo=2">
                    <div class="title">video</div>
                    Novoroční ohňostroj v Uherském Hradišti
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Lyžuj a plav ve Ski areálu Razula" href="/galerie/lyzuj-a-plav-ve-ski-arealu-razula.html?photo=1">
                            <img src="https://g.denik.cz/32/c7/maskarni-lyzovani-030118_denik-100.jpg" width="100" height="67" alt="Maškarní na lyžích." title="Maškarní na lyžích.">
                        </a>
                        <a title="číst článek: Lyžuj a plav ve Ski areálu Razula" class="video-text" href="/galerie/lyzuj-a-plav-ve-ski-arealu-razula.html?photo=1">
                            <div class="title">galerie</div>
                            Lyžuj a plav ve Ski areálu Razula
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-Co-Kombi-1508444603947484.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1643/14139/12646/0/11381824171643/images/m1508444603947484.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">269 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-77kw-KL-Hatchback-1511515884627382.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6951/959/15476/0/13928428776951/images/m1511515884627382.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">215 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-TITANIUM-2-Kombi-151290143541635.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5113/7957/16730/0/15057238715113/images/m151290143541635.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2015</div>
                    <div class="price">609 250,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-hudson-pri-vasnivem-sexu-s-cernochem-takhle-nazhavenou-ji-nejspis-neznate-20180103.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/kate-hudson-sex_denik-100.jpg" width="100" height="56" alt="Kate se s přibývajícími léty stydí méně a méně." title="Kate se s přibývajícími léty stydí méně a méně."></a>
        <a href="https://sip.denik.cz/celebrity/kate-hudson-pri-vasnivem-sexu-s-cernochem-takhle-nazhavenou-ji-nejspis-neznate-20180103.html" target="_blank">Kate Hudson při VÁŠNIVÉM SEXU s černochem! Takhle nažhavenou ji nejspíš neznáte…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zboznujete-justina-biebera-snadno-si-ho-muzete-poridit-jako-milence-20180103.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/22/bieber-sex-panak_denik-100.jpg" width="100" height="56" alt="Gumový a skutečný Justin Bieber. Rozeznáte je vůbec? (jestli ne, zajděte si raději na oční)" title="Gumový a skutečný Justin Bieber. Rozeznáte je vůbec? (jestli ne, zajděte si raději na oční)"></a>
        <a href="https://sip.denik.cz/celebrity/zboznujete-justina-biebera-snadno-si-ho-muzete-poridit-jako-milence-20180103.html" target="_blank">Zbožňujete Justina Biebera? Snadno si ho můžete pořídit jako MILENCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-charles-vykopnul-na-rakovinu-umirajici-camillu-dosla-mu-trpelivost-20180103.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/63/camilla-utika-od-charlese-hl_denik-100.jpg" width="100" height="56" alt="Camilla už za rozvod nechce tolik jako dřív." title="Camilla už za rozvod nechce tolik jako dřív."></a>
        <a href="https://sip.denik.cz/celebrity/princ-charles-vykopnul-na-rakovinu-umirajici-camillu-dosla-mu-trpelivost-20180103.html" target="_blank">Princ Charles VYKOPNUL na rakovinu UMÍRAJÍCÍ Camillu! Došla mu trpělivost!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/teorie-velkeho-tresku-hlavni-predstavitele-byste-v-realnem-zivote-nepoznali-20180103.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c1/detail-d180103bwb7v1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/teorie-velkeho-tresku-hlavni-predstavitele-byste-v-realnem-zivote-nepoznali-20180103.html" target="_blank">TEORIE VELKÉHO TŘESKU: Hlavní představitele byste v reálném životě nepoznali!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detska-hvezda-z-filmu-chobotnicky-z-druheho-patra-z-nadejneho-herce-prodavacem-20180109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/milan-simacek_denik-100.jpg" width="100" height="56" alt="Rysy roztomilého chlapečka tam pořád jsou." title="Rysy roztomilého chlapečka tam pořád jsou."></a>
        <a href="https://sip.denik.cz/celebrity/detska-hvezda-z-filmu-chobotnicky-z-druheho-patra-z-nadejneho-herce-prodavacem-20180109.html" target="_blank">Dětská hvězda z filmu Chobotničky z druhého patra: Z nadějného herce prodavačem!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">


            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/mamince-se-narodila-roztomila-dvojcata-kazde-ale-v-jinem-roce.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/710683483dfa231ca865c1eb27a13e55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/mamince-se-narodila-roztomila-dvojcata-kazde-ale-v-jinem-roce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženě se narodila krásná dvojčata, každé ale v jiném roce! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policejni-zapisnik-tohle-jsou-nejvtipnejsi-hlasky-minuleho-roku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/88d2884ada6939b949191417e76c349c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policejni-zapisnik-tohle-jsou-nejvtipnejsi-hlasky-minuleho-roku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policejní zápisník: Tohle jsou nejvtipnější hlášky minulého roku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/515845/kabelka-za-200-tisic-vesnicka-mama-expert-hodnoti-lanske-kreace-babisove-a-zemanove.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a51263e29234ebe6e5543dc70775f61a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/515845/kabelka-za-200-tisic-vesnicka-mama-expert-hodnoti-lanske-kreace-babisove-a-zemanove.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kabelka za 200 tisíc, vesnická máma: Expert hodnotí „lánské“ kreace Babišové a Zemanové</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/515833/otec-zabiteho-vlastika-1-z-prerova-ten-pes-byl-magor-utocil-i-na-majitelku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a82e97efc8a3cc4ed91b91cf3c2fddc0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/515833/otec-zabiteho-vlastika-1-z-prerova-ten-pes-byl-magor-utocil-i-na-majitelku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Otec zabitého Vlastíka (†1) z Přerova: Ten pes byl magor, útočil i na majitelku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/nejstrasnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJSTRAŠNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0c64ef9bd85256aa25f54c38ad948c6d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/nejstrasnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJSTRAŠNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách" target="_blank">NEJSTRAŠNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/temto-morbidne-obeznim-se-podarilo-zhubnout-vy-to-letos-dokazete-take-36519.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těmto MORBIDNĚ OBÉZNÍM SE PODAŘILO ZHUBNOUT! Vy to letos dokážete také!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5419294e88954a8f63bde050b44b26cc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/temto-morbidne-obeznim-se-podarilo-zhubnout-vy-to-letos-dokazete-take-36519.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těmto MORBIDNĚ OBÉZNÍM SE PODAŘILO ZHUBNOUT! Vy to letos dokážete také!" target="_blank">Těmto MORBIDNĚ OBÉZNÍM SE PODAŘILO ZHUBNOUT! Vy to letos dokážete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-leden-jaky-bude-zacatek-roku-2018-predpoved-pro-vsechna-znameni-36516.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA LEDEN: Jaký bude začátek roku 2018, předpověď pro všechna znamení!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/96eb3cd4dcc6e206f5a19dbfb73dbd2a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-leden-jaky-bude-zacatek-roku-2018-predpoved-pro-vsechna-znameni-36516.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA LEDEN: Jaký bude začátek roku 2018, předpověď pro všechna znamení!" target="_blank">VELKÝ HOROSKOP NA LEDEN: Jaký bude začátek roku 2018, předpověď pro…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/skvele-a-za-par-minut-hotove-silvestrovske-jednohubky-dobrou-chut-26342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/89527ad2a2429fec6ea02368705428b0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/skvele-a-za-par-minut-hotove-silvestrovske-jednohubky-dobrou-chut-26342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!" target="_blank">Skvělé a ZA PÁR MINUT HOTOVÉ SILVESTROVSKÉ JEDNOHUBKY. Dobrou chuť!</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/narazovy-vitr-suzuje-uherskobrodsko-20180103.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1513869461.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1513724562.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1513724562.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513724562.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
