<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Slovácko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Na premiéře Divadla Brod diváci plakali a tleskali ve stoje",
		'tag': ["divadlo", "premiéra", "Blanka Kubešová", "Sametová revoluce", "Státní bezpečnost", "Hedva", "Sovětský svaz", "noviny"],
		'autor': 'autor externí',
			'publishedDateTime': "2019-11-20T08:40:00+01:00",
        	'modifiedDateTime': "2019-11-20T08:40:00+01:00",
			'articleID': 749410080,
			'back': "749410080-2739-62",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/slovacky.denik.cz\/galerie\/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?photo=1&back=749410080-2739-62",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/62\/ce\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/c5\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-01_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/37\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-02_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/c6\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-03_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/ee\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/69\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-05_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/15\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-06_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/6d\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-07_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/d2\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-08_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/7c\/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-09_denik-150-3x2.jpg", 
						'description': "Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.",
						'source': "Markéta Švehlíková"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Slovácký deník", 'link':"slovacky.denik.cz"},
			{'name':"Slovácko", 'link':"https:\/\/slovacky.denik.cz\/zpravy_region\/"},
			{'name':"Na premiéře Divadla Brod diváci plakali a tleskali ve stoje", 'link':"https:\/\/slovacky.denik.cz\/zpravy_region\/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na premiéře Divadla Brod diváci plakali a tleskali ve stoje - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Divadlo Brod se rozhodlo oslavit 30 let svobody společně se svými příznivci. Přímo na neděli 17. listopadu připravilo premiéru hry Deník Leošky Kutheilové…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="autor externí">
	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html">
	<meta property="og:title" content="Na premiéře Divadla Brod diváci plakali a tleskali ve stoje">
	<meta property="og:description" content="Divadlo Brod se rozhodlo oslavit 30 let svobody společně se svými příznivci. Přímo na neděli 17. listopadu připravilo premiéru hry Deník Leošky Kutheilové. Vlastně hned dvě premiéry, protože lístky na první ohlášený termín byly za tři dny vyprodány a tak se přidávalo ještě druhé představení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na premiéře Divadla Brod diváci plakali a tleskali ve stoje">
	<meta name="twitter:description" content="Divadlo Brod se rozhodlo oslavit 30 let svobody společně se svými příznivci. Přímo na neděli 17. listopadu připravilo premiéru hry Deník Leošky Kutheilové. Vlastně hned dvě premiéry, protože lístky na první ohlášený termín byly za tři dny vyprodány a tak se přidávalo ještě druhé představení.">
	<meta property="og:image" content="https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-20T08:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574071693.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574071693.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573130158.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fna-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion slovacky_denik">

        <li>
           
            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uherské-hradiště', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uherský-brod', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://slovacky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_slovácko', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active">
Slovácko
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;slovacky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;slovacky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/slovacky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;slovacky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;slovacky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Černá kronika:</h3>
            <a href="https://slovacky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">









            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Na premiéře Divadla Brod diváci plakali a tleskali ve stoje</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 08:40 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html&text=Na%20premi%C3%A9%C5%99e%20Divadla%20Brod%20div%C3%A1ci%20plakali%20a%20tleskali%20ve%20stoje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fna-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html&subject=Na%20premi%C3%A9%C5%99e%20Divadla%20Brod%20div%C3%A1ci%20plakali%20a%20tleskali%20ve%20stoje"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Divadlo Brod se rozhodlo oslavit 30 let svobody společně se svými příznivci. Přímo na neděli 17. listopadu připravilo premiéru hry Deník Leošky Kutheilové. Vlastně hned dvě premiéry, protože lístky na první ohlášený termín byly za tři dny vyprodány a tak se přidávalo ještě druhé představení.</p>

<div class="article-multimedium">
        <a href="/galerie/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?photo=1&amp;back=749410080-2739-62">
            <img src="https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9.jpg" width="630" height="354" alt="Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové." title="Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové." class="multimedium-img" srcset="https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9.jpg 1x, https://g.denik.cz/62/ee/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?back=749410080-2739-62&amp;photo=2">
                            <img src="https://g.denik.cz/62/ce/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/ce/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove_denik-150-3x2.jpg 1x, https://g.denik.cz/62/ce/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?back=749410080-2739-62&amp;photo=3">
                            <img src="https://g.denik.cz/62/c5/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/c5/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/c5/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?back=749410080-2739-62&amp;photo=4">
                            <img src="https://g.denik.cz/62/37/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/37/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/37/uhersky-brod-divadlo-brod-premiera-inscenace-denik-leosky-kutheilove-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/premiera-inscenace-divadla-brod-s-nazvem-denik-leosky-kutheilove.html?back=749410080-2739-62&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Premiéra inscenace Divadla Brod s názvem Deník Leošky Kutheilové.
        <span class="description-autor">
             | 
            Foto: Markéta Švehlíková
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Knihu Deník Leošky Kutheilové napsala Blanka Kubešová. Kniha vyšla v exilovém nakladatelství Sixty-Eight Publisher v roce 1987. Pro divadlo ji zdramatizovala Petra Kohutová, režijně je pod ní podepsaný principál Divadla Brod Roman Švehlík.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Příběh se odehrává paralelně v současnosti a v padesátých letech dvacátého století. Tehdy i nyní zažila Leontýna Kutheilová zvaná Leoška velkou povodeň. Dnes stárnoucí žena se před ní schová na půdu, kde najde svůj dětský deník, do nějž se začte. Její zhmotnělé vzpomínky se pak odehrávají na jevišti a divákům dávají nahlédnout do temné doby, kterou mnozí z nich pamatují a která by se dnes měla s velkou naléhavostí a důrazem připomínat všem, kdo na zvrácenost komunistického režimu vzpomínají s nostalgií a větou, že tehdy bylo líp…</p>
<p>Velkou Leu, vypravěčku příběhu, ztvárnila Lenka Sasínová, její dětskou verzi - žákyni Leošku - si zahrála Viktorie Ondrášová. Leoščinu rodinu, která se ještě stále nedokázala zcela odpoutat od ideálů první republiky, tvoří bratr Karel (Tomáš Kreisl), maminka (Lenka Škubníková) a otec – lékař (Dušan Zálešák). Leoščiny spolužáky si zahráli Lucie Kubišová (židovská dívka Hedva Picková), Pavel Chramosta (Strnad, klackovitý synek majitele komunisty zabavené prodejny s kravatami) a Tomáš Hřib (Mareš, synek cirkusáků). Soudružku učitelku Kašparovou, obdivovatelku Sovětského svazu a uvědomělou komunistku, která učí děti radostné sovětské songy a nacvičuje „jolky“ - vánoční besídky, aby pak sama skončila bůhví jak po zásahu svých ještě uvědomělejších spolustraníků, skvěle zahrála Marie Nešporová .</p>
<p>Někteří z herců Divadla Brod si střihli více rolí – židovskou matku Pickovou, jíž umírá dcera, přesvědčivě ztvárnila Dagmar Svobodová, která se se stejnou samozřejmostí v dalším obraze promění v babičku Leošky, odvážející svá vnoučata na venkov. Stejně tak Pavel Chramosta zvládá bravurně obě polohy – puberťáka i starce – dědečka Kutheilovic dětí, který bydlí u čáry a sem tam někomu napoví, kudy se dá dostat přes řeku a ostnatý drát.</p>
<p>Jako například Kopečkářovi (opět Tomáš Hřib), kterému se ovšem útěk za svobodou nezdaří, je při něm lapen pohraničníkem (Radek Šašinka, který ve hře vystupuje i jako se tajemný pán v koženém kabátě proniknuvší do bytu Kutheilových i do školní třídy, kde žáci zrovna mění portrét prezidenta. A pak je tu ještě Monika Šavrňáková představující Smrt v mnoha podobách, často i lidských (milenka doktora Kutheila, příslušnice STB). Je všudypřítomná, tajemná a stále tolik nablízku všem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/miminka/nove-narozena-miminka-na-slovacku-46-tyden-2019-20191117.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/17/mimi-viktorie-koutna-3560g-50cm-6_denik-150-3x2.jpg" width="150" height="100" alt="Viktorie Koutná, 3560 g, 50 cm, 6.11. 2019, Bystřice pod Lopeníkem" title="Viktorie Koutná, 3560 g, 50 cm, 6.11. 2019, Bystřice pod Lopeníkem" srcset="https://g.denik.cz/62/17/mimi-viktorie-koutna-3560g-50cm-6_denik-150-3x2.jpg 1x, https://g.denik.cz/62/17/mimi-viktorie-koutna-3560g-50cm-6_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nově narozená miminka na Slovácku - 46. týden 2019</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Scéna je stálá, během přestavení se nemění. Je rozdělena na čtyři části, z nichž jedna představuje školu, druhá domov Leošky, třetí půdu a čtvrtá pak podle potřeby vlak, domov Hedvy, ordinaci doktora Kutheila, prázdninový domek prarodičů i hraniční pásmo s ostatním drátem. Atmosféru ještě více navodí a podtrhuje promyšlené nasvícení a skvělá hudba. Autorem krásné a naléhavé ústřední melodie je učitel uherskobrodské ZUŠ Tomáš Lekeš (s Divadlem Brodu spolupracuje už na několikáté inscenaci).</p>
<p>Divadlo Brod si v posledních letech zve téměř pravidelně ke spolupráci talentované žáky literárně-dramatického oboru brodské ZUŠky, v Deníku Leošky Kutheilové je to představitelka hlavní role Viktorie Ondrášová a její divadelní bratr Tomáš Kreisl.</p>
<p>„Inscenace Deník Leošky Kutheilové sice nese podtitul Komedie o velké vodě, nabyla ale poněkud temných odstínů. Za groteskními situacemi probleskuje světýlko tragiky běžného lidského života. A život je tragikomický. Náš malý svět jednotlivce je vždy ovlivněn velkým světem bezejmenného davu a ten nás vždycky semele,“ uvedl režisér Roman Švehlík.</p>
<p>Divadlo Brod se k tématu totality 50 let minulého století vrací podruhé. V roce 2002 uvedlo hru Vaška Káni Rychlé frézy, kterou si diváci velmi oblíbili, a dočkala se mnoha repríz. Divadelníci si v ní z doby dávno minulé dělali srandu, aniž by někoho soudili. Doba, v níž si připomínáme 30. výročí Sametové revoluce, je pro mnohé z těch, kteří na náměstí tehdy zvonili klíči a měli vizi lepší společnosti, dobou zklamání. Svět je přehlcen informacemi, pravda a lež se rozeznává stále složitěji, přichází čas oligarchů a tržní totality a lidé opět vychází do ulic, aby chránili to nejzákladnější – svobodu slova, možnost vlastního názoru a demokratické principy v politické kultuře.</p>
<p><em>Autor: Markéta Švehlíková</em></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/zpravy_region/sileny-poutnik-z-osvetiman-ucil-v-brazilske-bataypore-vnucku-j-a-bati-20191119.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-150-3x2.jpg" width="150" height="100" alt="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" title="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" srcset="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-150-3x2.jpg 1x, https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šílený poutník z Osvětiman učil v brazilské Bataypoře vnučku J. A. Bati</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>
                    

            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:40</span>
    <a href="/diskuse/nova/CwQWy.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html&text=Na%20premi%C3%A9%C5%99e%20Divadla%20Brod%20div%C3%A1ci%20plakali%20a%20tleskali%20ve%20stoje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fna-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html&subject=Na%20premi%C3%A9%C5%99e%20Divadla%20Brod%20div%C3%A1ci%20plakali%20a%20tleskali%20ve%20stoje"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: divadlo" href="/tagy/divadlo-134.html">divadlo, </a></li>
                <li><a title="Štítek: premiéra" href="/tagy/premiera-574.html">premiéra, </a></li>
                <li><a title="Štítek: Blanka Kubešová" href="/tagy/blanka-kubesova-63639.html">Blanka Kubešová, </a></li>
                <li><a title="Štítek: Sametová revoluce" href="/tagy/sametova-revoluce-765.html">Sametová revoluce, </a></li>
                <li><a title="Štítek: Státní bezpečnost" href="/tagy/statni-bezpecnost-5974.html">Státní bezpečnost, </a></li>
                <li><a title="Štítek: Hedva" href="/tagy/hedva-18743.html">Hedva, </a></li>
                <li><a title="Štítek: Sovětský svaz" href="/tagy/sovetsky-svaz-3032.html">Sovětský svaz, </a></li>
                <li><a title="Štítek: noviny" href="/tagy/noviny-128.html">noviny</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="716740306,378943287,1854299598,3523828278,4113516898,1105628274,2401639768,178181067,533849688"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/sileny-poutnik-z-osvetiman-ucil-v-brazilske-bataypore-vnucku-j-a-bati-20191119.html"  title="číst článek: Šílený poutník z Osvětiman učil v brazilské Bataypoře vnučku J. A. Bati" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-210-3x2.jpg" width="210" height="140" alt="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" title="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" srcset="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-210-3x2.jpg 1x, https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brazilie-bataypora-pohledem-jaroslava-cveka.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/sileny-poutnik-z-osvetiman-ucil-v-brazilske-bataypore-vnucku-j-a-bati-20191119.html"      
>
            <h3 class="box-article-title fs20">Šílený poutník z Osvětiman učil v brazilské Bataypoře vnučku J. A. Bati</h3>
            <h4 class="box-article-perex fs16">Insanus eremita znamená v překladu „šílený poutník“ a právě s takovou přezdívkou od svých známých…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-obcanske-forum-studentska-stavka-generalni-damu-ksc.html"  title="číst článek: Brutální zásah VB, hlásali studenti. 20. listopadu 89 revoluce nabrala nový směr" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-210-3x2.jpg" width="210" height="140" alt="Trutnovský fotograf Ctibor Košťál zachytil období z  prvního půlroku po 17. listopadu 1989." title="Trutnovský fotograf Ctibor Košťál zachytil období z  prvního půlroku po 17. listopadu 1989." srcset="https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-210-3x2.jpg 1x, https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceskoslovenska-televize-informuje-o-udalostech-20-listopadu-1989.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-obcanske-forum-studentska-stavka-generalni-damu-ksc.html"      
>
            <h3 class="box-article-title fs20">Brutální zásah VB, hlásali studenti. 20. listopadu 89 revoluce nabrala nový směr</h3>
            <h4 class="box-article-perex fs16">Na všech fakultách v Praze se v pondělí 20. listopadu 1989 sešli představitelé vedení škol se…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-united-navi-34142273.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34142273_1/1533713762" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-united-navi-34142273.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Touran</h3>
		                   	<div>2,0 TDi UNITED, NAVI</div>
		                	<div class="service-box-strong">146 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-6-cdti-tourer-drive-12863576.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12863576_1/1570871637" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-6-cdti-tourer-drive-12863576.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Opel Zafira</h3>
		                   	<div>1,6 CDTI  TOURER  DRIVE</div>
		                	<div class="service-box-strong">260 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-combi-2-0tdi-gtd-led-xenon-14431692.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14431692_1/1573562352" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-combi-2-0tdi-gtd-led-xenon-14431692.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>Combi 2,0TDi GTD, LED…</div>
		                	<div class="service-box-strong">361 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/dorostenci-slovacka-se-v-nemecku-utkali-s-leverkusenem-20191119.html"  title="číst článek: Dorostenci Slovácka se v Německu utkali s Leverkusenem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/01/uherske-hradiste-1-fc-slovacko-fotbal-dorost-nemecko-leverkusen-02_denik-210-3x2.jpg" width="210" height="140" alt="Dorostenci Slovácka si závěr podzimní části zpestřili atraktivním dvojzápasem v Německu." title="Dorostenci Slovácka si závěr podzimní části zpestřili atraktivním dvojzápasem v Německu." srcset="https://g.denik.cz/62/01/uherske-hradiste-1-fc-slovacko-fotbal-dorost-nemecko-leverkusen-02_denik-210-3x2.jpg 1x, https://g.denik.cz/62/01/uherske-hradiste-1-fc-slovacko-fotbal-dorost-nemecko-leverkusen-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dorostenci-slovacka-na-soustredeni-v-nemecku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/fotbal_region/dorostenci-slovacka-se-v-nemecku-utkali-s-leverkusenem-20191119.html"      
>
            <h3 class="box-article-title fs20">Dorostenci Slovácka se v Německu utkali s Leverkusenem</h3>
            <h4 class="box-article-perex fs16">Tohle byly duely za odměnu. Dorostenci Slovácka si závěr podzimní části zpestřili atraktivním…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lidske-zdroje-personalista-46843531-wn8csd.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Lidské zdroje Personalista</h3>
				       	<div>Personální referenti personalist(k)a. Požadované…</div>
				       	<div class="service-box-strong">32 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-46013953-wt69r9.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Specialista financí</h3>
				       	<div>Zprostředkovatelé…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-43569101-wxw26t.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři osobních automobilů</h3>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-milion-chvilek-mikulas-minar-demonstrace-babis-vlada-20191118.html"  title="číst článek: ČERNÁ A BÍLÁ: Mluví „Milion chvilek“ za Česko?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/bf/thumbnail-image002_denik-210-3x2.jpg" width="210" height="140" alt='Černá a bílá: Mluví "Milion chvilek" za Česko?' title='Černá a bílá: Mluví "Milion chvilek" za Česko?' srcset="https://g.denik.cz/1/bf/thumbnail-image002_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/thumbnail-image002_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-milion-chvilek-mikulas-minar-demonstrace-babis-vlada-20191118.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mluví „Milion chvilek“ za Česko?</h3>
            <h4 class="box-article-perex fs16">Organizátoři masových demonstrací sice netouží jít do politiky, ale předkládají ultimáta…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/v-baniku-jsem-nevidel-budoucnost-priznava-stoper-slovacka-srubek-20191119.html"  title="číst článek: V Baníku jsem neviděl budoucnost, přiznává stoper Slovácka Srubek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/2e/uherske-hradiste-1-fc-slovacko-fotbal-jaromir-srubek_denik-210-3x2.jpg" width="210" height="140" alt="Devatenáctiletý stoper Jaromír Srubek zamířil do Slovácka z Baníku Ostrava. Na podzim hrál MSFL." title="Devatenáctiletý stoper Jaromír Srubek zamířil do Slovácka z Baníku Ostrava. Na podzim hrál MSFL." srcset="https://g.denik.cz/62/2e/uherske-hradiste-1-fc-slovacko-fotbal-jaromir-srubek_denik-210-3x2.jpg 1x, https://g.denik.cz/62/2e/uherske-hradiste-1-fc-slovacko-fotbal-jaromir-srubek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/v-baniku-jsem-nevidel-budoucnost-priznava-stoper-slovacka-srubek-20191119.html"      
>
            <h3 class="box-article-title fs20">V Baníku jsem neviděl budoucnost, přiznává stoper Slovácka Srubek</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Pochází z Opavy, většinu kariéry strávil v ostravském Baníku a na podzim se ve třetí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bojkovice-potok-3877333#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd46a940013a8.47667399.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bojkovice-potok-3877333#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bojkovice, Potok">Bojkovice, Potok</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 470 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-knezpole-3877325#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd46a68ac4209.23212143.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-knezpole-3877325#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kněžpole">Kněžpole</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-banov-3877317#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd46a3c897cf8.75164400.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-banov-3877317#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bánov">Bánov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-reporter-setkani-s-mistrem-karlem-gottem-20191005.html"  title="číst článek: Setkání s Mistrem Karlem Gottem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/55/uherske-hradiste-ctenar-reporter-karel-gott-pro-trachtulcovy_denik-210-3x2.jpg" width="210" height="140" alt="Setkání Trachtulcových s Mistrem Karlem Gottem" title="Setkání Trachtulcových s Mistrem Karlem Gottem" srcset="https://g.denik.cz/62/55/uherske-hradiste-ctenar-reporter-karel-gott-pro-trachtulcovy_denik-210-3x2.jpg 1x, https://g.denik.cz/62/55/uherske-hradiste-ctenar-reporter-karel-gott-pro-trachtulcovy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/setkani-trachtulcovych-s-mistrem-karlem-gottem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-reporter-setkani-s-mistrem-karlem-gottem-20191005.html"      
>
            <h3 class="box-article-title fs20">Setkání s Mistrem Karlem Gottem</h3>
            <h4 class="box-article-perex fs16">Jako sběratel autogramů mám od Mistra několik vzácných klenotů, byl jsem spolu se svojí ženou Ivankou na několika koncertech a největší zážitek pro nás…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/listopad-1989-martin-smid-revoluce-stavka-demonstrace-protesty-petr-hanicinec.html"  title="číst článek: Sáhla na mě smrt, zaznělo 19. listopadu 1989 z Československé televize" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/83/televize01_denik-210-3x2.jpg" width="210" height="140" alt="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" title="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" srcset="https://g.denik.cz/1/83/televize01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/televize01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceskoslovenska-televize-informuje-19-listopadu-1989-o-tom-ze-oba-prazsti-studenti-mff-uk-se-jmenem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/listopad-1989-martin-smid-revoluce-stavka-demonstrace-protesty-petr-hanicinec.html"      
>
            <h3 class="box-article-title fs20">Sáhla na mě smrt, zaznělo 19. listopadu 1989 z Československé televize</h3>
            <h4 class="box-article-perex fs16">Nedělní dopoledne 19. listopadu 1989 bylo poznamenané zejména nejistotou, zda platí či neplatí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/hura-do-sauny-20191120.html"  title="číst článek: Jak na saunu: Co vše je potřeba před jejím pořízením?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/52/hob-sauna_denik-210-3x2.jpg" width="210" height="140" alt="Sauna" title="Sauna" srcset="https://g.denik.cz/1/52/hob-sauna_denik-210-3x2.jpg 1x, https://g.denik.cz/1/52/hob-sauna_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/hura-do-sauny-20191120.html"      
>
            <h3 class="box-article-title fs20">Jak na saunu: Co vše je potřeba před jejím pořízením?</h3>
            <h4 class="box-article-perex fs16">O léčebných a relaxačních účincích důkladného prohřátí těla a jeho následného prudkého ochlazení…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/rozhodnete-kdo-se-stane-osobnosti-amaterskeho-fotbalu-2019-ve-zlinskem-kraji-20191118.html"  title="číst článek: Rozhodněte, kdo se stane Osobností amatérského fotbalu 2019 ve Zlínském kraji!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nominovane-osobnosti-amaterskeho-fotbalu-ve-zlinskem-kraji.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal_region/rozhodnete-kdo-se-stane-osobnosti-amaterskeho-fotbalu-2019-ve-zlinskem-kraji-20191118.html"      
>
            <h3 class="box-article-title fs20">Rozhodněte, kdo se stane Osobností amatérského fotbalu 2019 ve Zlínském kraji!</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Kopaná se neobejde bez nadšenců, kteří udržují sportovní a společenský život na…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek" title="Bronislav Mikulášek" srcset="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})">
            <h3 class="box-article-title fs20">Cestovatel Bronislav Mikulášek: Zažil jsem Avatar v přímém přenosu!</h3>
            <h4 class="box-article-perex fs16">V hlubinách východních Sajanských hor leží úžasná země - Tofalaria. Na celé Zemi už je jen pár…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/62/jak-vidi-cesi-listopad-banner-10_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad" title="Jak vidí Češi listopad" srcset="https://g.denik.cz/1/62/jak-vidi-cesi-listopad-banner-10_denik-300-16x9.png 1x, https://g.denik.cz/1/62/jak-vidi-cesi-listopad-banner-10_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/sileny-poutnik-z-osvetiman-ucil-v-brazilske-bataypore-vnucku-j-a-bati-20191119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-120-3x2.jpg" width="120" height="80" alt="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" title="S paní Dolores Baťovou a brněnským dobrovolníkem Petrem Kovářem" srcset="https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-120-3x2.jpg 1x, https://g.denik.cz/62/2b/osvetimany-brazilie-bataypora-pohledem-jaroslava-cveka-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/sileny-poutnik-z-osvetiman-ucil-v-brazilske-bataypore-vnucku-j-a-bati-20191119.html" tabindex="-1" title="číst článek: Šílený poutník z Osvětiman učil v brazilské Bataypoře vnučku J. A. Bati" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šílený poutník z Osvětiman učil v brazilské Bataypoře…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/do-zlina-a-velkych-karlovic-miri-legendarni-bily-lanyz-20191119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/49/bily-lanyz-1_denik-120-3x2.jpg" width="120" height="80" alt="Bílý lanýž" title="Bílý lanýž" srcset="https://g.denik.cz/55/49/bily-lanyz-1_denik-120-3x2.jpg 1x, https://g.denik.cz/55/49/bily-lanyz-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/do-zlina-a-velkych-karlovic-miri-legendarni-bily-lanyz-20191119.html" tabindex="-1" title="číst článek: Do Zlína a Velkých Karlovic míří legendární bílý lanýž" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do Zlína a Velkých Karlovic míří legendární bílý lanýž</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/cimbalova-muzika-sabla-slavila-padesatku-20191118.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/3d/uherske-hradiste-mikovice-cm-sabla-oslava-50-let_denik-120-3x2.jpg" width="120" height="80" alt="Cimbálová muzika Šabla slavila padesátku. Vzpomínal i primáš Burčáků František Holmes Ilík." title="Cimbálová muzika Šabla slavila padesátku. Vzpomínal i primáš Burčáků František Holmes Ilík." srcset="https://g.denik.cz/62/3d/uherske-hradiste-mikovice-cm-sabla-oslava-50-let_denik-120-3x2.jpg 1x, https://g.denik.cz/62/3d/uherske-hradiste-mikovice-cm-sabla-oslava-50-let_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/cimbalova-muzika-sabla-slavila-padesatku-20191118.html" tabindex="-1" title="číst článek: Cimbálová muzika Šabla slavila padesátku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cimbálová muzika Šabla slavila padesátku</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sestnacta-imatrikulace-na-obchodni-akademii-20191114.html" tabindex="-1" title="číst článek: Šestnáctá imatrikulace na Obchodní akademii">
			        <h3 class="box-article-title fs16">Šestnáctá imatrikulace na Obchodní akademii</h3>
			    </a>
				<a href="/ctenar-reporter/cena-mesta-uherskeho-brodu-20191113.html" tabindex="-1" title="číst článek: Cena města Uherského Brodu">
			        <h3 class="box-article-title fs16">Cena města Uherského Brodu</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/jirina-bohdalova-88-skoncila-v-nemocnici-herecku-zradil-zaludek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fdc4248f5f22e963099a5f8decd6f2b6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jirina-bohdalova-88-skoncila-v-nemocnici-herecku-zradil-zaludek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jiřina Bohdalová (88) skončila v nemocnici! Herečku zradil žaludek" target="_blank">
                <h3 class="box-article-title fs16">Jiřina Bohdalová (88) skončila v nemocnici! Herečku zradil…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mapa-nejnebezpecnejsich-statu-sveta-mezi-nimi-je-i-oblibeny-raj-cechu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bfa899fe81c1dd130d57bbb5b6aebb5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mapa-nejnebezpecnejsich-statu-sveta-mezi-nimi-je-i-oblibeny-raj-cechu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mapa nejnebezpečnějších států světa! Mezi nimi je i oblíbený ráj Čechů" target="_blank">
                <h3 class="box-article-title fs16">Mapa nejnebezpečnějších států světa! Mezi nimi je i…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-ella-gottova-povaha-slava.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/94/untitled-collage-d191104gfe6e1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová" title="Charlotte Ella Gottová" srcset="https://g.denik.cz/56/94/untitled-collage-d191104gfe6e1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/94/untitled-collage-d191104gfe6e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-ella-gottova-povaha-slava.html" tabindex="-1" title="číst článek: Charlotte Ella Gottová: Narodila se v záři reflektorů. Proč to dotáhne daleko?"      target="_blank"
>
            <h3 class="box-article-title fs16">Charlotte Ella Gottová: Narodila se v záři reflektorů.…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-samota.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/81/vondrackova-d1911179rgjv1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/81/vondrackova-d1911179rgjv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/81/vondrackova-d1911179rgjv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-samota.html" tabindex="-1" title="číst článek: Osamocená Lucie Vondráčková nemůže dál? Stesk po lásce už nedokáže skrývat"      target="_blank"
>
            <h3 class="box-article-title fs16">Osamocená Lucie Vondráčková nemůže dál? Stesk po lásce…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/hypermobilita-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/62/hypermobilita-d191120bugw51_denik-120-3x2.jpg" width="120" height="80" alt="Rizika hypermobility" title="Rizika hypermobility" srcset="https://g.denik.cz/120/62/hypermobilita-d191120bugw51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/62/hypermobilita-d191120bugw51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/hypermobilita-20200101.html" tabindex="-1" title="číst článek: Chlubíte se provazem bez rozcvičení a ohebnými prsty? Pravděpodobně jste nemocní"      target="_blank"
>
            <h3 class="box-article-title fs16">Chlubíte se provazem bez rozcvičení a ohebnými prsty?…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/prarodice-middletonovi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5c/middletonovi_denik-120-3x2.jpg" width="120" height="80" alt="Middletonovi" title="Middletonovi" srcset="https://g.denik.cz/120/5c/middletonovi_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5c/middletonovi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/prarodice-middletonovi-20200101.html" tabindex="-1" title="číst článek: Manželé Middletonovi: Vnoučata i přes zákaz rodičů rozmazlují, mají svůj trik"      target="_blank"
>
            <h3 class="box-article-title fs16">Manželé Middletonovi: Vnoučata i přes zákaz rodičů…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/8/2/5/3/1488253-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">20.11. - 26.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/7/8/2/1/1487821-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">20.11. - 26.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/4/3/1469443-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.11. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/7/5/8/8/1447588-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.10. - 24.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-43569101-wxw26t.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-46998207-wqkswv.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 18 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-47001873-w23awt.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Ostatní pomocní pracovníci, 15 000 Kč">
				       	Obchod Ostatní pomocní pracovníci, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41541676-wxqzbk.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 000 Kč">
				       	Výroba Montážní dělník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46825505-w7ty8r.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 22 800 Kč">
				       	Zdravotnictví Sociální pracovník, 22 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45962225-wj1zkv.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 25 000 Kč">
				       	Výroba Mechanici a opraváři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44372027-wcdyz2.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 300 Kč">
				       	Výroba Montážní dělník, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-44851125-wsg985.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 18 000 Kč">
				       	Lakýrníci a natěrači kovů, kovových výrobků, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-4x4-Kombi-15730516765383376.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v D">
			          	Škoda Octavia první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-odp-Sedan-Limuzina-1570808323980343.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-TDI-DSG-SUV-1571904267723434.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg ">
			          	Volkswagen Touareg 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-PAR-SUV-156983430567251.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Tiguan servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-tsi-CNG-Kombi-15719167591030.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-MPI-OR-Van-Minibus-15710510317776087.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, nehavarované">
			          	Volkswagen Caddy první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-HI-MPV-157140743831543.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Multivan servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-9-TDI-Tr-Kombi-1570808357996580.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, nehavarované">
			          	Volkswagen Golf Plus první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-combi-2-0tdi-gtd-led-xenon-14431692.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Combi 2,0TDi GTD, LED-XENON">
			          	Volkswagen Golf Combi 2,0TDi GTD, LED-XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-2-5tdi-aut-xenony-vzduch-34142290.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 2.5TDi AUT.XENONY,VZDUCH">
			          	Volkswagen Touareg 2.5TDi AUT.XENONY,VZDUCH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-grand-vitara/suv/nafta/suzuki-grand-vitara-1-9-ddis-turbodiesel-4x4-club-12863587.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Grand Vitara 1,9 DDIS Turbodiesel  4x4 Club">
			          	Suzuki Grand Vitara 1,9 DDIS Turbodiesel  4x4 Club
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-odpocet-dph-530d-gt-aut-3-0-12863542.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 Odpočet DPH  530D GT AUT. 3,0">
			          	BMW Řada 5 Odpočet DPH  530D GT AUT. 3,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/hatchback/benzin/opel-insignia-2-0-turbo-4x4-at6-cosmo-12863693.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 2,0 TURBO 4X4 AT6  COSMO">
			          	Opel Insignia 2,0 TURBO 4X4 AT6  COSMO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/kombi/nafta/volkswagen-tiguan-2-0-tdi-dsg-4-motion-1651844.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi,DSG,4-MOTION">
			          	Volkswagen Tiguan 2.0 TDi,DSG,4-MOTION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-d-aut-navi-3-0-1651851.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 D AUT.NAVI.   3,0">
			          	BMW Řada 5 D AUT.NAVI.   3,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/benzin/citroen-grand-c4-picasso-1-6-attraction-12863554.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso 1,6   Attraction">
			          	Citroën Grand C4 Picasso 1,6   Attraction
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-banov-3877317#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bánov Prodej domu">
			          	Bánov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-komna-3876846#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Komňa Prodej domu">
			          	Komňa Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-uhersky-brod-u-zastavky-3876815#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherský Brod, U Zastávky Pronájem domu">
			          	Uherský Brod, U Zastávky Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-chelcickeho-3868638#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Chelčického Prodej bytu 3+1">
			          	Uherské Hradiště, Chelčického Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezpole-3868023#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kněžpole Prodej domu">
			          	Kněžpole Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavkov-3867780#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavkov Prodej domu">
			          	Slavkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-uherske-hradiste-sadova-3867201#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Sadová Prodej bytu 4+1">
			          	Uherské Hradiště, Sadová Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavkov-3867139#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavkov Prodej domu">
			          	Slavkov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html -->
	<!-- https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html -->
	<script>
		if("https:\/\/slovacky.denik.cz\/zpravy_region\/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html" != window.location.href && "slovacky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://slovacky.denik.cz/zpravy_region/na-premiere-divadla-brod-divaci-plakali-a-tleskali-ve-stoje-20191120.html'
		    });
		}
	</script>

</body>
</html>
