<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Na čtrnáctou křížovou cestu Velehradem vyrazila vyrazila téměř stovka věřících",
			'autor': 'Blanka Malušová',
			'publishedDateTime': "2018-03-31T13:07:00+02:00",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na čtrnáctou křížovou cestu Velehradem vyrazila vyrazila téměř stovka věřících - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Duchovní zážitek nabídl téměř stovce věřících 14. ročník pobožnosti s názvem Křížová cesta Velehradem. Jeho strůjcem byl Domov mládeže při velehradském…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html">
    <meta property="og:title" content="Na čtrnáctou křížovou cestu Velehradem vyrazila vyrazila téměř stovka věřících">
    <meta property="og:image" content="https://g.denik.cz/62/78/velehrad-krizova-cesta_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Duchovní zážitek nabídl téměř stovce věřících 14. ročník pobožnosti s názvem Křížová cesta Velehradem. Jeho strůjcem byl Domov mládeže při velehradském Stojanově gymnáziu s jeho kaplanem páterem Radimem Kuchařem.">
    <link rel="previewimage" href="https://g.denik.cz/62/78/velehrad-krizova-cesta_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-31T13:07:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Na čtrnáctou křížovou cestu Velehradem vyrazila vyrazila téměř stovka věřících">
    <meta name="twitter:description" content="Duchovní zážitek nabídl téměř stovce věřících 14. ročník pobožnosti s názvem Křížová cesta Velehradem. Jeho strůjcem byl Domov mládeže při…">
    <meta name="twitter:image" content="https://g.denik.cz/62/78/velehrad-krizova-cesta_denik-630.jpg">
    <meta property="author" content="Blanka Malušová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" class=" "  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy" class=" "  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary" class=" "  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/" class=" "  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/" class=" "  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Na čtrnáctou křížovou cestu Velehradem vyrazila vyrazila téměř stovka věřících</h1>
                <p class="perex">Duchovní zážitek nabídl téměř stovce věřících 14. ročník pobožnosti s názvem Křížová cesta Velehradem. Jeho strůjcem byl Domov mládeže při velehradském Stojanově gymnáziu s jeho kaplanem páterem Radimem Kuchařem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:07</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html&text=Na%20%C4%8Dtrn%C3%A1ctou%20k%C5%99%C3%AD%C5%BEovou%20cestu%20Velehradem%20vyrazila%20vyrazila%20t%C3%A9m%C4%9B%C5%99%20stovka%20v%C4%9B%C5%99%C3%ADc%C3%ADch&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/14-krizova-cesta-velehradem.html?photo=1&amp;back=1728774567-2739-62">
                                        <img src="https://g.denik.cz/62/78/velehrad-krizova-cesta_denik-630.jpg" width="630" height="420" alt="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím." title="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/14-krizova-cesta-velehradem.html?mm=8718393&amp;back=1728774567-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/6f/velehrad-krizova-cesta-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/14-krizova-cesta-velehradem.html?mm=8718394&amp;back=1728774567-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/5d/velehrad-krizova-cesta-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/14-krizova-cesta-velehradem.html?mm=8718395&amp;back=1728774567-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/bb/velehrad-krizova-cesta-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/14-krizova-cesta-velehradem.html?mm=8718392&amp;back=1728774567-2739-62&amp;photo=1">
                                            <img src="https://g.denik.cz/62/dc/velehrad-krizova-cesta-04_denik-180.jpg" width="180" height="131" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>25</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím.<span>Foto: <span>Deník / Zdeněk Skalička</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Díky spolupráci s farností se z křížových cest na Velehradě, který má za sebou více než osmisetletou historii, stala tradice, připomínající poslední cestu Ježíše Krista na této zemi, a to od chvíle jeho odsouzení na smrt až po pochování v hrobě.</p>
<p>Každá křížová cesta Velehradem i okolím jeho bývalého kláštera je i symbolickým odrazem života člověka. </p>
<p>Pod Ježíšovým křížem hledali cestu po čtrnácti zastaveních studenti Stojanova gymnázia řeholnice sv. Cyrila a Metoděje, členové Matice velehradské, klienti Domovů se zdravotním postižením Vincentinum či Kopretina.</p>
<p>„Velmi vážně se uvažuje o tom, že v okolí bývalého velehradského kláštera bude vybudováno 14 zastavení křížové cesty, kde by mohl kdokoliv jít na procházku, v klidném prostředí v modlitbách i v tichu se zamýšlet nad životem, jeho smyslem a vnímat duchovní dimenzi života,“ svěřil se velehradský farář P. Petr Přádka. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zlociny-a-soudy/bohateho-podnikatele-ze-slovacka-a-jeho-skupinu-poslal-soud-do-vezeni-20180329.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/34/08/soudci_ilustracni_soudni_sin_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bohatého podnikatele ze Slovácka a jeho skupinu, poslal soud do vězení</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/55/af/rudolf-fian-tomas-krepela-metanol-210514_denik-180.jpg" width="180" height="135" alt="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto." title="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/blanka-malusova-2295.html">Blanka Malušová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:07</span>
    <a href="/diskuse/nova/4fSfP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html&text=Na%20%C4%8Dtrn%C3%A1ctou%20k%C5%99%C3%AD%C5%BEovou%20cestu%20Velehradem%20vyrazila%20vyrazila%20t%C3%A9m%C4%9B%C5%99%20stovka%20v%C4%9B%C5%99%C3%ADc%C3%ADch&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/na-ctrnactou-krizovou-cestu-velehradem-vyrazila-vyrazila-temer-stovka-vericich-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Velikonoce na Slovácku, 2018" href="/tema/velikonoce-na-slovacku-2018.html">VELIKONOCE NA SLOVÁCKU, 2018</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cukrar-moucnikar-41039492-wgk665.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Cukrář, moučníkář</span>
		       		<span class="item-money">15 650 Kč</span>
		       	</p>  
			 	<p class="item-text">Cukráři (kromě šéfcukrářů) Cukrář/ka. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 15650 kč. Volných pracovních míst: 1. Poznámka: Prac. poměr na 1 rok s možností prodloužení, výuční list v oboru, praxe v oboru podmínkou, zdr. průkaz v potravinářství, spolehlivost, zodpovědnost, příspěvek na stravování, možnost příspěveku na penz. připojištění, 25 dní dovolené/rok. Zájemci o prac. pozici zasílejte životopis e-mailem nebo písemně na adresu: Uherskohradišťská nemocnice a.s., Odbor řízení lidských zdrojů, Ing. Adéla Valičková, J.E.Purkyně 365, 686 68 Uherské Hradiště. Obálku označit &quot;Cukrář/ka&quot;.. Pracoviště:  Uherskohradišťská nemocnice a.s., J. E. Purkyně, č.p. 365, 686 06 Uherské Hradiště 6. Informace: Adéla Valičková, +420 572 529 320.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-38530868-wv9js4.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha ostatních zařízení na zpracování kovů pletař/ka. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 20000 kč. Volných pracovních míst: 3. Poznámka: Prac. poměr až na 3 roky, výroba pletiva na strojním zařízení v krytých halách - úkolová mzda, stravenky, osobní kontakt možný po telefonické domluvě.. Pracoviště:  Moravskoslezské drátovny, a.s. , provozovna, 687 09 Boršice u Buchlovic. Informace: Dušan Machálek, +420 606 714 992.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41031311-wm68b7.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">17 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha zařízení ve slévárenství (taviči, slévači) Obsluha zařízení ve slévárenství (obsluha CNC). Požadované vzdělání: nižší střední odborné. Třísměnný provoz, úvazek: . Mzda min. 17500 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Prac. poměr na 1 rok s možností prodloužení, praxe v oboru výhodou, obsluha CNC, jemné začišťování obroubků, příspěvek na stravování, 5 týdnů dovolené, pololetní odměny, individ. ohodnocení dle praxe, kontakt telefon (po-pá 7-15 h) nebo e-mail.. Pracoviště:  Mesit foundry, a.s., Sokolovská, č.p. 573, 686 01 Uherské Hradiště 1. Informace: Martina Horenská, +420 572 522 699.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ostatni-38345913-wp675z.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Ostatní pracovníci v dopravě</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Mistři v dopravě Mistr autoservisu. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 36000 kč. Volných pracovních míst: 2. Poznámka: Zkušenost s vedením kolektivu zaměstnanců a řízením provozu dílny/servisu/skladu, komunikativnost, zodpovědnost, flexibilita - servisu plánování, evidence a hodnocení provozních výkonů, správa a údržba vozového parku spol. (kamiony), optimalizace provoz. nákladů, řízení a evidence skladových zásob náhradních. Výhodou: praxe v oboru doprava, znalost AJ nebo NJ. Pružná prac. doba, roční odměny, příspěvek na stravování, kontakt telefon (8-16) nebo e-mail. Pracoviště:  Bohemia transport cz s.r.o.-pracoviště, 687 11 Topolná. Informace: Karel Dvořáček, +420 605 209 455.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/opel-zafira/mpv/benzin/opel-zafira-1-4-1-4-turbo-edition-at6-12862520.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12862520_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/opel-zafira/mpv/benzin/opel-zafira-1-4-1-4-turbo-edition-at6-12862520.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Opel Zafira <span>1,4 1.4 TURBO  EDITION AT6</span></p>
			                   	<p class="item-text">2018 nové vozidlo</p>
			                	<p class="item-money">Cena: 598 104 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-66-kw-ambition-59910293.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Rapid</span> <span>1,2 TSI / 66 kW Ambition, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 275 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-united-navi-34141979.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>2,0 TDi UNITED, NAVI, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 165 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/opel-mokka/suv/benzin/opel-mokka-1-4-turbo-smile-at6-103kw-12862562.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Mokka</span> <span>1,4 TURBO  SMILE AT6 103kW, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 510 788 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-hradcovice-3633802#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5abf1dba07f272.11984136.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-hradcovice-3633802#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hradčovice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 490 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-3633195#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherské Hradiště</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 950 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-hluk-3632316#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hluk</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 288 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-stribrnice-3631996#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Stříbrnice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-par-Kombi-152042479928494.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14353/12542/15695/0/14125876274353/images/001_38601348_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-par-Kombi-152042479928494.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 159 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917342631112998.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 179 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-TITANIUM-Hatchback-15139834461001.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2017 první majitel, koupeno v CZ, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 609 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-II-Hatchback-1517865809332552.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    


                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Ježíš nesl kříž ulicemi Dolního Němčí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html"><img src="https://g.denik.cz/62/62/dolni-nemci-krizova-cesta-zive-obrazy-07_denik-180.jpg" width="180" height="120" alt="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím." title="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím."></a>
                                </div>
                                <h2><a title="Téma: Ježíš nesl kříž ulicemi Dolního Němčí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html">Ježíš nesl kříž ulicemi Dolního Němčí</a></h2>
                            </div>

                        
                        
                        


                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Velehradský velikonoční jarmark řemesel a dovedností-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/kultura_region/velehradsky-velikonocni-jarmark-remesel-a-dovednosti-20180329.html"><img src="https://g.denik.cz/62/f6/velehrad-velikonocni-jarmark-09_denik-180.jpg" width="180" height="135" alt="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím." title="Symbol Kristova umučení nesli věřící Velehradem i blízkým okolím."></a>
                                </div>
                                <h2><a title="Téma: Velehradský velikonoční jarmark řemesel a dovedností-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/kultura_region/velehradsky-velikonocni-jarmark-remesel-a-dovednosti-20180329.html">Velehradský velikonoční jarmark řemesel a dovedností</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Ježíš nesl kříž ulicemi Dolního Němčí"  href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html">
        <img src="https://g.denik.cz/62/62/dolni-nemci-krizova-cesta-zive-obrazy-07_denik-w630.jpg" width="629" height="354" alt="Křížovou cestu s živými obrazy v podání ministrantů a členek scholy Nekonečno premiérově uspořádali o Velkém pátku v Dolním Němčí." title="Křížovou cestu s živými obrazy v podání ministrantů a členek scholy Nekonečno premiérově uspořádali o Velkém pátku v Dolním Němčí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/jezis-nesl-kriz-ulicemi-dolniho-nemci.html"><i class="fa fa-camera"></i> 18</a>

        
        <h2>
            <a title="číst článek: Ježíš nesl kříž ulicemi Dolního Němčí"  href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html">
                
                Ježíš nesl kříž ulicemi Dolního Němčí
                <span class="perex">Křížovou cestu s živými obrazy v podání ministrantů a členek scholy Nekonečno premiérově uspořádali o Velkém pátku v Dolním Němčí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">
                <img src="https://g.denik.cz/62/87/svatebni-par-146-vanakovi-2018_denik-300.jpg" width="300" height="225" alt="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc" title="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-45-kolo.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017"  href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-300.jpg" width="300" height="225" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne"  href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu" href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html">
                        <img src="https://g.denik.cz/55/6c/zin-jiri-cunek798789_denik-240.jpg" width="240" height="135" alt="Jiří Čunek" title="Jiří Čunek">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu" href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html">Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu</a>
                </h2>
                <p>Mají homosexuální páry právo uzavřít manželství se všemi zákonnými nároky, nebo mohou mít jen registrované partnerství? Mohou vychovávat tyto páry děti, adoptovat je?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na zámku v Buchlovicích připravují výstavu tulipánů" href="/zpravy_region/na-zamku-v-buchlovicich-pripravuji-vystavu-tulipanu-20180328.html">
                        <img src="https://g.denik.cz/62/d1/buchlovice-priprava-vystava-tulipany-tulipomanie-zamek-120417-001-05_denik-240.jpg" width="240" height="160" alt="Příprava výstavy Tulipánie na zámku v Buchlovicích." title="Příprava výstavy Tulipánie na zámku v Buchlovicích.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/tulipomanie-na-zamku-v-buchlovicich.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na zámku v Buchlovicích připravují výstavu tulipánů" href="/zpravy_region/na-zamku-v-buchlovicich-pripravuji-vystavu-tulipanu-20180328.html">Na zámku v Buchlovicích připravují výstavu tulipánů</a>
                </h2>
                <p>Zámek Buchlovice a přilehlý park se pomalu probouzí ze zimního spánku. Již druhý víkend v březnu byl pro veřejnost otevřen zámecký park a od poloviny měsíce mohou zájemci o víkendech navštívit také samotný zámek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou" href="/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">
                        <img src="https://g.denik.cz/55/af/rudolf-fian-tomas-krepela-metanol-210514_denik-240.jpg" width="240" height="180" alt="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto." title="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou" href="/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou</a>
                </h2>
                <p>Doživotně odsouzení Rudolf Fian a Tomáš Křepela, kteří v roce 2012 namíchali tisíce litrů směsi s metylalkoholem a prostřednictvím hlavního distributora Jiřího Vaculy ji dostali mezi lidi, již definitivně zůstanou ve vězení. Nejvyšší soud (NS) odmítl na konci ledna jejich dovolání. Zlínskému deníku to potvrdil tiskový mluvčí NS Petr Tomíček.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Liberec hraje útočně, bude to boj na férovku, očekává Navrátil" href="/fotbal_region/liberec-hraje-utocne-bude-to-boj-na-ferovku-ocekava-navratil-20180329.html">
                        <img src="https://g.denik.cz/62/d7/uherske-hradiste-1-fc-slovacko-fotbal-het-liga-jan-navratil_denik-240.jpg" width="240" height="180" alt="Záložník Slovácka Jan Navrátil (v bílém) se na souboj s Libercem těší." title="Záložník Slovácka Jan Navrátil (v bílém) se na souboj s Libercem těší.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Liberec hraje útočně, bude to boj na férovku, očekává Navrátil" href="/fotbal_region/liberec-hraje-utocne-bude-to-boj-na-ferovku-ocekava-navratil-20180329.html">Liberec hraje útočně, bude to boj na férovku, očekává Navrátil</a>
                </h2>
                <p>ROZHOVOR/ Přišel do Slovácka v lednu 2017 z libereckého Slovanu, který se v sobotu představí v Uherském Hradišti. Jenže pro Jana Navrátila to nebylo žádné extra vydařené angažmá.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html" class="img-l"><img src="https://g.denik.cz/62/62/dolni-nemci-krizova-cesta-zive-obrazy-07_denik-100.jpg" width="100" height="67" alt="Křížovou cestu s živými obrazy v podání ministrantů a členek scholy Nekonečno premiérově uspořádali o Velkém pátku v Dolním Němčí." title="Křížovou cestu s živými obrazy v podání ministrantů a členek scholy Nekonečno premiérově uspořádali o Velkém pátku v Dolním Němčí."></a>
                <a href="/zpravy_region/jezis-nesl-kriz-ulicemi-dolniho-nemci-20180331.html" class="text-r">
                    Ježíš nesl kříž ulicemi Dolního Němčí
                    <span>Křížovou cestu s živými obrazy v podání ministrantů a členek scholy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html" class="img-l"><img src="https://g.denik.cz/62/87/svatebni-par-146-vanakovi-2018_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc" title="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc"></a>
                <a href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html" class="text-r">
                    Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html" class="img-l"><img src="https://g.denik.cz/55/6c/zin-jiri-cunek798789_denik-100.jpg" width="100" height="56" alt="Jiří Čunek" title="Jiří Čunek"></a>
                <a href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html" class="text-r">
                    Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu
                    <span>Mají homosexuální páry právo uzavřít manželství se všemi zákonnými nároky,…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/schumi-32a_denik-100.jpg" width="100" height="56" alt="Michael Schumacher v dobách největší slávy" title="Michael Schumacher v dobách největší slávy"></a>
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" target="_blank">KONEC TAJNOSTÍ kolem Schumachera! Bývalý manažer promluvil o velmi kruté pravdě!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/perex-kola-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" target="_blank">Daniela Kolářová se nečekaně UPŘÍMNĚ pustila do prezidenta</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/radek-stepanek-nicole-vaidisova_denik-100.jpg" width="100" height="56" alt="Bývalí manželé se pokouší svou lásku slepit." title="Bývalí manželé se pokouší svou lásku slepit."></a>
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" target="_blank">KONEC VELKÉ LÁSKY? Nicole Vaidišová je u Radka Štěpánka na druhé koleji!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/perex-gilmorky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" target="_blank">GILMOROVA DĚVČATA před dvaceti lety a TEĎ. Jak se změnily hlavní hrdinky?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/perex-podprda-hvezdy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" target="_blank">PRSA NA VOLNOBĚH! Celebrity, které NENOSÍ podprsenku</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/policie-o-velikonocich-zprisni-hlidky-s-alkoholem-za-volant-nesedejte.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Policie o Velikonocích zpřísní hlídky. S alkoholem za volant nesedejte!" title="Policie o Velikonocích zpřísní hlídky. S alkoholem za volant nesedejte!" src="https://g.denik.cz/s/rss/5dafe4be137eb3e4aac6118b658530c0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/policie-o-velikonocich-zprisni-hlidky-s-alkoholem-za-volant-nesedejte.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Policie o Velikonocích zpřísní hlídky. S alkoholem za volant nesedejte!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fa7b47c343a0acd60f9ef013f0e012b0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Opilý řidič ujel od nehody. Pak zjistil, že srazil manželku a syna!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b47c0e3eeffeae690627abd2aa65fc0a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kuře nemá hlavu, přesto žije! Jídlo mu sypou přímo do krku. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/533810/lenka-36-zemrela-na-dovolene-v-egypte-utocnika-za-osm-mesicu-ani-neobzalovali.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/24c196a323a9ee0204a75cb5b811c266.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/533810/lenka-36-zemrela-na-dovolene-v-egypte-utocnika-za-osm-mesicu-ani-neobzalovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Lenka (†36) zemřela na dovolené v Egyptě. Útočníka za osm měsíců ani neobžalovali</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/70dad1b16d2c262c7c7426affebd5b60.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Opilý řidič přejel ženu a dítě: Byli to jeho manželka a syn. Chlapec zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
