<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Lípu svobody v Hradišti zasadili ředitelé škol a místostarosta v krojích",
			'autor': 'Pavel Bohun',
				'publishedDateTime': "2018-10-26T18:16:00+02:00",
				'articleID': 2058765439,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lípu svobody v Hradišti zasadili ředitelé škol a místostarosta v krojích - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lípu svobody, jako upomínku na výročí 100 let od vzniku Československé republiky, zasadily v pátek 26. října na Komenského náměstí před budovou ZŠ UNESCO…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html">
    <meta property="og:title" content="Lípu svobody v Hradišti zasadili ředitelé škol a místostarosta v krojích">
    <meta property="og:image" content="https://g.denik.cz/62/1b/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-14_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Lípu svobody, jako upomínku na výročí 100 let od vzniku Československé republiky, zasadily v pátek 26. října na Komenského náměstí před budovou ZŠ UNESCO v Uherském Hradišti davy školáků.">
    <link rel="previewimage" href="https://g.denik.cz/62/1b/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-14_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-26T18:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Lípu svobody v Hradišti zasadili ředitelé škol a místostarosta v krojích">
    <meta name="twitter:description" content="Lípu svobody, jako upomínku na výročí 100 let od vzniku Československé republiky, zasadily v pátek 26. října na Komenského náměstí před…">
    <meta name="twitter:image" content="https://g.denik.cz/62/1b/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-14_denik-630.jpg">
    <meta property="author" content="Pavel Bohun">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540466961.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540466971.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Flipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Flipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
            <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Názory z regionu</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky">NEHODY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky">ZLOČINY A SOUDY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky">POŽÁRY</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky">Kultura v regionu</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky">MIMINKA NA SLOVÁCKU</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Lípu svobody v Hradišti zasadili ředitelé škol a místostarosta v krojích</h1>
                <p class="perex">Lípu svobody, jako upomínku na výročí 100 let od vzniku Československé republiky, zasadily v pátek 26. října na Komenského náměstí před budovou ZŠ UNESCO v Uherském Hradišti davy školáků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:16</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html&text=L%C3%ADpu%20svobody%20v%20Hradi%C5%A1ti%20zasadili%20%C5%99editel%C3%A9%20%C5%A1kol%20a%20m%C3%ADstostarosta%20v%20kroj%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich.html?photo=1&amp;back=2058765439-2739-62">
                                        <img src="https://g.denik.cz/62/1b/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-14_denik-630.jpg" width="630" height="420" alt="Lípu svobody zasadily v pátek 26. října před ZŠ UNESCO v Uherském Hradišti davy školáků spolu s ředitelem ZŠ UNESCO Janem Vorbou ve vlčnovském kroji, ředitelem Střední školy průmyslové, hotelové a zdravotnické Jaroslavem Zatloukalem v souborovém kroji cim" title="Lípu svobody zasadily v pátek 26. října před ZŠ UNESCO v Uherském Hradišti davy školáků spolu s ředitelem ZŠ UNESCO Janem Vorbou ve vlčnovském kroji, ředitelem Střední školy průmyslové, hotelové a zdravotnické Jaroslavem Zatloukalem v souborovém kroji cim" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich.html?mm=9278199&amp;back=2058765439-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/1a/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-16_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich.html?mm=9278183&amp;back=2058765439-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/0e/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich.html?mm=9278184&amp;back=2058765439-2739-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/3e/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich.html?mm=9278199&amp;back=2058765439-2739-62&amp;photo=1">
                                            <img src="https://g.denik.cz/62/ee/uherske-hradiste-komenskeho-namesti-zs-unesco-sazeni-lipy-svobody-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>20</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lípu svobody zasadily v pátek 26. října před ZŠ UNESCO v Uherském Hradišti davy školáků spolu s ředitelem ZŠ UNESCO Janem Vorbou ve vlčnovském kroji, ředitelem Střední školy průmyslové, hotelové a zdravotnické Jaroslavem Zatloukalem v souborovém kroji cim<span>Foto: <span>Deník / Pavel Bohun</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Do krojů se kvůli slavnostnímu okamžiku oblékla trojice hlavních aktérů, ředitel ZŠ UNESCO Jan Vorba, ředitel Střední školy průmyslové, hotelové a zdravotnické Jaroslav Zatloukal a místostarosta Uherského Hradiště Zdeněk Procházka.</p>
<p>Zatímco však Jan Vorba byl v kroji vlčnovském, Jaroslav Zatloukal se oblekl do souborového kroje cimbálové muziky Kunovjan a Zdeněk Procházka byl oblečený ve svátečním kunovském kroji, jenž se nosí i v Míkovicích, kde místostarosta bydlí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/na-maratickem-hrbitove-opet-stoji-pamatnik-obetem-svetovych-valek-20181026.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/18/uherske-hradiste-maraticky-hrbitov-pamatnik-obetem-svetovych-valek_denik-180.jpg" width="180" height="135" alt="Na mařatickém hřbitově opět stojí Památník obětem světových válek" title="Na mařatickém hřbitově opět stojí Památník obětem světových válek">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na mařatickém hřbitově opět stojí Památník obětem světových válek</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/pavel-bohun-77.html">Pavel Bohun</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 18:16</span>
    <a href="/diskuse/nova/WjB9W.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/lipu-svobody-v-hradisti-zasadili-reditele-skol-a-mistostarosta-v-krojich-20181026.html&text=L%C3%ADpu%20svobody%20v%20Hradi%C5%A1ti%20zasadili%20%C5%99editel%C3%A9%20%C5%A1kol%20a%20m%C3%ADstostarosta%20v%20kroj%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-42796226-wuz1p6.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</span>
			 	<span class="item-text">Odborní pracovníci v oblasti kvality a certifikace systému řízení (ISO) Kontrolor. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 23000 kč, mzda max. 28000 kč. Volných pracovních míst: 1. Poznámka: Provádění zkoušek výrobků, hodnocení jejich způsobilosti, vedení dokumentace o provedených zkouškách výrobků, vypracovávání protokolů o výsledcích zkoušek výrobků, odpovědnost v organizaci za specifikované činnosti v oblasti kontroly a řízení kvality, orientace v normách kvality, znalost práce v ERP, schopnost komunikovat v AJ/NJ, ŘP &quot;B&quot;, kontakt telefon nebo e-mail.. Pracoviště:  C.s.o. spol. s r.o., Velehradská, č.p. 1953, 686 02 Staré Město u Uher.Hrad.1. Informace: Pavol Škultéty, +420 608 713 084.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-36448680-w7k76s.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští kovodělníci</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</span>
			 	<span class="item-text">Strojírenští kovodělníci strojní dělník/dělnice. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16000 kč, mzda max. 21000 kč. Volných pracovních míst: 10. Poznámka: Strojní dělník v automobilovém provozu, prac. poměr na 1/2 roku s možností prodloužení. Kontakt telefon či e-mail, osobní kontakt možný po telefonické či e-mailové dohodě.. Pracoviště:  Callis inter s.r.o. - pracoviště hluk, Závodní, č.p. 1007, 687 25 Hluk. Informace: Lucie Křenovská, +420 604 255 472.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42896578-wfxmqn.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Pracovníci přímé obslužné péče v</span>
		       		<span class="item-money">18 480 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci přímé obslužné péče v oblasti pobytové péče pracovnice/pracovník v sociálních službách. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 18480 kč, mzda max. 18480 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Sociální služby uh. hadiště - ústav sociální péče vincentinum, Nádvoří, č.p. 305, 687 06 Velehrad. Informace: Milena Marečková, +420 572 571 110.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42928611-w3d7fs.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</span>
			 	<span class="item-text">Kuchaři (kromě šéfkuchařů). Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 12200 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: Sestavování jídelníčku, objednávky, přípravy stravy pro 30 dětí, prac. směny: po 6:00-14:30 h, út-pá 11:00-18:30 h, 1x za 14 dní nebo podle domluvy so 6:00-14:30 h. Samostatná práce, v DD je pouze jedna prac. pozice kuchař/ka. Kontakt telefon (po-pá 8-13 h) nebo e-mail.. Pracoviště:  Dětský domov,uherský ostroh,sokolovská 620, Sokolovská, č.p. 620, 687 24 Uherský Ostroh. Informace: Jana Frühaufová, +420 773 591 210.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/suzuki-s-cross/suv/benzin/suzuki-s-cross-1-4-premium-at-12862904.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12862904_1/1536064263" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/suzuki-s-cross/suv/benzin/suzuki-s-cross-1-4-premium-at-12862904.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Suzuki S-Cross <span>1,4   Premium AT</span></span>
			                   	<span class="item-text">2018 nové vozidlo</span>
			                	<span class="item-money">Cena: 526 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-1-6-d2-drive-po-servisu-50350090.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volvo V60</span> <span>1,6 D2 DRIVE  PO SERVISU, 2011 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 235 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-top-stav-crossover-4x4-12862975.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Suzuki SX4</span> <span>1,6 TOP STAV  Crossover 4x4, 2007 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 180 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-comfortline-12862557.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Polo</span> <span>1,2   COMFORTLINE, 2009 dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 135 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-prokopa-holeho-739-3726484#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/176437/img_5bcec8e6168ee3.71724366.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-prokopa-holeho-739-3726484#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Uherské Hradiště, Prokopa Holého 739</span>
			                   	<span class="item-text">Prodej bytu 2+1</span>
			                	<span class="item-money">Cena: dohodou</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-namesti-republiky-3724181#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Uherské Hradiště, náměstí Republiky</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 132 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zitkova-3721513#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Žítková</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-polesovice-3720173#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Polešovice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 950 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917342631112998.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/151917342634212999.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kW-P-Sedan-Limuzina-151917342631112998.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2011 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 154 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-1511426819350537.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Mondeo</span> <span>2015 </span>
		               		</span>
	                  		<span class="item-money">Cena: 661 750 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-NA-Kombi-1540208201086509.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 173 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-SC-Kombi-15397443345481048.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2008 koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 135 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Otec, vrah dívenky ze Starého Města dostal 26 let vězení"  href="/zlociny-a-soudy/otec-vrah-divenky-dostal-26-let-vezeni-20181025.html">
        <img src="https://g.denik.cz/62/a8/soud-vrah-tomas-m-stare-mesto-251018_denik-w630.jpg" width="531" height="354" alt="Tomáš M. ze Starého Města u soudu ve Zlíně. Ilustrační foto." title="Tomáš M. ze Starého Města u soudu ve Zlíně. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/otec-vrah-divenky-ze-stareho-mesta-dostal-26-let-vezeni.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/soud-s-obzalovanym-tomasem-m-ze-stareho-mesta.html"><i class="fa fa-camera"></i> 3</a>

        
        <h2>
            <a title="číst článek: Otec, vrah dívenky ze Starého Města dostal 26 let vězení"  href="/zlociny-a-soudy/otec-vrah-divenky-dostal-26-let-vezeni-20181025.html">
                
                Otec, vrah dívenky ze Starého Města dostal 26 let vězení
                <span class="perex">Zaplněná soudní síň číslo 202 krajského soudu ve Zlíně ve čtvrtek krátce po půl deváté ráno najednou ztichla. To když matka dvou dětí ze Starého Města vypovídala o…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vyberte, jaký dárek byste chtěli najít pod stromečkem" href="/podnikani/vyberte-ktery-darek-byste-chteli-najit-pod-stromeckem-20181026.html">
                <img src="https://g.denik.cz/1/5d/vanoce-darek231214_denik-300.jpg" width="300" height="225" alt="Vánoční dárky. Ilustrační foto." title="Vánoční dárky. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Vyberte, jaký dárek byste chtěli najít pod stromečkem"  href="/podnikani/vyberte-ktery-darek-byste-chteli-najit-pod-stromeckem-20181026.html">Vyberte, jaký dárek byste chtěli najít pod stromečkem</a>
                </h2>
                <div class="perex hidden">/ANKETA/ Víte už, co byste chtěli na Vánoce? Parfém, wellness pobyt, nebo raději šperk? Hlasujte ve velké anketě Deníku a zároveň se inspirujte. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Půl litru naděje přišlo v Hradišti darovat také 13 nových dobrovolníků" href="/zpravy_region/pul-litru-nadeje-prislo-v-hradisti-darovat-take-13-novych-dobrovolniku-20181026.html">
                <img src="https://g.denik.cz/62/a8/uherske-hradiste-transfuzni-stanice-pul-litru-nadeje-01_denik-300.jpg" width="300" height="225" alt="Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko transfuzního oddělení Uherskohradišťské nemocnice darovat svou krev. Připojili se k tradiční akci rádia Kiss „Půl litru naděje“. Jejím hlavním smyslem je především přilákat mladé prvodárce. " title="Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko transfuzního oddělení Uherskohradišťské nemocnice darovat svou krev. Připojili se k tradiční akci rádia Kiss „Půl litru naděje“. Jejím hlavním smyslem je především přilákat mladé prvodárce. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dobrovolni-darci-krve-261018.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Půl litru naděje přišlo v Hradišti darovat také 13 nových dobrovolníků"  href="/zpravy_region/pul-litru-nadeje-prislo-v-hradisti-darovat-take-13-novych-dobrovolniku-20181026.html">Půl litru naděje přišlo v Hradišti darovat také 13 nových dobrovolníků</a>
                </h2>
                <div class="perex hidden">Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko transfuzního oddělení Uherskohradišťské nemocnice darovat svou krev.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Odchyt medvěda byl zastaven, čeká se na povolení k odlovu" href="/z-regionu/odchyt-medveda-byl-zastaven-ceka-se-na-povoleni-k-odlovu-20181026.html">
                        <img src="https://g.denik.cz/1/69/medved140814_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Odchyt medvěda byl zastaven, čeká se na povolení k odlovu" href="/z-regionu/odchyt-medveda-byl-zastaven-ceka-se-na-povoleni-k-odlovu-20181026.html">Odchyt medvěda byl zastaven, čeká se na povolení k odlovu</a>
                </h2>
                <p>„Do vydání povolení se nebude dít nic,“ uvedla mluvčí kraje Adéla Kousalová k turbulentnímu vývoji kolem medvěda nezbedníka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krejčí: Ve Slovácku není všechno špatně. Musíme se nastartovat" href="/fotbal-prvni-liga/krejci-ve-slovacku-neni-vsechno-spatne-musime-se-nastartovat-20181026.html">
                        <img src="https://g.denik.cz/62/0b/jiri-krejci-2018_denik-240.jpg" width="240" height="180" alt="Jiří Krejčí" title="Jiří Krejčí">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Krejčí: Ve Slovácku není všechno špatně. Musíme se nastartovat" href="/fotbal-prvni-liga/krejci-ve-slovacku-neni-vsechno-spatne-musime-se-nastartovat-20181026.html">Krejčí: Ve Slovácku není všechno špatně. Musíme se nastartovat</a>
                </h2>
                <p>ROZHOVOR / Jiří Krejčí patří mezi nejzkušenější hráče Slovácka. Je v situaci, do které se společně s mančaftem nechtěl dostat. Je ve stejné situaci, kterou zažil přesně před rokem v dresu jihlavské Vysočiny. Po uplynulém kole spadl jeho tým na úplné dno FORTUNA: LIGY. Dvaatřicetiletý fotbalista rozhodně neprožívá ideální čas kariéry.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oslava republiky ve Slováckém divadle" href="/kultura_region/oslava-republiky-ve-slovackem-divadle-20181026.html">
                        <img src="https://g.denik.cz/62/f4/uherske-hradiste-hra-kdy-bude-po-valce-slovacke-divadlo-30_denik-240.jpg" width="240" height="160" alt="Hra KDY bude po válce ve Slováckém divadle v Uherském Hradišti." title="Hra KDY bude po válce ve Slováckém divadle v Uherském Hradišti.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hra-kdy-bude-po-valce-ve-slovackem-divadle-v-uherskem-hradisti.html"><i class="fa fa-camera"></i> 35</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Oslava republiky ve Slováckém divadle" href="/kultura_region/oslava-republiky-ve-slovackem-divadle-20181026.html">Oslava republiky ve Slováckém divadle</a>
                </h2>
                <p>Autorskou koláž KDY bude po válce, kterou Slovácké divadlo přispělo k oslavám blížícího se 100. výročí založení republiky, nastudovala režisérka Zoja Mikotová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na mařatickém hřbitově opět stojí Památník obětem světových válek" href="/zpravy_region/na-maratickem-hrbitove-opet-stoji-pamatnik-obetem-svetovych-valek-20181026.html">
                        <img src="https://g.denik.cz/62/18/uherske-hradiste-maraticky-hrbitov-pamatnik-obetem-svetovych-valek_denik-240.jpg" width="240" height="180" alt="Na mařatickém hřbitově opět stojí Památník obětem světových válek" title="Na mařatickém hřbitově opět stojí Památník obětem světových válek">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na mařatickém hřbitově opět stojí Památník obětem světových válek" href="/zpravy_region/na-maratickem-hrbitove-opet-stoji-pamatnik-obetem-svetovych-valek-20181026.html">Na mařatickém hřbitově opět stojí Památník obětem světových válek</a>
                </h2>
                <p>Ke 100. výročí vzniku samostatného československého státu byl v prostorách hřbitova v Uherském Hradišti-Mařaticích obnoven památník obětem obou světových válek.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/pul-litru-nadeje-prislo-v-hradisti-darovat-take-13-novych-dobrovolniku-20181026.html" class="img-l"><img src="https://g.denik.cz/62/a8/uherske-hradiste-transfuzni-stanice-pul-litru-nadeje-01_denik-100.jpg" width="100" height="75" alt="Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko transfuzního oddělení Uherskohradišťské nemocnice darovat svou krev. Připojili se k tradiční akci rádia Kiss „Půl litru naděje“. Jejím hlavním smyslem je především přilákat mladé prvodárce. " title="Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko transfuzního oddělení Uherskohradišťské nemocnice darovat svou krev. Připojili se k tradiční akci rádia Kiss „Půl litru naděje“. Jejím hlavním smyslem je především přilákat mladé prvodárce. "></a>
                <a href="/zpravy_region/pul-litru-nadeje-prislo-v-hradisti-darovat-take-13-novych-dobrovolniku-20181026.html" class="text-r">
                    Půl litru naděje přišlo v Hradišti darovat také 13 nových dobrovolníků
                    <span>Na 110 dobrovolníků přišlo ve čtvrtek 25. října do hematologicko…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/na-maratickem-hrbitove-opet-stoji-pamatnik-obetem-svetovych-valek-20181026.html" class="img-l"><img src="https://g.denik.cz/62/18/uherske-hradiste-maraticky-hrbitov-pamatnik-obetem-svetovych-valek_denik-100.jpg" width="100" height="75" alt="Na mařatickém hřbitově opět stojí Památník obětem světových válek" title="Na mařatickém hřbitově opět stojí Památník obětem světových válek"></a>
                <a href="/zpravy_region/na-maratickem-hrbitove-opet-stoji-pamatnik-obetem-svetovych-valek-20181026.html" class="text-r">
                    Na mařatickém hřbitově opět stojí Památník obětem světových válek
                    <span>Ke 100. výročí vzniku samostatného československého státu byl v prostorách…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/v-buchlovicich-vysadi-hned-pet-lip-k-oslave-vyroci-ceskoslovenske-republiky-20181025.html" class="img-l"><img src="https://g.denik.cz/65/b4/sazeni_stromu_ilu2-clone_denik-100.jpg" width="100" height="75" alt="Sázení stromu, ilustrační foto." title="Sázení stromu, ilustrační foto."></a>
                <a href="/zpravy_region/v-buchlovicich-vysadi-hned-pet-lip-k-oslave-vyroci-ceskoslovenske-republiky-20181025.html" class="text-r">
                    V Buchlovicích vysadí hned pět lip k oslavě výročí Československé republiky
                    <span>Zajímavý kulturní program uskuteční v Buchlovicích k oslavě sto let od…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-vevodkyne-prace-ostuda-odpadky-20181024.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cd/harryho-milenfeka_denik-100.jpg" width="99" height="75" alt="Meghan Markleová" title="Meghan Markleová"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-vevodkyne-prace-ostuda-odpadky-20181024.html" target="_blank">Vévodkyně Meghan Markle skrývá OSTUDNÉ TAJEMSTVÍ... Za co se stydí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odhalene-celebrity-povisle-zadky-ohromne-silikony-ale-i-pekace-buchet-20180113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/detail-1-d180113me2em1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odhalene-celebrity-povisle-zadky-ohromne-silikony-ale-i-pekace-buchet-20180113.html" target="_blank">Odhalené celebrity: Povislé zadky, ohromné silikony, ale i pekáče buchet!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bara-munzarova-se-boji-o-exmanzela-jirku-dvoraka-neda-je-strach-opet-dohromady-20180610.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/bara-munzarova-jiri-dvorak-manzelstvi_denik-100.jpg" width="100" height="56" alt="V dobách, kdy byli spolu ještě šťastni." title="V dobách, kdy byli spolu ještě šťastni."></a>
        <a href="https://sip.denik.cz/celebrity/bara-munzarova-se-boji-o-exmanzela-jirku-dvoraka-neda-je-strach-opet-dohromady-20180610.html" target="_blank">Bára Munzarová se BOJÍ o exmanžela Jirku Dvořáka! Nedá je strach OPĚT DOHROMADY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/paula-wild-a-navrat-k-pornu-chysta-se-velky-navrat-kralovny-porna-20181031.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/paula-wild-pavla-novakova_denik-100.jpg" width="100" height="56" alt="Pornoherečka si svůj život malovala naprosto jinak." title="Pornoherečka si svůj život malovala naprosto jinak."></a>
        <a href="https://sip.denik.cz/celebrity/paula-wild-a-navrat-k-pornu-chysta-se-velky-navrat-kralovny-porna-20181031.html" target="_blank">Paula Wild a NÁVRAT K PORNU: Chystá se velký comeback královny porna?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-polozila-plekanci-nuz-na-krk-bud-ona-nebo-vondrackova-20181031.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-polozila-plekanci-nuz-na-krk-bud-ona-nebo-vondrackova-20181031.html" target="_blank">Lucie Šafářová položila Plekanci NŮŽ NA KRK: Buď ona, nebo Vondráčková!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/perex-sarah-pribeh_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" target="_blank">Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2e/perex-laurin_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." target="_blank">Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" target="_blank">Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/perex-madeleine_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" target="_blank">11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/drama-na-palube-letadlo-harryho-a-meghan-muselo-prerusit-pristani.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Drama na palubě! Letadlo Harryho a Meghan muselo přerušit přistání</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-vevodkyne-meghan-se-chce-s-budoucim-vnoucetem-stykat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Otec Meghan se vrací na scénu. Zkouší to přes nenarozené vnouče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-pribehy/573243/psi-partak-narikal-u-rakve-zastreleneho-hrdiny-tomase-prochazky-42-co-udelaji-s-dokym-a-bredem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Psí parťák naříkal u rakve zastřeleného hrdiny Tomáše Procházky (†42): Co udělají s Dokym a Bredem?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-svet/573299/desive-detaily-vrazdy-novinare-telo-rozrezali-na-tri-kusy-a-propasovali-v-kufrech.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Děsivé detaily vraždy novináře: Tělo rozřezali na tři kusy a propašovali v kufrech</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540384637.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540384637.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540384637.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
