
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Slovácko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť",
		'tag': ["zimní stadion", "Uherské Hradiště", "Kroměříž", "Vsetín", "Holešov", "Rožnov pod Radhoštěm", "Zlínský kraj", "Zlín"],
		'author': 'Jakub Omelka',
			'publishedDateTime': "2021-01-11T10:16:00+01:00",
        	'modifiedDateTime': "2021-01-11T10:16:00+01:00",
			'articleID': 1831009447,
			'back': "1831009447-2739-62",
		'image': "https:\/\/g.denik.cz\/55\/bb\/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/slovacky.denik.cz\/galerie\/aquapark-v-uherskem-hradisti.html?photo=1&back=1831009447-2739-62",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/62\/9e\/aquapark-uherske-hradiste-130614_denik-150-3x2.jpg",
						'description': "Aquapark v Uherském Hradišti. Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/25\/aquapark-uherske-hradiste-270214_denik-150-3x2.jpg",
						'description': "V Aquaparku v Uherském Hradišti. Ilustrační foto.",
						'source': "DENÍK\/Jan Karásek"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/7b\/akvapark_aquapark_220411_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/d9\/akvapark_aquapark_150411_denik-150-3x2.jpg",
						'description': "Aquapark v Uh. Hradišti. Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/88\/akvapark_aquapark_tobogan_120211_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/fa\/aquapark_1702_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/4f\/akvapark-300413_denik-150-3x2.jpg",
						'description': "Aquapark v Uherském Hradišti. Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/5c\/akvapark_tobogan_291210_denik-150-3x2.jpg",
						'description': "Druhý z tobogánů hradišťského akvaparku, který je v provozu. Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/c4\/akvapark_171210_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/29\/akvapark_141210_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "DENÍK\/archiv"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Slovácký deník", 'link':"slovacky.denik.cz"},
			{'name':"Slovácko", 'link':"https:\/\/slovacky.denik.cz\/zpravy_region\/"},
			{'name':"Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť", 'link':"https:\/\/slovacky.denik.cz\/zpravy_region\/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/slovacky.denik.cz\/",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https:\/\/slovacky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Slovácko",
                "item": "https:\/\/slovacky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť",
                "item": "https:\/\/slovacky.denik.cz\/zpravy_region\/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vypuštěné bazény, rozpuštěný led na zimních stadionech. Sportoviště jsou uzavřená, provozovatelé i přesto zůstávají v pohotovosti. Jsou připraveni otevřít…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610528777/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jakub Omelka">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html">
	<meta property="og:title" content="Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť">
	<meta property="og:description" content="Vypuštěné bazény, rozpuštěný led na zimních stadionech. Sportoviště jsou uzavřená, provozovatelé i přesto zůstávají v pohotovosti. Jsou připraveni otevřít hned, jakmile to vláda povolí. I na sportování ve vnitřních prostorách se vztahují vládní restrikce.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť">
	<meta name="twitter:description" content="Vypuštěné bazény, rozpuštěný led na zimních stadionech. Sportoviště jsou uzavřená, provozovatelé i přesto zůstávají v pohotovosti. Jsou připraveni otevřít hned, jakmile to vláda povolí. I na sportování ve vnitřních prostorách se vztahují vládní restrikce.">
	<meta property="og:image" content="https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bazén 25 m v Městských lázních ve Zlíně">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2021-01-11T10:16:00+01:00">
    <meta property="article:modified_time" content="2021-01-11T10:16:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610528777.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1610528420.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610528777/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fjsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fjsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion slovacky_denik">

            <li>

                <a href="https://slovacky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uherské-hradiště', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uherský-brod', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://slovacky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_slovácko', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active">
Slovácko
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://slovacky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://slovacky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://slovacky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://slovacky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">VŠE KE KORONAVIRU:</h3>
            <a href="https://slovacky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jsme připraveni otevřít hned, jakmile to půjde, říkají provozovatelé sportovišť</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">11.1.2021</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html&text=Jsme%20p%C5%99ipraveni%20otev%C5%99%C3%ADt%20hned%2C%20jakmile%20to%20p%C5%AFjde%2C%20%C5%99%C3%ADkaj%C3%AD%20provozovatel%C3%A9%20sportovi%C5%A1%C5%A5&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fjsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html&subject=Jsme%20p%C5%99ipraveni%20otev%C5%99%C3%ADt%20hned%2C%20jakmile%20to%20p%C5%AFjde%2C%20%C5%99%C3%ADkaj%C3%AD%20provozovatel%C3%A9%20sportovi%C5%A1%C5%A5">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Vypuštěné bazény, rozpuštěný led na zimních stadionech. Sportoviště jsou uzavřená, provozovatelé i přesto zůstávají v pohotovosti. Jsou připraveni otevřít hned, jakmile to vláda povolí. I na sportování ve vnitřních prostorách se vztahují vládní restrikce.</p>

<div class="article-multimedium">
        <a href="/galerie/aquapark-v-uherskem-hradisti.html?photo=1&amp;back=1831009447-2739-62">
            <img src="https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg" width="630" height="354" alt="Bazén 25 m v Městských lázních ve Zlíně" title="Bazén 25 m v Městských lázních ve Zlíně" class="multimedium-img" srcset="https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9.jpg 1x, https://g.denik.cz/55/bb/5691235-zlin-bazen-25-m-mestske-lazne_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/aquapark-v-uherskem-hradisti.html?back=1831009447-2739-62&amp;photo=2">
                            <img src="https://g.denik.cz/62/9e/aquapark-uherske-hradiste-130614_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/9e/aquapark-uherske-hradiste-130614_denik-150-3x2.jpg 1x, https://g.denik.cz/62/9e/aquapark-uherske-hradiste-130614_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/aquapark-v-uherskem-hradisti.html?back=1831009447-2739-62&amp;photo=3">
                            <img src="https://g.denik.cz/62/25/aquapark-uherske-hradiste-270214_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/25/aquapark-uherske-hradiste-270214_denik-150-3x2.jpg 1x, https://g.denik.cz/62/25/aquapark-uherske-hradiste-270214_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/aquapark-v-uherskem-hradisti.html?back=1831009447-2739-62&amp;photo=4">
                            <img src="https://g.denik.cz/62/7b/akvapark_aquapark_220411_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/7b/akvapark_aquapark_220411_denik-150-3x2.jpg 1x, https://g.denik.cz/62/7b/akvapark_aquapark_220411_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/aquapark-v-uherskem-hradisti.html?back=1831009447-2739-62&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bazén 25 m v Městských lázních ve Zlíně
        <span class="description-autor">
             | 
            Foto: DENÍK/Jan Karásek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Protiepidemický systém je v tomto případě nekompromisní. A podle posledních prohlášení veřejných činitelů se výrazné změny v následujících dnech nedočkáme.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">NOVÉ KLUZIŠTĚ NESTIHLI VYZKOUŠET</h2>
<p>Milovníci zimních sportů si tuto sezonu příliš neužijí. Skiareály byly v provozu jen pár dnů v prosinci. Podobná situace panuje také v případě „zimáků“ a venkovních ledových ploch. Bruslaři ze stran veřejnosti, ale i amatérští sportovci a mládež, se na ledě minimálně ještě do 22. ledna nesklouznou.</p>
<p>V současnosti jsou v rámci Zlínského kraje v provozu jen tři kluziště (v zimních stadionech – pozn. red.). Ve Zlíně a Vsetíně, kde „A“ týmy hrají extraligu, potažmo první ligu, a Kroměříži.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/zpravy_region/lide-vzpominaji-na-muze-bez-domova-ktery-zemrel-na-konci-roku-20210108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/be/0005118270-zlin-bezdomovec-umrti-jizni-svahy-smouli-mesto_denik-150-3x2.jpg" width="150" height="100" alt="Na místě, kde muž bez domova sedával, hoří zapálené svíčky" title="Na místě, kde muž bez domova sedával, hoří zapálené svíčky" srcset="https://g.denik.cz/55/be/0005118270-zlin-bezdomovec-umrti-jizni-svahy-smouli-mesto_denik-150-3x2.jpg 1x, https://g.denik.cz/55/be/0005118270-zlin-bezdomovec-umrti-jizni-svahy-smouli-mesto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lidé vzpomínají na muže bez domova, který zemřel na konci roku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Dělala se u nás nová plocha a technologie chlazení. Aby deska vymrzla, vyžaduje to osm měsíců nepřetržitého provozu. Když to šlo, led jsme využili, poté jsme jej na trénink propůjčili přerovským hokejistům. Teď bohužel leží ladem,“ smutní místostarosta Kroměříže Karel Holík. Město je však připraveno hned, jakmile to bude možné, otevřít „zimák“ veřejnosti.</p>
<p>Stejně tak by rádo vyzkoušelo nové mobilní venkovní kluziště, které radnice loni pořídila a neměla možnost jej spustit do provozu.</p>
<p>„Měsíční náklady na provoz jsou 170 tisíc korun. Je nelogické utratit tolik peněz, aby tam mohli za současných epidemiologických podmínek bruslit vždy maximálně dvě osoby,“ vysvětluje Holík. Pronajaté venkovní kluziště přitom v minulé sezóně sklidilo velký úspěch. Podle odhadů ho navštívilo více než 15 tisíc bruslařů.</p>
<h2 class="pseudo-h3">HOKEJ NEBO NIC</h2>
<p>V Rožnově pod Radhoštěm je rozjezd „zimáku“ podmíněn obnovením hokejových soutěží. Taková je v současnosti podmínka provozovatele. „Sezonu jsme ještě nezabalili. Trénovali jsme, co to šlo. Teď už každý doma individuálně. Pokud svaz zavelí, že se obnoví hokejové soutěže, provozovatel nám na ten den nachystá led,“ potvrzuje prezident HC Rožnov p.R. Marek Moll.</p>
<p>V tomto případě by však mohl zimní stadion zůstat zamrzlý i delší dobu než je zvykem. Ostatně s tím počítají v současnosti i ve Vsetíně.</p>
<h2 class="pseudo-h3">NEJPRVE PLAVÁNÍ, PAK ZÁBAVA</h2>
<p>Během uvolnění vládních restrikcí, které přišlo v prvních prosincových týdnech, Aquapark v Uherském Hradišti fungoval v omezené míře. „Jakmile to bylo možné, otevřeli jsme wellness a plavecký bazén,“ řekl ředitel Aquaparku Uherské Hradiště Jiří Durďák.</p>
<p>Zóna, kde jsou jednotlivé zábavné prvky, zůstala zavřená.</p>
<p>„Zábavní zóna je určena především rodinám s dětmi. Návštěvnost byla v prvních dnech od opětovného otevření velmi nízká a kvůli situaci ani neexistovala poptávka po zábavní zóně. Proto jsme ji nechali uzavřenou,“ uvedl Durďák.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/zpravy_region/zajem-o-ockovani-proti-covid-19-mezi-seniory-roste-ceka-se-jen-na-spusteni-20210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/6b/ockovani-covid-koronavirus-vakcina-vakcinace-ilu-17_denik-150-3x2.jpg" width="150" height="100" alt="Očkování proti covidu. Ilustrační foto" title="Očkování proti covidu. Ilustrační foto" srcset="https://g.denik.cz/43/6b/ockovani-covid-koronavirus-vakcina-vakcinace-ilu-17_denik-150-3x2.jpg 1x, https://g.denik.cz/43/6b/ockovani-covid-koronavirus-vakcina-vakcinace-ilu-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zájem o očkování proti covid-19 mezi seniory roste. Čeká se jen na spuštění</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V tomto režimu jel Aquapark dva týdny – než přišlo další omezení k 27. prosinci.</p>
<p>„V případě uvolnění jsme připraveni spustit provoz během pár dnů ve stejném režimu jako v prosinci. Kdy se připojí zábavní zóna, však bude záležet na situaci. Jakmile se rozhodne o jejím spuštění, jsme schopni otevřít zhruba za týden,“ uvedl Jiří Durďák.</p>
<p>Rozjezd zábavní zóny bude stát několik set tisíc korun.</p>
<p>Zatímco v Hradišti čekají na případné uvolnění, sezona v krytém bazénu v Holešově už zřejmě skončila úplně. Letos tam mají začít s rozsáhlými opravami bazénu, které měly sezonu zkrátit.</p>
<p>„S největší pravděpodobností už nestihneme znovu otevřít,“ potvrdila mluvčí Holešova Hana Helsnerová.</p>
<p></p></div></div>

                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Pomůžeme vašemu novoročnímu odhodlání. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;unikátnímu seriálu&nbsp;o&nbsp;hubnutí.                    
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Zhubnete s Deníkem'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/hubneme?f=49">Více <span class="daruj-predplatne__zde">zde</span>.</a>
                </div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jakub-omelka-3540.html">Jakub Omelka</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.1.2021</span>
    <a href="/diskuse/nova/UsQPl.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/jsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html&text=Jsme%20p%C5%99ipraveni%20otev%C5%99%C3%ADt%20hned%2C%20jakmile%20to%20p%C5%AFjde%2C%20%C5%99%C3%ADkaj%C3%AD%20provozovatel%C3%A9%20sportovi%C5%A1%C5%A5&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fjsme-pripraveni-otevrit-hned-jakmile-to-pujde-rikaji-provozovatele-sportovist-20.html&subject=Jsme%20p%C5%99ipraveni%20otev%C5%99%C3%ADt%20hned%2C%20jakmile%20to%20p%C5%AFjde%2C%20%C5%99%C3%ADkaj%C3%AD%20provozovatel%C3%A9%20sportovi%C5%A1%C5%A5">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zimní stadion" href="/tagy/zimni-stadion-4673.html">zimní stadion, </a></li>
                    <li><a title="Štítek: Uherské Hradiště" href="/tagy/uherske-hradiste-1115.html">Uherské Hradiště, </a></li>
                    <li><a title="Štítek: Kroměříž" href="/tagy/kromeriz-626.html">Kroměříž, </a></li>
                    <li><a title="Štítek: Vsetín" href="/tagy/vsetin-1524.html">Vsetín, </a></li>
                    <li><a title="Štítek: Holešov" href="/tagy/holesov-105.html">Holešov, </a></li>
                    <li><a title="Štítek: Rožnov pod Radhoštěm" href="/tagy/roznov-pod-radhostem-2117.html">Rožnov pod Radhoštěm, </a></li>
                    <li><a title="Štítek: Zlínský kraj" href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a></li>
                    <li><a title="Štítek: Zlín" href="/tagy/zlin-23.html">Zlín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2643864910,2960327479,796720824,434214793,828661897,1662480826,119383113,1379446516,3000956268"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trikralova-sbirka-je-v-plnem-proudu-v-nivnici-a-v-hluku-darci-atakovali-rekord-2.html"  title="číst článek: Tříkrálová sbírka je v plném proudu. V Nivnici a v Hluku dárci atakovali rekord" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-210-3x2.jpg" width="210" height="140" alt="Tříkrálová sbírka 2021 v Dolním Němčí. Pokladničky v prodejnách COOP." title="Tříkrálová sbírka 2021 v Dolním Němčí. Pokladničky v prodejnách COOP." class="box-article-img" srcset="https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trikralova-sbirka-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/trikralova-sbirka-je-v-plnem-proudu-v-nivnici-a-v-hluku-darci-atakovali-rekord-2.html"      
>
            <h3 class="box-article-title fs20">Tříkrálová sbírka je v plném proudu. V Nivnici a v Hluku dárci atakovali rekord</h3>
            <h4 class="box-article-perex fs16">Kdo chce obdarovat, cestu si najde, i tak lze charakterizovat letošní Tříkrálovou sbírku, nesoucí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-1-tyden-2021-20210113.html"  title="číst článek: Nově narozená miminka ve Zlínském kraji - 1. týden 2021" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/a1/uherske-hradiste-mimina-1-tyden-08_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Švachula, Uherské Hradiště, narozen 21. prosince 2020 v Uherském Hradišti, míra 50 cm, váha 3520 g" title="Jakub Švachula, Uherské Hradiště, narozen 21. prosince 2020 v Uherském Hradišti, míra 50 cm, váha 3520 g" class="box-article-img" srcset="https://g.denik.cz/62/a1/uherske-hradiste-mimina-1-tyden-08_denik-210-3x2.jpg 1x, https://g.denik.cz/62/a1/uherske-hradiste-mimina-1-tyden-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-narozena-ve-zlinskem-kraji-1-tyden-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/miminka/nove-narozena-miminka-ve-zlinskem-kraji-1-tyden-2021-20210113.html"      
>
            <h3 class="box-article-title fs20">Nově narozená miminka ve Zlínském kraji - 1. týden 2021</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE, ANKETA/ Díky vstřícnosti rodičů ve Zlínském kraji vám na našem webu přinášíme fotky…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skiarealy-v-kraji-praskaly-ve-svech-i-tak-si-lide-zimni-radovanky-uzili-20210110.html"  title="číst článek: VIDEO: Skiareály v kraji praskaly ve švech. I tak si lidé zimní radovánky užili" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/62/zlin-zlinsky-kraj-trojak-trnava-skiarealy-27_denik-210-3x2.jpg" width="210" height="140" alt="Skiareály ve Zlínském kraji praskaly o víkendu ve švech. Přesto si lidé zimní radovánky užili. Troják na Kroměřížsku." title="Skiareály ve Zlínském kraji praskaly o víkendu ve švech. Přesto si lidé zimní radovánky užili. Troják na Kroměřížsku." class="box-article-img" srcset="https://g.denik.cz/55/62/zlin-zlinsky-kraj-trojak-trnava-skiarealy-27_denik-210-3x2.jpg 1x, https://g.denik.cz/55/62/zlin-zlinsky-kraj-trojak-trnava-skiarealy-27_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skiarealy-ve-zlinskem-kraji-praskaly-o-vikendu-ve-svech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 66
        </a>
        <a class="box-article-tag" href="/galerie/skiarealy-ve-zlinskem-kraji-praskaly-o-vikendu-ve-svech.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/skiarealy-v-kraji-praskaly-ve-svech-i-tak-si-lide-zimni-radovanky-uzili-20210110.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Skiareály v kraji praskaly ve švech. I tak si lidé zimní radovánky užili</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ „Agáto, nasaď si tu čepici, já tě vidím,“ slova mladé maminky se nesou nad lyžařským…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rysi-populace-na-valassku-prisla-vloni-o-tri-samce-jak-zahynuli-20210111.html"  title="číst článek: Rysí populace na Valašsku přišla vloni o tři samce. Jak zahynuli?" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-210-3x2.jpg" width="210" height="140" alt="V prosinci 2020 uhynulý rys, jak jej téhož roku v srpnu zachytila fotopast v Bílých Karpatech." title="V prosinci 2020 uhynulý rys, jak jej téhož roku v srpnu zachytila fotopast v Bílých Karpatech." class="box-article-img" srcset="https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-210-3x2.jpg 1x, https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rysi-populace-v-regionu-prisla-o-tri-samce.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/rysi-populace-na-valassku-prisla-vloni-o-tri-samce-jak-zahynuli-20210111.html"      
>
            <h3 class="box-article-title fs20">Rysí populace na Valašsku přišla vloni o tři samce. Jak zahynuli?</h3>
            <h4 class="box-article-perex fs16">Rysí populace na moravsko-slovenském pomezí přišla v loňském roce o tři samce. Jedno zvíře…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zhubnete-rady-odborniku/rada-jednoduche-desatero-pro-sestaveni-spravneho-jidelnicku-20210112.html"  title="číst článek: RADA: Jednoduché desatero pro sestavení správného jídelníčku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ae/shutterstock-1228054111_denik-210-3x2.jpg" width="210" height="140" alt="Základem je nakupovat s rozmyslem a vsadit na kvalitu, zdravé pokrmy přitom musí hrát prim." title="Základem je nakupovat s rozmyslem a vsadit na kvalitu, zdravé pokrmy přitom musí hrát prim." class="box-article-img" srcset="https://g.denik.cz/1/ae/shutterstock-1228054111_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/shutterstock-1228054111_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zhubnete-rady-odborniku/rada-jednoduche-desatero-pro-sestaveni-spravneho-jidelnicku-20210112.html"      
>
            <h3 class="box-article-title fs20">RADA: Jednoduché desatero pro sestavení správného jídelníčku</h3>
            <h4 class="box-article-perex fs16">/12. DEN/ Už víte, jak často jíst, že je nutné se hýbat i jak se správně motivovat. Není od věci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kostely-prodejny-ci-vratnice-nejen-tam-muzete-prispet-na-trikralovou-sbirku-2021.html"  title="číst článek: Kostely, prodejny či vrátnice. Nejen tam můžete přispět na Tříkrálovou sbírku" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/f5/uhersky-brodddd_denik-210-3x2.jpg" width="210" height="140" alt="Pokladnička ve vrátnici Slováckých strojíren v Uherském Brodě." title="Pokladnička ve vrátnici Slováckých strojíren v Uherském Brodě." class="box-article-img" srcset="https://g.denik.cz/62/f5/uhersky-brodddd_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f5/uhersky-brodddd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/trikralova-sbirka-na-uherskobrodsku-je-v-plnem-proudu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/kostely-prodejny-ci-vratnice-nejen-tam-muzete-prispet-na-trikralovou-sbirku-2021.html"      
>
            <h3 class="box-article-title fs20">Kostely, prodejny či vrátnice. Nejen tam můžete přispět na Tříkrálovou sbírku</h3>
            <h4 class="box-article-perex fs16">Trochu jinak, než obvykle, ale přece žije… Řeč je o Tříkrálové sbírce, která letos, kvůli…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-jedeme-na-hory-zakaz-je-prece-hloupost-20210112.html"  title="číst článek: Deníkovi: Jedeme na hory! Zákaz je přece hloupost" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/94/thumbnail-13-1-2021-df_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/1/94/thumbnail-13-1-2021-df_denik-210-3x2.jpg 1x, https://g.denik.cz/1/94/thumbnail-13-1-2021-df_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-jedeme-na-hory-zakaz-je-prece-hloupost-20210112.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Jedeme na hory! Zákaz je přece hloupost</h3>
            <h4 class="box-article-perex fs16">Obsah předchozího děje: Dědeček Přemysl si není na rozdíl od babičky Anežky jist tím, zda se má…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/do-fotbalovych-voleb-se-hlasi-rekordni-pocet-zajemcu-20210112.html"  title="číst článek: Do fotbalových voleb se hlásí rekordní počet zájemců!" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/18/fotbalek-sudi-rozhodci-290712-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/62/18/fotbalek-sudi-rozhodci-290712-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/18/fotbalek-sudi-rozhodci-290712-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/do-fotbalovych-voleb-se-hlasi-rekordni-pocet-zajemcu-20210112.html"      
>
            <h3 class="box-article-title fs20">Do fotbalových voleb se hlásí rekordní počet zájemců!</h3>
            <h4 class="box-article-perex fs16">Největší zájem o práci v regionálním fotbale napříč naším krajem hlásí Uherskohradišťsko. Třebaže…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jako-na-podzim-nekteri-pacienti-s-covidem-uz-miri-z-kraje-jinam-20210112.html"  title="číst článek: Jako na podzim. Někteří pacienti s covidem už míří z kraje jinam" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-210-3x2.jpg" width="210" height="140" alt="Převoz pacientů na ventilaci z nemocnic ve Zlínském kraji" title="Převoz pacientů na ventilaci z nemocnic ve Zlínském kraji" class="box-article-img" srcset="https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-210-3x2.jpg 1x, https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/jako-na-podzim-nekteri-pacienti-s-covidem-uz-miri-z-kraje-jinam-20210112.html"      
>
            <h3 class="box-article-title fs20">Jako na podzim. Někteří pacienti s covidem už míří z kraje jinam</h3>
            <h4 class="box-article-perex fs16">Nemocnice ve Zlínském kraji se kvůli koronavirové pandemii v posledních dnech opět dostávají na…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/rysi-populace-na-valassku-prisla-vloni-o-tri-samce-jak-zahynuli-20210111.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-120-3x2.jpg" width="120" height="80" alt="V prosinci 2020 uhynulý rys, jak jej téhož roku v srpnu zachytila fotopast v Bílých Karpatech." title="V prosinci 2020 uhynulý rys, jak jej téhož roku v srpnu zachytila fotopast v Bílých Karpatech." srcset="https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-120-3x2.jpg 1x, https://g.denik.cz/32/e3/valassko-beskydy-bile-karpaty-zlinsky-kraj-priroda-ochrana-rys-ostrovid-fotopast-vyskyt111_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/rysi-populace-na-valassku-prisla-vloni-o-tri-samce-jak-zahynuli-20210111.html" tabindex="-1" title="číst článek: Rysí populace na Valašsku přišla vloni o tři samce. Jak zahynuli?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rysí populace na Valašsku přišla vloni o tři samce. Jak zahynuli?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/trikralova-sbirka-je-v-plnem-proudu-v-nivnici-a-v-hluku-darci-atakovali-rekord-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-120-3x2.jpg" width="120" height="80" alt="Tříkrálová sbírka 2021 v Dolním Němčí. Pokladničky v prodejnách COOP." title="Tříkrálová sbírka 2021 v Dolním Němčí. Pokladničky v prodejnách COOP." srcset="https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-120-3x2.jpg 1x, https://g.denik.cz/62/06/dolni-nemci-trikralova-sbirka-2021-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/trikralova-sbirka-je-v-plnem-proudu-v-nivnici-a-v-hluku-darci-atakovali-rekord-2.html" tabindex="-1" title="číst článek: Tříkrálová sbírka je v plném proudu. V Nivnici a v Hluku dárci atakovali rekord" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tříkrálová sbírka je v plném proudu. V Nivnici a v Hluku dárci atakovali rekord</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/jako-na-podzim-nekteri-pacienti-s-covidem-uz-miri-z-kraje-jinam-20210112.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-120-3x2.jpg" width="120" height="80" alt="Převoz pacientů na ventilaci z nemocnic ve Zlínském kraji" title="Převoz pacientů na ventilaci z nemocnic ve Zlínském kraji" srcset="https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-120-3x2.jpg 1x, https://g.denik.cz/55/23/zlin-prevoz-pacientu-na-ventilaci-covid-19-sanitky-nemoc-25_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Slovácko"     
>
        
        Slovácko
    </a>

        </div>
        <a href="/zpravy_region/jako-na-podzim-nekteri-pacienti-s-covidem-uz-miri-z-kraje-jinam-20210112.html" tabindex="-1" title="číst článek: Jako na podzim. Někteří pacienti s covidem už míří z kraje jinam" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jako na podzim. Někteří pacienti s covidem už míří z kraje jinam</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vytvarny-odkaz-heraldika-jiriho-loudy-je-kompletni-20210112.html" tabindex="-1" title="číst článek: Výtvarný odkaz heraldika Jiřího Loudy je kompletní">
			        <h3 class="ugc-promo__article-title">Výtvarný odkaz heraldika Jiřího Loudy je kompletní</h3>
			    </a>
				<a href="/ctenar-reporter/kostely-prodejny-ci-vratnice-nejen-tam-muzete-prispet-na-trikralovou-sbirku-2021.html" tabindex="-1" title="číst článek: Kostely, prodejny či vrátnice. Nejen tam můžete přispět na Tříkrálovou sbírku">
			        <h3 class="ugc-promo__article-title">Kostely, prodejny či vrátnice. Nejen tam můžete přispět na Tříkrálovou sbírku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/4-tipy-na-zdravejsi-hranolky-20210113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6658cbccfe10e2e657daf20e7abd661e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/4-tipy-na-zdravejsi-hranolky-20210113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 tipy na zdravější hranolky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 tipy na zdravější hranolky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-cviku-na-rozcviceni-horni-poloviny-tela-20210105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22d831d504c6d2ca4124782e994c19b5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-cviku-na-rozcviceni-horni-poloviny-tela-20210105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava cviků na rozcvičení horní poloviny těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava cviků na rozcvičení horní poloviny těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27509-masozrave-rostliny-jsou-unikaty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/529f45aa8f4b0c813727c014fdaa7268.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27509-masozrave-rostliny-jsou-unikaty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Masožravé rostliny jsou unikáty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Masožravé rostliny jsou unikáty</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1b9cc491df831442eebb6554076b55d5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak sladit kuchyňský nábytek se zbytkem bytu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak sladit kuchyňský nábytek se zbytkem bytu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctenari-tn-cz-maji-jasno-tato-opatreni-je-stvou-nejvic-rousky-jsou-az-ctvrte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e1a955aefdedfcfaf8bfea1865b0d531.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctenari-tn-cz-maji-jasno-tato-opatreni-je-stvou-nejvic-rousky-jsou-az-ctvrte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtenáři TN.cz mají jasno, tato opatření je štvou nejvíc! Roušky jsou až čtvrté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtenáři TN.cz mají jasno, tato opatření je štvou nejvíc!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zmutovany-koronavirus-ukazuje-se-vic-nakazenych-mezi-mladsimi-lidmi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ef1488ff90e0c4cc76d2d27d3a6a2c6d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmutovany-koronavirus-ukazuje-se-vic-nakazenych-mezi-mladsimi-lidmi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak se liší třetí vlna od první? Větší problém pro mladé a ženy!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se liší třetí vlna od první? Větší problém pro mladé a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/milos-zeman-koronavirus-vyjadreni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5d/zeman-04_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman" title="Miloš Zeman" srcset="https://g.denik.cz/56/5d/zeman-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5d/zeman-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/milos-zeman-koronavirus-vyjadreni.html" tabindex="-1" title="číst článek: Ostré vyjádření prezidenta Zemana: Nebral si servítky s Landou ani Hůlkou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ostré vyjádření prezidenta Zemana: Nebral si servítky s Landou ani Hůlkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ladislav-staidl-frantisek-janecek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e7/staidl-d210113108eh1_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl František Janeček" title="Ladislav Štaidl František Janeček" srcset="https://g.denik.cz/56/e7/staidl-d210113108eh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e7/staidl-d210113108eh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ladislav-staidl-frantisek-janecek.html" tabindex="-1" title="číst článek: František Janeček a nemocný Ladislav Štaidl: &quot;Doktora odmítal, volali jsme si!&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">František Janeček a nemocný Ladislav Štaidl: "Doktora odmítal, volali jsme si!"</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-zivot-v-luxusu-30000112.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/55/shutterstock-579971776_denik-120-3x2.jpg" width="120" height="80" alt="Rozhodla se, že se vdá za boháče." title="Rozhodla se, že se vdá za boháče." srcset="https://g.denik.cz/127/55/shutterstock-579971776_denik-120-3x2.jpg 1x, https://g.denik.cz/127/55/shutterstock-579971776_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-zivot-v-luxusu-30000112.html" tabindex="-1" title="číst článek: Udělám vše, abych si zajistila život v luxusu. O děti se rozhodně starat nebudu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Udělám vše, abych si zajistila život v luxusu. O děti se rozhodně starat nebudu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pristizeni-manzela-nevera-20210112.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/85/zena-deti_denik-120-3x2.jpg" width="120" height="80" alt="Donedávna si myslela, že má šťastné manželství." title="Donedávna si myslela, že má šťastné manželství." srcset="https://g.denik.cz/127/85/zena-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/127/85/zena-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pristizeni-manzela-nevera-20210112.html" tabindex="-1" title="číst článek: Odjela jsem s kamarádkou na víkend. Můj nečekaný návrat ukázal, co je manžel zač"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Odjela jsem s kamarádkou na víkend. Můj nečekaný návrat ukázal, co je manžel zač</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/8/9/0/6/2218906-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">04.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/5/2/6/9/2225269-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/9/5/5/3/2229553-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Plaťte méně každý den
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/5/4/7/3/2225473-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">11.01. - 17.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik-53587229-waz7q6.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="manipulační dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	manipulační dělník, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--svarec--naterac-55184021-wwex5u.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zámečník - svářeč - natěrač - sádrokartonář, 20 000 Kč" target="_blank" rel="noopener">
				       	zámečník - svářeč - natěrač - sádrokartonář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-provozni-zootechnik-55188335-wv4eur.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="samostatný provozní zootechnik, 28 000 Kč" target="_blank" rel="noopener">
				       	samostatný provozní zootechnik, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--strojirensky-49355059-wbcegr.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zámečník - strojírenský kovodělník, 21 840 Kč" target="_blank" rel="noopener">
				       	zámečník - strojírenský kovodělník, 21 840 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-stavebni-delnik-54768399-wtm2dp.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocný stavební dělník, 16 100 Kč" target="_blank" rel="noopener">
				       	pomocný stavební dělník, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-mechanicka-54877633-w3ga39.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="mechanik/mechanička, 16 000 Kč" target="_blank" rel="noopener">
				       	mechanik/mechanička, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/omitkari-54877749-wxqwh2.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Omítkáři, 20 300 Kč" target="_blank" rel="noopener">
				       	Omítkáři, 20 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dopravni-dispeceri-49468033-w685uf.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dopravní dispečeři, 19 000 Kč" target="_blank" rel="noopener">
				       	Dopravní dispečeři, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-II-Kombi-16091461403380.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DS-Kombi-1607771047955325.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-SPA-Hatchback-161046016620433.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-3-i-KLIM-Kombi-160674158525539.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-2-2-TDCi-S-Terenni-1608048437756104.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Ranger první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Kombi-1601651372358827.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-5-T-ST-Hatchback-15997303303520.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-TDCi-S-Kombi-1598595135575280.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-1-6-tdi-serviska-esp-2xkola-34142782.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1,6 TDI,SERVISKA,ESP,2XKOLA" target="_blank" rel="noopener">
			          	Volkswagen Passat 1,6 TDI,SERVISKA,ESP,2XKOLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-turbo-92kw-st-innovation-12862918.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,4 TURBO 92kW  ST INNOVATION" target="_blank" rel="noopener">
			          	Opel Astra 1,4 TURBO 92kW  ST INNOVATION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-renegade/suv/benzin/jeep-renegade-1-0-turbo-t3-120k-4x2-longitu-52600041.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Renegade 1.0 Turbo T3 120k 4x2  Longitu" target="_blank" rel="noopener">
			          	Jeep Renegade 1.0 Turbo T3 120k 4x2  Longitu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-combi-iii-1-4-g-tec-cng-navi-14431775.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi III 1,4 G-TEC  CNG, NAVI" target="_blank" rel="noopener">
			          	Škoda Octavia Combi III 1,4 G-TEC  CNG, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-limited-edition-led-n-53280010.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi  Limited Edition LED N" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi  Limited Edition LED N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/sedan/benzin/fiat-tipo-1-4-sedan-lounge-52600150.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,4   sedan Lounge" target="_blank" rel="noopener">
			          	Fiat Tipo 1,4   sedan Lounge
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6-tdi-12864223.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,6 TDi" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1,6 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-2-edition-12863837.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1,2   EDITION" target="_blank" rel="noopener">
			          	Opel Corsa 1,2   EDITION
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podoli-3999848#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podolí Prodej domu" target="_blank" rel="noopener">
			          	Podolí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-bojkovice-susilova-3999796#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bojkovice, Sušilova Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Bojkovice, Sušilova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-uherske-hradiste-na-rybniku-3993701#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Na Rybníku Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Uherské Hradiště, Na Rybníku Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strani-zelnice-3991537#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strání, Zelnice Prodej domu" target="_blank" rel="noopener">
			          	Strání, Zelnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bojkovice-pitinska-3952485#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bojkovice, Pitínská Prodej domu" target="_blank" rel="noopener">
			          	Bojkovice, Pitínská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-3911153#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Ostroh Prodej domu" target="_blank" rel="noopener">
			          	Uherský Ostroh Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#slovacky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610528777/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610528776.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1610453150.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>