<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Hradišťský domov pro seniory má nové oddělení pro lidi s Alzheimerem",
			'autor': 'Zdeněk Skalička',
			'publishedDateTime': "2018-05-08T16:37:00+02:00",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hradišťský domov pro seniory má nové oddělení pro lidi s Alzheimerem - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Senioři trpící nemocemi stáří, Alzheimerovou chorobou a jinými typy demence vůbec, se dočkali v prvních květnových dnech v Domově pro seniory v Uherském…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html">
    <meta property="og:title" content="Hradišťský domov pro seniory má nové oddělení pro lidi s Alzheimerem">
    <meta property="og:image" content="https://g.denik.cz/62/79/domov-pro-seniory-080518-1_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Senioři trpící nemocemi stáří, Alzheimerovou chorobou a jinými typy demence vůbec, se dočkali v prvních květnových dnech v Domově pro seniory v Uherském Hradišti zbrusu nového oddělení se zvláštním režimem. To má upravené podmínky pro své klienty ve smyslu zajištění bezpečnosti, vyššího dohledu a cílené systematické aktivizace.">
    <link rel="previewimage" href="https://g.denik.cz/62/79/domov-pro-seniory-080518-1_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-08T16:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hradišťský domov pro seniory má nové oddělení pro lidi s Alzheimerem">
    <meta name="twitter:description" content="Senioři trpící nemocemi stáří, Alzheimerovou chorobou a jinými typy demence vůbec, se dočkali v prvních květnových dnech v Domově pro…">
    <meta name="twitter:image" content="https://g.denik.cz/62/79/domov-pro-seniory-080518-1_denik-630.jpg">
    <meta property="author" content="Zdeněk Skalička">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1525700034.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1525424834.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1525446519.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'slovacky.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" class=" "  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy" class=" "  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary" class=" "  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/" class=" "  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/" class=" "  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis"></span>
        <a href="https://slovacky.denik.cz/zpravy_region/denik-hleda-inzertni-poradce-pro-oblast-uherske-hradiste-20180427.html" class="text">Hledáme INZERTNÍHO PORADCE pro oblast Uherské Hradiště</a>
        <a href="#close" class="fa fa-times close" data-title="hledame-inzertniho-poradce-pro-oblast-uherske-hradiste"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hradišťský domov pro seniory má nové oddělení pro lidi s Alzheimerem</h1>
                <p class="perex">Senioři trpící nemocemi stáří, Alzheimerovou chorobou a jinými typy demence vůbec, se dočkali v prvních květnových dnech v Domově pro seniory v Uherském Hradišti zbrusu nového oddělení se zvláštním režimem. To má upravené podmínky pro své klienty ve smyslu zajištění bezpečnosti, vyššího dohledu a cílené systematické aktivizace.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:37</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html&text=Hradi%C5%A1%C5%A5sk%C3%BD%20domov%20pro%20seniory%20m%C3%A1%20nov%C3%A9%20odd%C4%9Blen%C3%AD%20pro%20lidi%20s%C2%A0Alzheimerem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem.html?photo=1&amp;back=3612431192-2739-62">
                                        <img src="https://g.denik.cz/62/79/domov-pro-seniory-080518-1_denik-630.jpg" width="630" height="420" alt="V Domově pro seniory v Uherském Hradišti mají nyní lidé postižení demencí nebo Alzheimerovou chorobou každodenní kvalifikovanou péči." title="V Domově pro seniory v Uherském Hradišti mají nyní lidé postižení demencí nebo Alzheimerovou chorobou každodenní kvalifikovanou péči." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem.html?mm=8836074&amp;back=3612431192-2739-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/43/domov-pro-seniory-080518-2_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem.html?mm=8836075&amp;back=3612431192-2739-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/64/domov-pro-seniory-080518-3_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem.html?mm=8836073&amp;back=3612431192-2739-62&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">V Domově pro seniory v Uherském Hradišti mají nyní lidé postižení demencí nebo Alzheimerovou chorobou každodenní kvalifikovanou péči.<span>Foto: <span>DENÍK/Zdeněk Skalička</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Jeho zřízení ve 3. nadzemním podlaží stávajícího domova bylo reakcí na změnu potřeb stávajících klientů domova, ale také na poptávku zájemců o tuto službu zvenčí, kdy docházelo k odmítání žádostí o poskytování sociální služby z důvodu nesplnění cílové skupiny,“ uvedl Bronislav Vajdík, ředitel příspěvkové organizace Sociální služby Uherské Hradiště.</p>
<p>Se stavebními úpravami domova se podle jeho vyjádření začalo loni 31. října a dokončeny byly v polovině letošního dubna. Celková kapacita domova pro seniory byla snížena ze 152 lůžek na 144. Z toho 112 lůžek bude sloužit klientům domova pro seniory, 11 dvoulůžkových a deset jednolůžkových pokojů je určeno pro nově vzniklou službu, a to domov se zvláštním režimem. „Se zřetelem na stále se zvyšující počet lidí v seniorském věku, kteří trpí senilními demencemi, jsme investovali 4 miliony 650 tisíc korun včetně DPH do úprav hradišťské domova pro seniory. I nadále musíme počítat s postupným navyšováním služeb pro zmíněnou skupinu osob,“ řekl Jiří Čunek, hejtman Zlínského kraje.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/kam-na-prazdniny-k-teticce-do-muzea-keramiky-v-tupesich-20180508.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/62/f1/02-tupesy-muzeum-keramiky-01_denik-180.jpg" width="180" height="120" alt="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky." title="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kam na prázdniny. K tetičce do Muzea keramiky v Tupesích</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Součástí akce bylo vytvoření uzavřeného prostoru ve stávající zahradě domova, a to s novými zpevněnými plochami, lavičkami a s krytým posezením pro možnost pobytu klientů venku. Úpravy zahrady dále zahrnovaly vybudování nového dřevěného oplocení s uzamykatelnou brankou pro zajištění bezpečného pohybu klientů po zahradě, její osvětlení a instalaci dvou panoramatických kamer.</p>
<p>„V rámci podlaží domova došlo k nezbytné úpravě vnitřních dispozic a změn v užívání místností tak, aby vznikly prostory pro aktivizaci klientů, možnost společného stravování klientů a současně bylo vytvořeno zázemí pro personál a nezbytné skladovací prostory,“ objasnil další změny domova Bronislav Vajdík.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/lavicky-znovu-vrati-besedovani-teticek-a-strycu-na-slovacko-20180507.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/f9/lavicka-lavicky-dlazba_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lavičky znovu vrátí besedování tetiček a strýců na Slovácko</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p>
<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/zdenek-skalicka-1688.html">Zdeněk Skalička</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:37</span>
    <a href="/diskuse/nova/SXuF5.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html&text=Hradi%C5%A1%C5%A5sk%C3%BD%20domov%20pro%20seniory%20m%C3%A1%20nov%C3%A9%20odd%C4%9Blen%C3%AD%20pro%20lidi%20s%C2%A0Alzheimerem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/hradistsky-domov-pro-seniory-ma-nove-oddeleni-pro-lidi-s-alzheimerem-20180508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-nastrojar-40004193-wfmzey.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Nástrojař</span>
		       		<span class="item-money">143 Kč</span>
		       	</p>  
			 	<p class="item-text">Nástrojaři nástrojář - údržba a opravy vstřikovacích forem. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 143 kč. Volných pracovních míst: 1. Poznámka: Oprava a údržba vstřikovacích forem, zkušenosti s opravou a údržbou vstřikovacích forem, prémie, příplatky, příspěvek na závodní stravování, možnost levného mobil. paušálu, pololetní a roční odměny, příspěvek při živ. jubileu, kontakt telefon (6-14 h) nebo e-mail.. Pracoviště:  Kovoplast, výrobní družstvo, Závodní, č.p. 1057, 687 25 Hluk. Informace:  Málková, +420 572 520 527,572 520 531.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-39955712-wfnbmp.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici technologové,</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští technici technologové, normovači NORMOVAČ SE ZNALOSTÍ LEAN TECHNIK. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: Stanovování výr. časů, norem, spolupráce při zajišťování podkladů nutných pro kalkulaci ceny výrobků, analýza příčin odchylek, hledání možných úspor, navrhování opatření ke zvýšení produktivity, spolupráce se skupinou Lean a s konstruktéry přípravků, SŠ nebo VŠ strojní, elektro nebo průmyslové inženýrství, výhodou znalost AJ, NJ nebo RJ, schopnost číst tech. výkresy, výhodou praxe z automotive v oblasti normování, výhodou znalost MOST nebo REFA, znalosti a praktické zkušenosti z aplikace Lean technik, asertivita, argumentační a analytické schopnosti, znalost MS Office (zejména Excel) a nekterého infor. systému, školení, možnost výuky AJ i RJ, příspěvek na bydlení a stravování, odměny, flexipassy, příspěvek na rehabilitace u zaměstnanců vykonávající rizikovou práci, dotovaná teplá strava, kantýny, zajištění vody, poukázky, 5 týdnů dovolené, vzděl. akce, jaz. kurzy, kontakt telefon nebo e-mail.. Pracoviště:  Aircraft industries, a.s., Na Záhonech, č.p. 1177, 686 04 Kunovice. Informace: Eva Michalcio, +420 572 816 455.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41374403-wwpe7r.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači stavebnin a příbuzného materiálu Prodejce stavebního materiálu. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Materiálové poradenství, prodej stav. materiálu, práce se svěřenou fin. hotovostí, kalkulace spotřeb materiálu, zpracování příslušné administrativy, řešení vzniklých problémů, min. SŠ vzdělání, praxe v obdobné pozici, práce na PC (MS Office), aktivní přístup k práci, příspěvek na stravování, zvýhodněné mob. volání, kontakt pouze e-mailem.. Pracoviště:  Tradix uh a.s., Huštěnovská, č.p. 2004, 686 03 Staré Město u Uher.Hrad.. Informace: Adéla Kučíková, +420 572 520 832.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-vedouci-41352611-wgjj1v.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Vedoucí dopravy</span>
		       		<span class="item-money">28 050 Kč</span>
		       	</p>  
			 	<p class="item-text">Řídící pracovníci v oblasti dopravy Vedoucí útvaru dopravy, energetiky a odpadového hospodářství. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 28050 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: Prac. poměr na 1 rok s možností prodloužení, SŠ/VŠ vzdělání, manažerské a organ. schopnosti, osobnostní a prof. předpoklady pro vedení týmu, praxe ve vedení týmu min. 3 roky, praxe v oboru dopravy, energetiky a život. prostředí výhodou, tvůrčí schopnosti, analytické myšlení, zodpovědnost, spolehlivost, preciznost a odolnost vůči stresu, pečlivost, flexibilita, aktivní přístup k řešení úkolů, zájem o vzdělávání se v oboru, ŘP &quot;B&quot;, příjemné prac. prostředí a přátelský kolektiv, 5 týdnů dovolené, příspěvek na stravování, mob. telefon, možnost příspěvku na penz. připojištění. Přihláška uchazeče musí obsahovat: Strukturovaný životopis, vč. informace o dosavadní praxi, fotokopie dokladů o dosaženém vzdělání, souhlas s nakládáním s poskytnutými osobními údaji pro účely ohot výběr. řízení ve smyslu zák. č. 101/2000 Sb., o ochraně osobních údajů. Přihlášku zasílejte do 15.5.2018 e-mailem nebo na adresu: Uherskohradišťská nemocnice a.s., Řízení lidských zdrojů, Ing. Adéla Valičková, J. E. Purkyně 365, 686 68 Uherské Hradiště.. Pracoviště:  Uherskohradišťská nemocnice a.s., J. E. Purkyně, č.p. 365, 686 06 Uherské Hradiště 6. Informace: Adéla Valičková, +420 572 529 320.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/mazda-cx-7/suv/nafta/mazda-cx-7-2-2-mzr-cd-4x4-top-stav-chall-12862417.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12862417_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/mazda-cx-7/suv/nafta/mazda-cx-7-2-2-mzr-cd-4x4-top-stav-chall-12862417.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Mazda CX-7 <span>2,2 MZR-CD 4x4 Top Stav  Chall</span></p>
			                   	<p class="item-text">2012 velmi dobrý</p>
			                	<p class="item-money">Cena: 279 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-66-kw-style-59913953.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>Combi 1,2 TSI / 66 kW Style, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 295 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6-bluehdi-100-man-xtr-12862642.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën Berlingo</span> <span>1,6 BlueHDi 100 MAN  XTR, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 369 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-2-0-tdi-xenon-navi-38601376.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A6</span> <span>2.0 TDI-XENON-NAVI, 2011 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 225 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-3650764#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5af0c3009bfd23.19119277.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-3650764#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Uherské Hradiště</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 4 700 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-stepnicka-3649853#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherské Hradiště, Štěpnická</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 100 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-bojkovice-tovarni-3649033#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Bojkovice, Tovární</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 249 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-uherske-hradiste-3648752#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherské Hradiště</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 12 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-NA-Kombi-15072129552403513.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14353/12542/15695/0/14125876274353/images/001_38601269_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-NA-Kombi-15072129552403513.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2013 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 160 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Co-Kombi-1508962995273515.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 249 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-GT-V8-Sportovni-Kupe-151110374202555.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mustang</span> <span>2017 první majitel</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 059 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-KLIM-Sedan-Limuzina-15240944274048333.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 174 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Rozhlednu na Velkém Lopeníku odemkl Bílý Karpat"  href="/zpravy_region/rozhlednu-na-velkem-lopeniku-odemkl-bily-karpat-20180507.html">
        <img src="https://g.denik.cz/62/34/lopenik-velky-lopenik-rozhledna-odemykani-2018-07_denik-w630.jpg" width="491" height="354" alt="Odemykání rozhledny na Velkém Lopeníku" title="Odemykání rozhledny na Velkém Lopeníku">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/odemykani-rozhledny-na-velkem-lopeniku.html"><i class="fa fa-camera"></i> 26</a>

        
        <h2>
            <a title="číst článek: Rozhlednu na Velkém Lopeníku odemkl Bílý Karpat"  href="/zpravy_region/rozhlednu-na-velkem-lopeniku-odemkl-bily-karpat-20180507.html">
                
                Rozhlednu na Velkém Lopeníku odemkl Bílý Karpat
                <span class="perex">Oficiálního zahájení sezony se opět dočkala rozhledna na Velkém Lopeníku. O první květnové sobotě ji za přítomnosti stovek turistů z obou stran moravsko - slovenského…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vydařený den otevřených dveří v tupeské základní škole" href="/zpravy_region/vydareny-den-otevrenych-dveri-v-tupeske-zakladni-skole-20180508.html">
                <img src="https://g.denik.cz/62/81/den-otevrenych-dveri-v-tupeske-zakladni-skole-14_denik-300.jpg" width="300" height="200" alt="Děti i dospělí mohli i v den volna přijít do tupeské školy a také oslavit Den matek." title="Děti i dospělí mohli i v den volna přijít do tupeské školy a také oslavit Den matek.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/den-otevrenych-dveri-v-tupeske-zakladni-skole-050518.html"><i class="fa fa-camera"></i> 22</a>

                
                <h2>
                    <a title="číst článek: Vydařený den otevřených dveří v tupeské základní škole"  href="/zpravy_region/vydareny-den-otevrenych-dveri-v-tupeske-zakladni-skole-20180508.html">Vydařený den otevřených dveří v tupeské základní škole</a>
                </h2>
                <div class="perex hidden">Každý chodil do školy, ale ne každý, se do školy rád vrací. Přesto se to v Základní a mateřské škole Tupesy rok co rok pokoušejí změnit. Letos ten správný čas nastal o první květnové neděli, kdy byly pro veřejnost dveře školy otevřené dokořán.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Žloutenka, salmonela, průjem. Jak jim předcházet, radili v nemocnici" href="/zpravy_region/zloutenka-salmonela-prujem-jak-jim-predchazet-radili-v-nemocnici-20180508.html">
                <img src="https://g.denik.cz/3/5a/myti-rukou_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Žloutenka, salmonela, průjem. Jak jim předcházet, radili v nemocnici"  href="/zpravy_region/zloutenka-salmonela-prujem-jak-jim-predchazet-radili-v-nemocnici-20180508.html">Žloutenka, salmonela, průjem. Jak jim předcházet, radili v nemocnici</a>
                </h2>
                <div class="perex hidden">Více než stovka zájemců z řad zdravotnických profesionálů i laické veřejnosti si v pondělí 7. května v centrálním objektu Uherskohradišťské nemocnice pod dohledem odborníků ověřila, zda postupují správně při mytí rukou.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam na prázdniny. K tetičce do Muzea keramiky v Tupesích" href="/zpravy_region/kam-na-prazdniny-k-teticce-do-muzea-keramiky-v-tupesich-20180508.html">
                        <img src="https://g.denik.cz/62/f1/02-tupesy-muzeum-keramiky-01_denik-240.jpg" width="240" height="160" alt="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky." title="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/na-tabore.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kam na prázdniny. K tetičce do Muzea keramiky v Tupesích" href="/zpravy_region/kam-na-prazdniny-k-teticce-do-muzea-keramiky-v-tupesich-20180508.html">Kam na prázdniny. K tetičce do Muzea keramiky v Tupesích</a>
                </h2>
                <p>Oblíbenou alternativou prázdninového pobytu dětí mimo domov jsou chvíle strávené u prarodičů, tetiček a strýčků na dědině nebo v příměstských táborech. A ony na Slovácku přežily od počátku 80. let minulého století.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stavba po nejstarším tkalci na Slovácku se otevře pro spolky" href="/zpravy_region/stavba-po-nejstarsim-tkalci-na-slovacku-se-otevre-pro-spolky-20180507.html">
                        <img src="https://g.denik.cz/62/e2/podoli-areal-chovatelu-jan-kroupa_denik-240.jpg" width="240" height="180" alt="V Podolí se přemění budova Areálu chovatelů, v niž v minulosti působil také nejstarší tkadlec na Slovácku Jan Kroupa, v zázemí pro místní spolky." title="V Podolí se přemění budova Areálu chovatelů, v niž v minulosti působil také nejstarší tkadlec na Slovácku Jan Kroupa, v zázemí pro místní spolky.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Stavba po nejstarším tkalci na Slovácku se otevře pro spolky" href="/zpravy_region/stavba-po-nejstarsim-tkalci-na-slovacku-se-otevre-pro-spolky-20180507.html">Stavba po nejstarším tkalci na Slovácku se otevře pro spolky</a>
                </h2>
                <p>Areál chovatelů nacházející se nad Kaplí sv. Ducha v Podolí dozná výrazných změn. Objekt sousedící s Duchovním a relaxačním areálem postaveným v roce 2015 má za částku zhruba 2,8 milionů korun sloužit v budoucnu jako zázemí pro místní spolky, ale také jako útočiště pro venkovní akce odpočinkové zóny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lavičky znovu vrátí besedování tetiček a strýců na Slovácko" href="/zpravy_region/lavicky-znovu-vrati-besedovani-teticek-a-strycu-na-slovacko-20180507.html">
                        <img src="https://g.denik.cz/63/f9/lavicka-lavicky-dlazba_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lavičky znovu vrátí besedování tetiček a strýců na Slovácko" href="/zpravy_region/lavicky-znovu-vrati-besedovani-teticek-a-strycu-na-slovacko-20180507.html">Lavičky znovu vrátí besedování tetiček a strýců na Slovácko</a>
                </h2>
                <p>Za tetičků na lavičku. Takový název nese nový projekt Mikroregionu Dolní Poolšaví, jehož cílem je znovuvybudovat lavičky před domy v místech, kde se už v minulosti scházeli strýci a tetičky a besedovali.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mistrovská kopaná ve Zlínském kraji" href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-20180506.html">
                        <img src="https://g.denik.cz/43/78/fotbal-kopana-kopacky-mic-balon-20172_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mistrovská kopaná ve Zlínském kraji" href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-20180506.html">Mistrovská kopaná ve Zlínském kraji</a>
                </h2>
                <p></p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vydareny-den-otevrenych-dveri-v-tupeske-zakladni-skole-20180508.html" class="img-l"><img src="https://g.denik.cz/62/81/den-otevrenych-dveri-v-tupeske-zakladni-skole-14_denik-100.jpg" width="100" height="67" alt="Děti i dospělí mohli i v den volna přijít do tupeské školy a také oslavit Den matek." title="Děti i dospělí mohli i v den volna přijít do tupeské školy a také oslavit Den matek."></a>
                <a href="/zpravy_region/vydareny-den-otevrenych-dveri-v-tupeske-zakladni-skole-20180508.html" class="text-r">
                    Vydařený den otevřených dveří v tupeské základní škole
                    <span>Každý chodil do školy, ale ne každý, se do školy rád vrací. Přesto se to v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-na-prazdniny-k-teticce-do-muzea-keramiky-v-tupesich-20180508.html" class="img-l"><img src="https://g.denik.cz/62/f1/02-tupesy-muzeum-keramiky-01_denik-100.jpg" width="100" height="67" alt="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky." title="U TETIČKY. Loni to bylo na kopci Rochus nad metropolí Slovácka, letos v Muzeu tupeské keramiky."></a>
                <a href="/zpravy_region/kam-na-prazdniny-k-teticce-do-muzea-keramiky-v-tupesich-20180508.html" class="text-r">
                    Kam na prázdniny. K tetičce do Muzea keramiky v Tupesích
                    <span>Oblíbenou alternativou prázdninového pobytu dětí mimo domov jsou chvíle…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zloutenka-salmonela-prujem-jak-jim-predchazet-radili-v-nemocnici-20180508.html" class="img-l"><img src="https://g.denik.cz/3/5a/myti-rukou_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zloutenka-salmonela-prujem-jak-jim-predchazet-radili-v-nemocnici-20180508.html" class="text-r">
                    Žloutenka, salmonela, průjem. Jak jim předcházet, radili v nemocnici
                    <span>Více než stovka zájemců z řad zdravotnických profesionálů i laické…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ca/playboy-krasky-laskovaly_denik-100.jpg" width="100" height="56" alt="Kennedy a Khloe se ani trochu nestyděly." title="Kennedy a Khloe se ani trochu nestyděly."></a>
        <a href="https://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" target="_blank">Kočičky z Playboye rozjely na pláži ŽHAVÉ OSAHÁVAČKY! Ruce měly úplně všude!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/krasna-herecka-jitka-jezkova-vypada-jako-panenka-ale-jeji-dieta-ji-nici-20180508.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b0/jitka-jezkova_denik-100.jpg" width="100" height="56" alt="Herečka se snaží udržet štíhlou postavu za každou cenu." title="Herečka se snaží udržet štíhlou postavu za každou cenu."></a>
        <a href="https://sip.denik.cz/celebrity/krasna-herecka-jitka-jezkova-vypada-jako-panenka-ale-jeji-dieta-ji-nici-20180508.html" target="_blank">Ultraštíhlá Jitka Ježková: Vypadá jako panenka, ale její &quot;dieta&quot; ji NIČÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/celebrity-ktere-zestarly-do-dost-desive-podoby-poznate-je-vubec-20160620.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5d/celebrity-zestarle_denik-100.jpg" width="100" height="56" alt="Celebrity, které děsivě zestárly." title="Celebrity, které děsivě zestárly."></a>
        <a href="https://sip.denik.cz/zabava-a-video/celebrity-ktere-zestarly-do-dost-desive-podoby-poznate-je-vubec-20160620.html" target="_blank">CELEBRITY, které zestárly do dost děsivé podoby. Poznáte je vůbec?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-vypada-vesnice-ze-slunce-seno-33-let-od-nataceni-prvniho-dilu-podivejte-se-20161215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ec/hostice-velky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jak-vypada-vesnice-ze-slunce-seno-33-let-od-nataceni-prvniho-dilu-podivejte-se-20161215.html" target="_blank">Jak vypadá vesnice ze SLUNCE, SENO 35 let od natáčení prvního dílu? Podívejte se</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zazitek-blizke-smrti-elizabeth-taylor-potkala-manzela-co-ji-rekl-20180521.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/13/perex-liz-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/zazitek-blizke-smrti-elizabeth-taylor-potkala-manzela-co-ji-rekl-20180521.html" target="_blank">DĚSIVÝ ZÁŽITEK Elizabeth Taylor! Potkala ZESNULÉHO manžela! Co jí řekl?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/25-nejvtipnejsich-momentek-z-plazi-tyhle-fotografie-vas-vazne-pobavi-35051.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 nejvtipnějších momentek z pláží. Tyhle fotografie vás vážně pobaví!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/43/plaze-velka_denik-100.jpg" width="100" height="56" alt="Nejvtipnější foto z pláží" title="Nejvtipnější foto z pláží"></a>
	        <a href="http://www.kafe.cz/zabava/25-nejvtipnejsich-momentek-z-plazi-tyhle-fotografie-vas-vazne-pobavi-35051.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 nejvtipnějších momentek z pláží. Tyhle fotografie vás vážně pobaví!" target="_blank">25 nejvtipnějších momentek z pláží. Tyhle fotografie vás vážně pobaví!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/nejvetsi-modni-peklo-pruhledne-leginy-v-galerii-najdete-zeny-i-muze-35106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší módní peklo: PRŮHLEDNÉ LEGÍNY! V galerii najdete ŽENY I MUŽE!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ce/detail-d180313e8236_denik-100.jpg" width="100" height="56" alt="Nejšílenější kus oblečení: PRŮHLEDNÉ LEGÍNY! V galerii najdete ŽENY I MUŽE!" title="Nejšílenější kus oblečení: PRŮHLEDNÉ LEGÍNY! V galerii najdete ŽENY I MUŽE!"></a>
	        <a href="http://www.kafe.cz/zabava/nejvetsi-modni-peklo-pruhledne-leginy-v-galerii-najdete-zeny-i-muze-35106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší módní peklo: PRŮHLEDNÉ LEGÍNY! V galerii najdete ŽENY I MUŽE!" target="_blank">Největší módní peklo: PRŮHLEDNÉ LEGÍNY! V galerii najdete ŽENY I MUŽE!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/menstruacni-cyklus-jak-zena-vypada-a-co-dela-behem-jednotlivych-fazi-periody-20180506.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Menstruační cyklus: Jak žena vypadá a co dělá během jednotlivých fází periody?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/1a/perioda-velka_denik-100.jpg" width="100" height="56" alt="Ovulační cyklus" title="Ovulační cyklus"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/menstruacni-cyklus-jak-zena-vypada-a-co-dela-behem-jednotlivych-fazi-periody-20180506.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Menstruační cyklus: Jak žena vypadá a co dělá během jednotlivých fází periody?" target="_blank">Menstruační cyklus: Jak žena vypadá a co dělá během jednotlivých fází…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/4c/detail2-d180313rq9nn_denik-100.jpg" width="100" height="56" alt="Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" title="Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" target="_blank">Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/pozar-haly-v-prazske-hostivari-zpusobil-skodu-za-desitky-milionu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Požár haly v pražské Hostivaři způsobil škodu za desítky milionů" title="Požár haly v pražské Hostivaři způsobil škodu za desítky milionů" src="https://g.denik.cz/s/rss/efa19fa229345de73db23ef0d375c068.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/pozar-haly-v-prazske-hostivari-zpusobil-skodu-za-desitky-milionu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Požár haly v pražské Hostivaři způsobil škodu za desítky milionů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sousedka-zpiva-jako-kdyz-se-topi-kocka-urady-ji-to-radsi-zakazaly.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a27b5fbc7dc797f57072b8c870de7dd2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sousedka-zpiva-jako-kdyz-se-topi-kocka-urady-ji-to-radsi-zakazaly.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">&quot;Sousedka zpívá, jako když se topí kočka!&quot; Úřady jí to radši zakázaly</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lucie-vydala-po-16-letech-novy-hit-na-podzim-chysta-turne-a-desku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c3b4a6aced979f2800d86977d9c3932b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lucie-vydala-po-16-letech-novy-hit-na-podzim-chysta-turne-a-desku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lucie vydala po 16 letech nový hit! Na podzim chystá turné a desku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/541157/obri-pozar-haly-v-hostivari-zachranari-osetrili-vycerpaneho-hasice-je-vyhlasen-zakaz-otevirani-oken.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a66e0397036540c40b29d457f067d573.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/541157/obri-pozar-haly-v-hostivari-zachranari-osetrili-vycerpaneho-hasice-je-vyhlasen-zakaz-otevirani-oken.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Obří požár haly v Hostivaři! Záchranáři ošetřili vyčerpaného hasiče, je vyhlášen zákaz otevírání oke</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
