<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dostupnější péče pro kardiaky v kraji umožní přístroj za 5 milionů",
			'autor': ' Redakce',
				'publishedDateTime': "2018-11-01T12:09:00+01:00",
				'articleID': 703755172,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dostupnější péče pro kardiaky v kraji umožní přístroj za 5 milionů - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pacienti s fibrilací síní (druh arytmie) už kvůli zákroku nemusejí dojíždět do nemocnic mimo Zlínský kraj. Kardiologické oddělení Krajské nemocnice T.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html">
    <meta property="og:title" content="Dostupnější péče pro kardiaky v kraji umožní přístroj za 5 milionů">
    <meta property="og:image" content="https://g.denik.cz/45/3e/operace-chirurgicky-workshop-chirurgie-operacni-sal-zdravotnictvi-20141006-pce_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Pacienti s fibrilací síní (druh arytmie) už kvůli zákroku nemusejí dojíždět do nemocnic mimo Zlínský kraj. Kardiologické oddělení Krajské nemocnice T. Bati totiž získalo nový přístroj za pět milionů korun.">
    <link rel="previewimage" href="https://g.denik.cz/45/3e/operace-chirurgicky-workshop-chirurgie-operacni-sal-zdravotnictvi-20141006-pce_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-01T12:09:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dostupnější péče pro kardiaky v kraji umožní přístroj za 5 milionů">
    <meta name="twitter:description" content="Pacienti s fibrilací síní (druh arytmie) už kvůli zákroku nemusejí dojíždět do nemocnic mimo Zlínský kraj. Kardiologické oddělení Krajské…">
    <meta name="twitter:image" content="https://g.denik.cz/45/3e/operace-chirurgicky-workshop-chirurgie-operacni-sal-zdravotnictvi-20141006-pce_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540903571.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540903571.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fdostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Fzpravy_region%2Fdostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
            <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Názory z regionu</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky">NEHODY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky">ZLOČINY A SOUDY</a>
    </li>
    <li class="item">
    <a href="https://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky">POŽÁRY</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky">Kultura v regionu</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky">MIMINKA NA SLOVÁCKU</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/slovacky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dostupnější péče pro kardiaky v kraji umožní přístroj za 5 milionů</h1>
                <p class="perex">Pacienti s fibrilací síní (druh arytmie) už kvůli zákroku nemusejí dojíždět do nemocnic mimo Zlínský kraj. Kardiologické oddělení Krajské nemocnice T. Bati totiž získalo nový přístroj za pět milionů korun.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:09</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html&text=Dostupn%C4%9Bj%C5%A1%C3%AD%20p%C3%A9%C4%8De%20pro%20kardiaky%20v%20kraji%20umo%C5%BEn%C3%AD%20p%C5%99%C3%ADstroj%20za%205%20milion%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=operace-chirurgicky-workshop-chirurgie-operacni-sal-zdravotnictvi-20141006-pce&amp;s=45&amp;back=703755172-2739-62&amp;photo=1">
                                    <img src="https://g.denik.cz/45/3e/operace-chirurgicky-workshop-chirurgie-operacni-sal-zdravotnictvi-20141006-pce_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Jiří Sejkora</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Jedná se o mapovací systém Carto 3, který využívá elektromagnetickou technologii k vytváření trojrozměrných map srdečních struktur pacienta v reálném čase.</p>
<p>Fibrilace síní je nejčastější arytmií, která se u člověka vyskytuje. Významně snižuje kvalitu života, je spojena s vyšším rizikem mozkové příhody a srdečního selhání. Pokud u pacientů s fibrilací síní selhávají léky, nastupuje zákrok nazvaný katetrizační ablace.</p>
<p>„Katetrizační ablace je unikátní metoda, která umožňuje léčbu prakticky všech druhů srdečních arytmií. Program je k dispozici ve zlínské nemocnici již třetím rokem. Doposud jsme však byli omezeni portfoliem výkonů, které jsme mohli provádět. Nákup nových technologií umožnil jejich rozšíření zejména o katetrizační léčbu fibrilace síní,“ upřesnil lékař kardiologického oddělení Vlastimil Černíček. Dodal, že kromě mapovacího systému Carto používají operatéři také intrakardiální ultrazvuk.</p>
<p>„Obě nové technologie rovněž umožňují provádění výkonů bez použití rentgenového záření.“</p>
<p><strong>NAVÝŠENÍ POČTU ZÁKROKŮ I LEPŠÍ PÉČE</strong></p>
<p>Kardiologové Krajské nemocnice T. Bati nyní tyto výkony začali provádět jednou týdně u dvou až tří pacientů. Postupně budou počty navyšovat.</p>
<p>„Doposud byli nemocní ze Zlínského kraje vhodní k zákroku řešeni v okolních kardiocentrech v Olomouci, Brně nebo Třinci. Nyní se zlepší dostupnost péče i kvalita života pacientů s fibrilací síní. Dojde i ke zkrácení čekacích dob. Rozšířením poskytované péče o tuto metodu se zlínské kardiocentrum dostalo na roveň ostatních pracovišť v republice,“ uvedl primář kardiologického oddělení Zdeněk Coufal. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zlinsky.denik.cz/zpravy_region/kdo-je-budouci-primator-jiri-korec-20181031.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/55/ea/zlin-primator-jiri-korec-ano-radnice-magistrat-26_denik-180.jpg" width="180" height="119" alt="Nový primátor Zlína Jiří Korec." title="Nový primátor Zlína Jiří Korec.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kdo je budoucí primátor Jiří Korec?</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 12:09</span>
    <a href="/diskuse/nova/6F4I9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/dostupnejsi-pece-pro-kardiaky-v-kraji-umozni-pristroj-za-5-milionu-20181031.html&text=Dostupn%C4%9Bj%C5%A1%C3%AD%20p%C3%A9%C4%8De%20pro%20kardiaky%20v%20kraji%20umo%C5%BEn%C3%AD%20p%C5%99%C3%ADstroj%20za%205%20milion%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42884254-wsamsd.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Specialisté analytici rozborů, studií, racionalizace výroby Samostatný analytik - výpočtář. Požadované vzdělání: vysokoškolské. Pružná pracovní doba, úvazek: . Mzda min. 30000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: Samostatné řešení sériových i vývojových analýz v oblasti specializace (tj. aerodynamiky, statické pevnosti nebo únavové životnosti), samostatné zpracování podkladů pro vývojovou zkušebnu letadel, zpracování složitých certifikačních podkladů. VŠ vzdělání, letecká specializace, praxe v oboru min. 3 roky, zákl. znalost metod MKP, dobrá znalost práce na PC (MS Office), zkušenost s vývojem letadel vítána, komun. znalost AJ (orientace v ang. psané tech. dokumentaci), komun. znalost RJ vítána, zodpovědnost, samostatnost, flexibilita. Možnost prof. a odbor. růstu, školení, možnost výuky AJ i RJ, příspěvek na ubytování/bydlení a stravování, odměny, flexipassy, příspěvek na rehabilitace u zaměstnanců vykonávající obzvlášť rizikovou práci, dotovaná teplá strava, zajištění nápojů, poukázky, 5 týdnů dovolené, rozvoj. a vzděl. akce. Kontakt telefon nebo e-mail.. Pracoviště:  Aircraft industries, a.s., Na Záhonech, č.p. 1177, 686 04 Kunovice. Informace: Věra Buráňová, +420 572 816 454.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42921463-www1x7.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci výrobků z kovů Montážní dělník. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 24000 kč, mzda max. 26000 kč. Volných pracovních míst: 2. Poznámka: Montáž ocelových prvků do palet, prémie, příspěvek na stravování.. Pracoviště:  Mion kovo s.r.o., Za Mlýnem, č.p. 1578, 687 25 Hluk. Informace: Miroslav Ondra, +420 777 908 966.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavbyvedouci-42889816-wkw35d.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavbyvedoucí</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Hlavní stavbyvedoucí Stavbyvedouci. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: Komunikace s investory, vyřizování potřebných věcí pro plynulý chod zakázky a jejich shánění, fyz. kondice, výpis z TR, smysl pro detail a pořádek, ŘP &quot;B&quot;.. Pracoviště:  Brm services, s.r.o., Letecká, č.p. č.e. 255, 686 04 Kunovice. Informace: Martin Bříštěla, +420 608 306 338.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42921283-w4nuy5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci elektrických a energetických zařízení. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 21000 kč, mzda max. 22000 kč. Volných pracovních míst: 17. Poznámka: Man. zručnost, pečlivost a pozornost, schopnost pracovat ve výrobě, jedná se o krátkodobé zaměstnání na 3 měsíce. Kontakt osobně možný po předchozí tel. domluvě.. Pracoviště:  Servis 4u 2017 s.r.o. - pracoviště eurotec, k.s., Na Zámecké, č.p. 725, 687 24 Uherský Ostroh. Informace: Nazar Halych, +420 777 711 913.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/opel-meriva/kombi/benzin/opel-meriva-1-4-turbo-elective-12862887.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12862887_1/1535121160" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/opel-meriva/kombi/benzin/opel-meriva-1-4-turbo-elective-12862887.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opel Meriva <span>1,4   Turbo Elective</span></span>
			                   	<span class="item-text">2010 dobrý</span>
			                	<span class="item-money">Cena: 169 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/kia-optima/kombi/nafta/kia-optima-sw-1-7-crdi-business-line-9026706.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kia Optima</span> <span>SW 1.7 CRDi Business Line, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 482 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-140-kw-l-k-59916217.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>2,0 TDI / 140 kW L&amp;K, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 699 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0-d4-d-2-maj-cr-serviska-50350140.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Toyota Avensis</span> <span>2,0 D4-D  2.MAJ.,ČR,SERVISKA, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zlamanec-3729663#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5bd86271c57e31.85528468.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zlamanec-3729663#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Zlámanec</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 899 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vlcnov-3729134#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Vlčnov</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-nivnice-druzebni-3728751#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Nivnice, Družební</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 750 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-prokopa-holeho-739-3726484#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Uherské Hradiště, Prokopa Holého 739</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: dohodou</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-SE-Kombi-15384488483741688.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/7493/5015/17047/0/15342450457493/images/15384488484171689.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-SE-Kombi-15384488483741688.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2010 servisní knížka, koupeno v A</span>
			                	<span class="item-money">Cena: 149 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-Elega-SUV-1538396900813718.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Suzuki Vitara</span> <span>2018 nové vozidlo, první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 591 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-NA-Kombi-1540208201086509.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 173 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-KLIM-Sedan-Limuzina-15240944274048333.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 169 500 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Policisté na Slovácku zpřísňují dozor nad hřbitovy"  href="/zpravy_region/policiste-na-slovacku-zprisnuji-dozor-nad-hrbitovy-20181101.html">
        <img src="https://g.denik.cz/62/58/uherske-hradiste-hrbitov-maratice-03_denik-w630.jpg" width="531" height="354" alt="Hřbitov v Mařaticích v Uherském Hradišti.Hrob spisovatelky Boženy Benešové." title="Hřbitov v Mařaticích v Uherském Hradišti.Hrob spisovatelky Boženy Benešové.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/hrbitov-v-maraticich-v-uherskem-hradisti.html"><i class="fa fa-camera"></i> 18</a>

        
        <h2>
            <a title="číst článek: Policisté na Slovácku zpřísňují dozor nad hřbitovy"  href="/zpravy_region/policiste-na-slovacku-zprisnuji-dozor-nad-hrbitovy-20181101.html">
                
                Policisté na Slovácku zpřísňují dozor nad hřbitovy
                <span class="perex">Beznadějně zaplněná parkoviště u hřbitovů, tonoucích v záplavě pietní výzdoby, ale také zvýšená pozornost a dozor policistů i městských strážníků. Taková situace panuje…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hradišťská nemocnice nabízí bezplatné vyšetření rakoviny varlat a prostaty" href="/zpravy_region/hradistska-nemocnice-nabizi-bezplatne-vysetreni-rakoviny-varlat-a-prostaty-20181101.html">
                <img src="https://g.denik.cz/5/6a/movember-ilu-cb14_denik-300.jpg" width="300" height="225" alt="Movember. Ilustrační foto." title="Movember. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Hradišťská nemocnice nabízí bezplatné vyšetření rakoviny varlat a prostaty"  href="/zpravy_region/hradistska-nemocnice-nabizi-bezplatne-vysetreni-rakoviny-varlat-a-prostaty-20181101.html">Hradišťská nemocnice nabízí bezplatné vyšetření rakoviny varlat a prostaty</a>
                </h2>
                <div class="perex hidden">Už podruhé se Uherskohradišťská nemocnice připojuje k mezinárodní osvětové kampani Movember. Akce, jejímž symbolem je knírek, se zaměřuje na prevenci v oblasti rakoviny varlat a prostaty.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nová nemocnice: 5 miliard, 800 lůžek" href="/zpravy_region/nova-nemocnice-5-miliard-800-luzek-20181020.html">
                <img src="https://g.denik.cz/55/e9/nemocnice_zachranari_sanitka_doktori_110211_06_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nová nemocnice: 5 miliard, 800 lůžek"  href="/zpravy_region/nova-nemocnice-5-miliard-800-luzek-20181020.html">Nová nemocnice: 5 miliard, 800 lůžek</a>
                </h2>
                <div class="perex hidden">Pět miliard, 4 roky prací, osm set lůžek a lékaři v rolích spolutvůrců nemocnice. Stavba nové moderní nemocnice ve Zlíně podle zahraničních vzorů začíná nabírat nové rozměry.  </div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na internetové seznamce naletěla podvodníkovi, přišla o půl milionu korun" href="/zlociny-a-soudy/na-internetove-seznamce-naletela-podvodnikovi-prisla-o-pul-milionu-korun-20181031.html">
                        <img src="https://g.denik.cz/43/82/wifi-internet-notebook-pocitac-klavesnice-5478_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na internetové seznamce naletěla podvodníkovi, přišla o půl milionu korun" href="/zlociny-a-soudy/na-internetove-seznamce-naletela-podvodnikovi-prisla-o-pul-milionu-korun-20181031.html">Na internetové seznamce naletěla podvodníkovi, přišla o půl milionu korun</a>
                </h2>
                <p>Na svoji důvěřivost krutě doplatila žena ze Slovácka. Naletěla podvodníkovi jenž ji připravil o půl milionu korun.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Salaši rozšířili nabídku volnočasových aktivit pro děti" href="/zpravy_region/na-salasi-rozsirili-nabidku-volnocasovych-aktivit-pro-deti-20181031.html">
                        <img src="https://g.denik.cz/62/39/hriste-salas-311018-08_denik-240.jpg" width="240" height="160" alt="Sportoviště na Salaši bylo obohaceno o dětské herní prvky." title="Sportoviště na Salaši bylo obohaceno o dětské herní prvky.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/sportoviste-na-salasi.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na Salaši rozšířili nabídku volnočasových aktivit pro děti" href="/zpravy_region/na-salasi-rozsirili-nabidku-volnocasovych-aktivit-pro-deti-20181031.html">Na Salaši rozšířili nabídku volnočasových aktivit pro děti</a>
                </h2>
                <p>Přestřihnutím symbolické pásky byly v sobotu za deštivého počasí slavnostně uvedeny do provozu zcela nové herní dětské prvky a zázemí oddychově relaxační části sportovního areálu na Salaši.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policisté hledají muže, který našel peněženku. Poznáte ho na videu?" href="/zlociny-a-soudy/policiste-hledaji-muze-ktery-nasel-penezenku-poznate-ho-na-videu-20181030.html">
                        <img src="https://g.denik.cz/62/74/penexz_denik-240.jpg" width="240" height="180" alt="Vzal peněženku" title="Vzal peněženku">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vzal-penezenku.html"><i class="fa fa-camera"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vzal-penezenku.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Policisté hledají muže, který našel peněženku. Poznáte ho na videu?" href="/zlociny-a-soudy/policiste-hledaji-muze-ktery-nasel-penezenku-poznate-ho-na-videu-20181030.html">Policisté hledají muže, který našel peněženku. Poznáte ho na videu?</a>
                </h2>
                <p>Koncem září přijel třiatřicetiletý muž  na Masarykovo náměstí v Uherském Brodě, kde zaparkoval a odešel nakoupit. Po chvíli se vrátil zpět i s nákupem, uložil ho do vozidla, do kterého poté nasedl.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výsledek voleb v Hluku je platný. Město povede současná koalice" href="/zpravy_region/vysledek-voleb-v-hluku-je-platny-mesto-povede-soucasna-koalice-20181030.html">
                        <img src="https://g.denik.cz/62/9b/starosta-hluk-martin-krizan-231014_denik-240.jpg" width="240" height="180" alt="Starosta Hluku Martin Křižan (KDU-ČSL)." title="Starosta Hluku Martin Křižan (KDU-ČSL).">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Výsledek voleb v Hluku je platný. Město povede současná koalice" href="/zpravy_region/vysledek-voleb-v-hluku-je-platny-mesto-povede-soucasna-koalice-20181030.html">Výsledek voleb v Hluku je platný. Město povede současná koalice</a>
                </h2>
                <p>Více než dva týdny stagnovala povolební vyjednávání v Hluku na mrtvém bodu. Důvodem byla stížnost na průběh letošních komunálních voleb. Hrozba jejich opakování je však zažehnána a tak je už předběžně známé vedení Hluku v dalších čtyřech letech.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/policiste-na-slovacku-zprisnuji-dozor-nad-hrbitovy-20181101.html" class="img-l"><img src="https://g.denik.cz/62/58/uherske-hradiste-hrbitov-maratice-03_denik-100.jpg" width="100" height="67" alt="Hřbitov v Mařaticích v Uherském Hradišti.Hrob spisovatelky Boženy Benešové." title="Hřbitov v Mařaticích v Uherském Hradišti.Hrob spisovatelky Boženy Benešové."></a>
                <a href="/zpravy_region/policiste-na-slovacku-zprisnuji-dozor-nad-hrbitovy-20181101.html" class="text-r">
                    Policisté na Slovácku zpřísňují dozor nad hřbitovy
                    <span>Beznadějně zaplněná parkoviště u hřbitovů, tonoucích v záplavě pietní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/hradistska-nemocnice-nabizi-bezplatne-vysetreni-rakoviny-varlat-a-prostaty-20181101.html" class="img-l"><img src="https://g.denik.cz/5/6a/movember-ilu-cb14_denik-100.jpg" width="100" height="75" alt="Movember. Ilustrační foto." title="Movember. Ilustrační foto."></a>
                <a href="/zpravy_region/hradistska-nemocnice-nabizi-bezplatne-vysetreni-rakoviny-varlat-a-prostaty-20181101.html" class="text-r">
                    Hradišťská nemocnice nabízí bezplatné vyšetření rakoviny varlat a prostaty
                    <span>Už podruhé se Uherskohradišťská nemocnice připojuje k mezinárodní osvětové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nova-nemocnice-5-miliard-800-luzek-20181020.html" class="img-l"><img src="https://g.denik.cz/55/e9/nemocnice_zachranari_sanitka_doktori_110211_06_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/nova-nemocnice-5-miliard-800-luzek-20181020.html" class="text-r">
                    Nová nemocnice: 5 miliard, 800 lůžek
                    <span>Pět miliard, 4 roky prací, osm set lůžek a lékaři v rolích spolutvůrců…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20181031.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-1-8_denik-100.png" width="100" height="56" alt="Kate Middleton" title="Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20181031.html" target="_blank">Kate Middleton JE TĚHOTNÁ: Zdraví čtvrtého potomka ohrožuje její PODVYŽIVENOST!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-100.jpg" width="100" height="56" alt="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." title="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají."></a>
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" target="_blank">Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští dealeři promluvili!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/katerina-kristelova-tomas-repka-d181030gritj1_denik-100.jpg" width="100" height="56" alt="Kateřina se ke svému partnerovi nechová zrovna láskyplně." title="Kateřina se ke svému partnerovi nechová zrovna láskyplně."></a>
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" target="_blank">Miluje Katka Kristelová Tomáše Řepku doopravdy? Dělá mu ze ŽIVOTA PEKLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/alice-bendova-d180208l82gf1_denik-100.jpg" width="100" height="56" alt="Alice moc dobře ví, jak moc je sexy." title="Alice moc dobře ví, jak moc je sexy."></a>
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" target="_blank">Sexbomba Alice Bendová UTÍKÁ Z ČESKA: Přestane snad odhalovat své vnady?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/38/mensik2323_denik-100.jpg" width="100" height="56" alt="Slavný komik musel každý den strašně trpět." title="Slavný komik musel každý den strašně trpět."></a>
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" target="_blank">Vladimír Menšík zemřel před 30 lety: Před smrtí mu píchali šest injekcí denně!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ee/perex-tanja_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" target="_blank">Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/51/perex-jennifer-aniston-bydleni_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" target="_blank">Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/5c/michaela-gemrotova-d181016reoxc1_denik-100.jpg" width="100" height="56" alt="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku." title="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku."></a>
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" target="_blank">Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/sarah_denik-100.jpg" width="100" height="55" alt="Sarah Jessica Parker se svými dcerami" title="Sarah Jessica Parker se svými dcerami"></a>
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" target="_blank">Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/andrej-ve-skolce-vdechl-balonek-a-zemrel-reditelka-vini-rodice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Andrej ve školce vdechl balónek a zemřel! Ředitelka viní rodiče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/japonska-princezna-se-kvuli-svemu-zenichovi-vzdala-titulu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Japonská princezna se kvůli lásce vzdala titulu! Manžel je neurozený</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/574470/bolestna-agonie-terezy-se-prodluzuje-se-slzami-na-krajicku-poslala-vzkaz-rodine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Bolestná agonie Terezy se prodlužuje: Se slzami na krajíčku poslala vzkaz rodině</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/574135/hradni-preslapy-nevkusna-mynarova-v-prvni-rade-klausovou-zeman-zazdil-mini-forejt.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'slovacky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Hradní přešlapy: „Nevkusná“ Mynářová v první řadě, Klausovou Zeman „zazdil“, míní Forejt</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540811208.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540811208.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540811208.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
