<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Byty v Brodě: Zdi praskají, teče do nich a na stěnách je plíseň",
			'autor': 'Blanka Malušová',
			'publishedDateTime': "2018-04-25T22:12:00+02:00",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Byty v Brodě: Zdi praskají, teče do nich a na stěnách je plíseň - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Přemrštěné ceny za současný stav a špatný odhad. To byly hlavní argumenty obyvatel bytových domů na náměstí Svobody a na Horní Valy, se kterými přišli na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html">
    <meta property="og:title" content="Byty v Brodě: Zdi praskají, teče do nich a na stěnách je plíseň">
    <meta property="og:image" content="https://g.denik.cz/1/e9/dum-zed-prasklina_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Přemrštěné ceny za současný stav a špatný odhad. To byly hlavní argumenty obyvatel bytových domů na náměstí Svobody a na Horní Valy, se kterými přišli na zasedání zastupitelstva v Uherském Brodě. Město nájemníkům totiž nabídlo byty na odkup, současným obyvatelům se ale cena zdá příliš vysoká s ohledem na jejich stav.">
    <link rel="previewimage" href="https://g.denik.cz/1/e9/dum-zed-prasklina_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-25T22:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Byty v Brodě: Zdi praskají, teče do nich a na stěnách je plíseň">
    <meta name="twitter:description" content="Přemrštěné ceny za současný stav a špatný odhad. To byly hlavní argumenty obyvatel bytových domů na náměstí Svobody a na Horní Valy, se…">
    <meta name="twitter:image" content="https://g.denik.cz/1/e9/dum-zed-prasklina_denik-630.jpg">
    <meta property="author" content="Blanka Malušová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1524665070.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1524665070.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion slovacky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>
                <a href="https://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nazory_region" class=" "  data-ga-push="menu-podrubriky" title="Názory z regionu">
                            <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" class=" "  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                            <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/zlociny-a-soudy" class=" "  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://slovacky.denik.cz/pozary" class=" "  data-ga-push="menu-podrubriky" title="POŽÁRY">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/kultura_region/" class=" "  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                            KULTURA V REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://slovacky.denik.cz/miminka/" class=" "  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                            MIMINKA NA SLOVÁCKU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://slovacky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/slovacky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Byty v Brodě: Zdi praskají, teče do nich a na stěnách je plíseň</h1>
                <p class="perex">Přemrštěné ceny za současný stav a špatný odhad. To byly hlavní argumenty obyvatel bytových domů na náměstí Svobody a na Horní Valy, se kterými přišli na zasedání zastupitelstva v Uherském Brodě. Město nájemníkům totiž nabídlo byty na odkup, současným obyvatelům se ale cena zdá příliš vysoká s ohledem na jejich stav.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 22:12</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html&text=Byty%20v%20Brod%C4%9B%3A%20Zdi%20praskaj%C3%AD%2C%20te%C4%8De%20do%20nich%20a%20na%20st%C4%9Bn%C3%A1ch%20je%20pl%C3%ADse%C5%88&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=dum-zed-prasklina&amp;s=1&amp;back=2945711679-2739-62&amp;photo=1">
                                <img src="https://g.denik.cz/1/e9/dum-zed-prasklina_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Attila Racek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Bydlím v podkrovním bytě a nad vanou mi vede na střechu větrací šachta, při každém dešti mi dovnitř teče, odlupuje se mi několik zdí. A to nemluvím o tom, že v bytě je v létě 33 stupňů a v zimě jeho část vytopím pouze na 18 stupňů,“ popsala Věra Máťová, jedna z obyvatelek bytového domu čp. 993, s tím, že jí navíc praskají v bytě zdi.</p>
<p>To na tom není ale zdaleka nejhůř. Její sousedka se už léta trápí s plísní v bytě. Žije v něm i s malými dětmi, a tak s vedením města řeší, co s bytem</p>
<p>„Původně se měla stěna očistit až na cihlu, teď mi bylo řečeno, že je to příliš nákladné, že k tomu nedojde,“ zlobila se mladá žena.</p>
<p>Stav bytů odpovídá jejich stáří, jsou jedny z nejstarších vůbec v celém městě. Dům totiž pochází už z roku 1923 a podle obyvatel jsou v objektu místa, ve kterých je ještě původní vybavení.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/fotbal_region/s-chovancem-jsme-zili-v-byte-tri-plus-jedna-vzpomina-na-spartu-chaloupka-20180424.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/65/kunovice-fotbal-trener-vratislav-chaloupka-sparta-praha-01_denik-180.jpg" width="180" height="135" alt="Trenér fotbalistů Kunovic Vratislav Chaloupka dva roky nosil dres pražské Sparty. Potom hrál i v Plzni, Jablonci nebo Hradci Králové." title="Trenér fotbalistů Kunovic Vratislav Chaloupka dva roky nosil dres pražské Sparty. Potom hrál i v Plzni, Jablonci nebo Hradci Králové.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>S Chovancem jsme žili v bytě tři plus jedna, vzpomíná na Spartu Chaloupka</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Třeba dveře do sklepa jsou snad ještě z dvacátých let,“ kroutila hlavou Věra Máťová.</p>
<p>Obyvatele domů zvedly ze židle ale především ceny za metr čtvereční a pak ještě koeficient 1,2, protože o takto navýšenou částku jim město byt nabídlo.</p>
<p>U největších bytů je cena totiž až 11 500 korun za metr čtvereční. Město se ale brání, že šlo pouze o nabídku a jedná se o cenu administrativní, která je výrazně nižší než ta tržní.</p>
<p>„Neprodáváme byty někomu cizímu, pouze jsme lidem nabídli jejich odkup. Můžeme se bavit o tom, zda se má cena blížit ceně v místě a čase obvyklé, nebo ji převyšovat,“ okomentoval místostarosta Uherského Brodu David Surý (KDU-ČSL).</p>
<p>Opozice to vidí jinak.</p>
<p>„Je asociální chtít po lidech tyto peníze. Jestliže se byt prodává s nájemníkem, jeho cena se snižuje řádově o 25 až 30 procent,“ vytkl výši požadované sumy Ladislav Kryštof (ČSSD).</p>
<p>Lidem se také nelíbil „styl“ odhadu. Soudní znalec totiž podle většiny obyvatel dotčených domů pouze zazvonil, vešel do chodby, ale vůbec byt neprocházel ani se nezeptal, jestli do něj lidé nějak investovali.</p>
<p>Protože byl tento posudek několikrát zpochybněn, rozhodlo se nakonec město zatím byty neprodávat a následovat by pravděpodobně měl revizní posudek, se kterým budou obě strany spokojené.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://slovacky.denik.cz/zpravy_region/prohlidkovou-sezonu-bunkru-pod-sv-antoninkem-zahajoval-obrneny-transporter-20180424.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/8b/ostrozska-lhota-bunkr-zahajeni-prohlidkove-sezony-19_denik-180.jpg" width="180" height="120" alt="Zahájení prohlídkové sezony bunkru u Sv. Antonínku nedaleko Ostrožské Lhoty" title="Zahájení prohlídkové sezony bunkru u Sv. Antonínku nedaleko Ostrožské Lhoty">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Prohlídkovou sezonu bunkru pod Sv. Antonínkem zahajoval obrněný transportér</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/blanka-malusova-2295.html">Blanka Malušová</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 22:12</span>
    <a href="/diskuse/nova/OZn8U.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html&text=Byty%20v%20Brod%C4%9B%3A%20Zdi%20praskaj%C3%AD%2C%20te%C4%8De%20do%20nich%20a%20na%20st%C4%9Bn%C3%A1ch%20je%20pl%C3%ADse%C5%88&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://slovacky.denik.cz/zpravy_region/byty-v-brode-zdi-praskaji-tece-do-nich-a-na-stenach-je-plisen-30180424.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41227323-wqtzmn.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební dělník</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Dělníci v oblasti výstavby budov Pomocný stavební dělník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 2. Poznámka: Pomocné práce na stavbách, ŘP &quot;B&quot;, znalost RJ, pružná prac. doba, kontakt telefon (8-15 h) nebo osobně na adrese: Zahradní 1064, Nivnice 687 51.. Pracoviště:  Jurij vlasov, Zahradní, č.p. 1064, 687 51 Nivnice. Informace: Jurij Vlasov, +420 777 143 809.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-41251199-wh5ga7.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Ruční balič</span>
		       		<span class="item-money">15 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Ruční baliči Pracovník/ce expedice. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15500 kč. Volných pracovních míst: 2. Poznámka: Prac. poměr na 1 rok s možností prodloužení, kompletace a následné balení výrobků, schopnost pracovat samostatně i v kolektivu, man. zručnost, zodpovědnost, spolehlivost, 5 týdnů dovolené, možnost vzdělávání, příspěvek na stravování a penz. připojištění, kontakt telefon nebo e-mail.. Pracoviště:  Thermacut, k.s., Sokolovská, č.p. 574, 686 01 Uherské Hradiště 1. Informace: Irena Mančíková, +420 572 420 438.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-38521918-wuzd9v.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební a provozní elektrikáři</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Stavební a provozní elektrikáři elektrikář/operátor mobilní betonárny. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 21000 kč, mzda max. 24000 kč. Volných pracovních míst: 1. Poznámka: Prac. poměr na 1 rok, práce na stavbách po celé ČR + zahraničí. Obsluha míchacího centra betonárny, koordinace výroby betonu a betonových směsí, zodpovědnost za chod a údržbu mob. betonárny. SOU (elektro), praxe výhodou, strojnický a vazačský průkaz výhodou (možné dodělat po nástupu), týden dovolené navíc, stravenky, příspěvek na penz. a živ. pojištění, mob. telefon, kontakt pouze e-mailem.. Pracoviště:  Skanska a.s., prac., Brněnská, č.p. 1711, 686 03 Staré Město u Uher.Hrad.. Informace: Jitka Buchbauerová, +420 737 257 966.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-40987541-w19w3w.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Provozní zámečníci, údržbáři</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Provozní zámečníci, údržbáři Údržbář do živočišné výroby. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Prac. poměr na 1 rok, provádění údržby zařízení a technologie v provozu živoč. výroby, vč. oprav vodoinstalace, výuční list, svářeč. průkaz, ŘP &quot;B&quot;, praxe min. 5 let v zemědělství výhodou.. Pracoviště:  Agrokomplex kunovice, a.s., V Úzkých, č.p. 1487, 686 04 Kunovice. Informace: Marie Baťková, +420 724 045 214.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-4-16v-klima-14431375.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14431375_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-4-16v-klima-14431375.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Roomster <span>1,4 16V Klima</span></p>
			                   	<p class="item-text">2008 velmi dobrý</p>
			                	<p class="item-money">Cena: 128 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-66-kw-ambition-plus-59912026.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>1,2 TSI / 66 kW Ambition Plus, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 279 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-125-kw-elegance-59912540.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2,0 TDI / 125 kW Elegance, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 349 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-style-plus-1651706.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2,0 TDi  STYLE PLUS, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 289 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-3645631#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5ae0d7fc301053.51840837.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-3645631#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Uherské Hradiště</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 3 100 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-stare-mesto-3645339#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Staré Město</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 242 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-3644921#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Uherské Hradiště</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 850 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-jankovice-3644710#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jankovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 790 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77KW-Hatchback-15182120699291500.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14353/12542/15695/0/14125876274353/images/001_38601333_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77KW-Hatchback-15182120699291500.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 139 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-77kw-KL-Hatchback-1511515884627382.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2012 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 212 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Ex-Kombi-1510952979172281.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2013 první majitel, servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 249 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-KLIM-Sedan-Limuzina-15240944274048333.html?d_uh&utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 174 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Vlárská dráha je ve špatném technickém stavu. Kvůli opravám hrozí zpoždění vlaků"  href="/zpravy_region/vlarska-draha-je-ve-spatnem-technickem-stavu-kvuli-opravam-hrozi-zpozdeni-vlaku-20180425.html">
        <img src="https://g.denik.cz/62/51/vlarska-draha-na-slovacku-slavi-sto-tricet-let_denik-w630.jpg" width="520" height="354" alt="Nové nádraží v Uherském Brodě vybudované v letech 1926-27, fotografie z roku 1928." title="Nové nádraží v Uherském Brodě vybudované v letech 1926-27, fotografie z roku 1928.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/historicke-snimky-vlakoveho-nadrazi-v-uh-brode.html"><i class="fa fa-camera"></i> 2</a>

        
        <h2>
            <a title="číst článek: Vlárská dráha je ve špatném technickém stavu. Kvůli opravám hrozí zpoždění vlaků"  href="/zpravy_region/vlarska-draha-je-ve-spatnem-technickem-stavu-kvuli-opravam-hrozi-zpozdeni-vlaku-20180425.html">
                
                Vlárská dráha je ve špatném technickém stavu. Kvůli opravám hrozí zpoždění vlaků
                <span class="perex">Snížení traťové rychlosti v některých úsecích až o 30 kilometrů za hodinu, prodloužení jízdní doby vlaků a z toho plynoucí negativní dopady na osobní vlakovou dopravu.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Peklo ve skandinávském stylu, říká o nejdelším závodě Straňan Miroslav Hargaš" href="/ostatni_region/peklo-ve-skandinavskem-stylu-rika-o-nejdelsim-zavode-stranan-miroslav-hargas-20180425.html">
                <img src="https://g.denik.cz/62/7c/strani-miroslav-hargas-dalkovy-beh-na-lyzich_denik-300.jpg" width="300" height="225" alt="Straňan objíždí dálkové běhy po světě." title="Straňan objíždí dálkové běhy po světě.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stranan-objizdi-dalkove-behy-po-svete.html"><i class="fa fa-camera"></i> 2</a>

                
                <h2>
                    <a title="číst článek: Peklo ve skandinávském stylu, říká o nejdelším závodě Straňan Miroslav Hargaš"  href="/ostatni_region/peklo-ve-skandinavskem-stylu-rika-o-nejdelsim-zavode-stranan-miroslav-hargas-20180425.html">Peklo ve skandinávském stylu, říká o nejdelším závodě Straňan Miroslav Hargaš</a>
                </h2>
                <div class="perex hidden">ROZHOVOR/ - Být více než 19 hodin v kuse na lyžích chce jistě výbornou kondici, psychickou odolnost a vytrvalost. Všechno toto dokázal dát v ideální poměru dohromady Miroslav Hargaš ze Strání, když se rozhodl zúčastnit nejdelšího závodu na světě v běžeckém lyžování, a to 220 kilometrů dlouhého v Nordenskiöldsloppetu až ve švédském Laponsku. Ze všech účastníků z ČR skončil na sedmém místě.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Primář urologie Michal Grepl odpovídal na dotazy ON-LINE" href="/zpravy_region/jak-se-leci-rakovina-prostaty-funguji-leky-na-erekci-ptejte-se-urologa-20180418.html">
                <img src="https://g.denik.cz/55/03/primar-grepl-urologie_denik-300.jpg" width="300" height="225" alt="Primář Grepl - urologie" title="Primář Grepl - urologie">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/primar-grepl-urologie.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Primář urologie Michal Grepl odpovídal na dotazy ON-LINE"  href="/zpravy_region/jak-se-leci-rakovina-prostaty-funguji-leky-na-erekci-ptejte-se-urologa-20180418.html">Primář urologie Michal Grepl odpovídal na dotazy ON-LINE</a>
                </h2>
                <div class="perex hidden">Co může varovat před rakovinou močového ústrojí nebo prostaty? Jak takové nemoci léčit? A jsou vlastně účinné volně prodejné léky na erekci? Nejen na to se můžete zeptat MUDr. Michala Grepla, nového primáře urologického oddělení ve zlínské Baťově nemocnici. Michal Grepl vám odpovídal ve středu 25. dubna mezi 14 – 15 hodinou.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podnikatelku obvinili z podvodu, 42 lidí nemá peníze ani zboží" href="/zlociny-a-soudy/podnikatelku-obvinili-z-podvodu-42-lidi-nema-penize-ani-zbozi-20180425.html">
                        <img src="https://g.denik.cz/13/62/4516994-most-ddpolicie-ilustracni-snimek-napis-pcr_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podnikatelku obvinili z podvodu, 42 lidí nemá peníze ani zboží" href="/zlociny-a-soudy/podnikatelku-obvinili-z-podvodu-42-lidi-nema-penize-ani-zbozi-20180425.html">Podnikatelku obvinili z podvodu, 42 lidí nemá peníze ani zboží</a>
                </h2>
                <p>Dvaačtyřicet poškozených má na svědomí sedmapadesátiletá žena, kterou v uplynulých dnech obvinila hospodářská kriminálka z podvodu. Žena se zabývala prodejem nábytku a zaměstnávala několik lidí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jízdu králů v Kunovicích ozdobí koncert Čechomoru" href="/kultura_region/jizdu-kralu-v-kunovicich-ozdobi-koncert-cechomoru-20180425.html">
                        <img src="https://g.denik.cz/43/05/plzen-cechomor-456456456_denik-240.jpg" width="240" height="135" alt="Čechomor" title="Čechomor">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jízdu králů v Kunovicích ozdobí koncert Čechomoru" href="/kultura_region/jizdu-kralu-v-kunovicich-ozdobi-koncert-cechomoru-20180425.html">Jízdu králů v Kunovicích ozdobí koncert Čechomoru</a>
                </h2>
                <p>Známá hudební skupina Čechomor, jejíž členové mají v repertoáru lidové písně z různých oblastí nejen naší země, vystoupí 18. května ve sportovní hale v Kunovicích.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: S Chovancem jsme žili v bytě tři plus jedna, vzpomíná na Spartu Chaloupka" href="/fotbal_region/s-chovancem-jsme-zili-v-byte-tri-plus-jedna-vzpomina-na-spartu-chaloupka-20180424.html">
                        <img src="https://g.denik.cz/62/65/kunovice-fotbal-trener-vratislav-chaloupka-sparta-praha-01_denik-240.jpg" width="240" height="180" alt="Trenér fotbalistů Kunovic Vratislav Chaloupka dva roky nosil dres pražské Sparty. Potom hrál i v Plzni, Jablonci nebo Hradci Králové." title="Trenér fotbalistů Kunovic Vratislav Chaloupka dva roky nosil dres pražské Sparty. Potom hrál i v Plzni, Jablonci nebo Hradci Králové.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/trener-fotbalistu-kunovic-vratislav-chaloupka.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: S Chovancem jsme žili v bytě tři plus jedna, vzpomíná na Spartu Chaloupka" href="/fotbal_region/s-chovancem-jsme-zili-v-byte-tri-plus-jedna-vzpomina-na-spartu-chaloupka-20180424.html">S Chovancem jsme žili v bytě tři plus jedna, vzpomíná na Spartu Chaloupka</a>
                </h2>
                <p>ROZHOVOR/ Podobnou kariérou se mnoho trenérů z regionu pochlubit nemůže. Někteří fotbalisté Kunovic možná ani nevědí, co všechno jejich kouč Vratislav Chaloupka jako hráč dokázal.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dopadení nizozemských agresorů a přes dvě promile po dvou pivech: videa dne" href="/podnikani/dopadeni-nizozemskych-agresoru-a-pres-dve-promile-po-dvou-pivech-videa-dne-20180425.html">
                        <img src="https://g.denik.cz/1/de/videosouhrn-cover-2018-04-24_denik-240.jpg" width="240" height="180" alt="Videosouhrn 24. dubna 2018" title="Videosouhrn 24. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Dopadení nizozemských agresorů a přes dvě promile po dvou pivech: videa dne" href="/podnikani/dopadeni-nizozemskych-agresoru-a-pres-dve-promile-po-dvou-pivech-videa-dne-20180425.html">Dopadení nizozemských agresorů a přes dvě promile po dvou pivech: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 24. dubna 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vlarska-draha-je-ve-spatnem-technickem-stavu-kvuli-opravam-hrozi-zpozdeni-vlaku-20180425.html" class="img-l"><img src="https://g.denik.cz/62/51/vlarska-draha-na-slovacku-slavi-sto-tricet-let_denik-100.jpg" width="100" height="68" alt="Nové nádraží v Uherském Brodě vybudované v letech 1926-27, fotografie z roku 1928." title="Nové nádraží v Uherském Brodě vybudované v letech 1926-27, fotografie z roku 1928."></a>
                <a href="/zpravy_region/vlarska-draha-je-ve-spatnem-technickem-stavu-kvuli-opravam-hrozi-zpozdeni-vlaku-20180425.html" class="text-r">
                    Vlárská dráha je ve špatném technickém stavu. Kvůli opravám hrozí zpoždění vlaků
                    <span>Snížení traťové rychlosti v některých úsecích až o 30 kilometrů za hodinu,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prohlidkovou-sezonu-bunkru-pod-sv-antoninkem-zahajoval-obrneny-transporter-20180424.html" class="img-l"><img src="https://g.denik.cz/62/8b/ostrozska-lhota-bunkr-zahajeni-prohlidkove-sezony-19_denik-100.jpg" width="100" height="67" alt="Zahájení prohlídkové sezony bunkru u Sv. Antonínku nedaleko Ostrožské Lhoty" title="Zahájení prohlídkové sezony bunkru u Sv. Antonínku nedaleko Ostrožské Lhoty"></a>
                <a href="/zpravy_region/prohlidkovou-sezonu-bunkru-pod-sv-antoninkem-zahajoval-obrneny-transporter-20180424.html" class="text-r">
                    Prohlídkovou sezonu bunkru pod Sv. Antonínkem zahajoval obrněný transportér
                    <span>Už třetí rok mají návštěvníci možnost prohlédnout si obnovený a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/strani-oslavi-osvobozeni-salvou-bitvu-vystrida-prehlidka-20180423.html" class="img-l"><img src="https://g.denik.cz/62/10/strani-oslavy-osvobozeni-vojenska-tehcnika_denik-100.jpg" width="100" height="67" alt="Ve Strání oslaví 73. výročí od osvobození obce přehlídkou vojenské techniky. Nebude chybět nákladní automobil, Hakl či vojenský arsenál." title="Ve Strání oslaví 73. výročí od osvobození obce přehlídkou vojenské techniky. Nebude chybět nákladní automobil, Hakl či vojenský arsenál."></a>
                <a href="/zpravy_region/strani-oslavi-osvobozeni-salvou-bitvu-vystrida-prehlidka-20180423.html" class="text-r">
                    Strání oslaví osvobození salvou. Bitvu vystřídá přehlídka
                    <span>Nákladní automobil, Hakl, motorka či arzenál zbraní a dobového vybavení z…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zase-ta-naha-miley-cyrus-moceni-na-verejnosti-vymenila-za-oralni-sex-20180425.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e9/miley-cyrus-nove-nahe-fotky_denik-100.jpg" width="100" height="56" alt="Miley je divoška, jaká se jen tak nevidí..." title="Miley je divoška, jaká se jen tak nevidí..."></a>
        <a href="https://sip.denik.cz/celebrity/zase-ta-naha-miley-cyrus-moceni-na-verejnosti-vymenila-za-oralni-sex-20180425.html" target="_blank">Zase ta NAHÁ Miley Cyrus… Močení na veřejnosti vyměnila za orální sex!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jedinecna-galerie-slavnych-orgasmu-takhle-si-umi-sex-uzit-ty-nejvetsi-hvezdy-20170808.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5c/slavne-orgasmy_denik-100.jpg" width="100" height="56" alt="Na plátně si stihla užít většina známých tváří." title="Na plátně si stihla užít většina známých tváří."></a>
        <a href="https://sip.denik.cz/celebrity/jedinecna-galerie-slavnych-orgasmu-takhle-si-umi-sex-uzit-ty-nejvetsi-hvezdy-20170808.html" target="_blank">Jedinečná galerie SLAVNÝCH ORGASMŮ: Takhle si umí sex užít ty největší hvězdy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/znama-ceska-zpevacka-neuhlidala-sukni-a-ukazala-sexy-kalhotky-poznate-kdo-20180425.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/66/anicka-slovackova-kalhotky_denik-100.jpg" width="100" height="56" alt="Tímhle způsobem na sebe asi talentovaná umělkyně upozornit nechtěla..." title="Tímhle způsobem na sebe asi talentovaná umělkyně upozornit nechtěla..."></a>
        <a href="https://sip.denik.cz/celebrity/znama-ceska-zpevacka-neuhlidala-sukni-a-ukazala-sexy-kalhotky-poznate-kdo-20180425.html" target="_blank">Známá česká zpěvačka NEUHLÍDALA SUKNI a ukázala sexy kalhotky! Poznáte, která?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/princ-philip-se-bal-o-zivot-kvuli-bolestem-nejspis-zmeska-harryho-svatbu-20180427.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/28/alzbeta-philip-baner_denik-100.jpg" width="100" height="56" alt="Alžběta a její manžel Philip" title="Alžběta a její manžel Philip"></a>
        <a href="https://sip.denik.cz/celebrity/princ-philip-se-bal-o-zivot-kvuli-bolestem-nejspis-zmeska-harryho-svatbu-20180427.html" target="_blank">Princ Philip se BÁL O ŽIVOT! Kvůli bolestem nejspíš zmešká Harryho svatbu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/modelka-agata-pracharova-20190423.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7d/hanychova-d180423ovb8r1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/modelka-agata-pracharova-20190423.html" target="_blank">Exkluzivní rozhovor s Agátou Prachařovou: Na své tělo jsem pyšná</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/hit-internetu-magicka-cokoladova-koule-zakusek-ktery-se-sam-rozvine-35529.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Hit internetu: Magická čokoládová koule. Zákusek, který se sám rozvine" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ba7cc3e8327ac22308dfa6c4aabd48e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/hit-internetu-magicka-cokoladova-koule-zakusek-ktery-se-sam-rozvine-35529.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Hit internetu: Magická čokoládová koule. Zákusek, který se sám rozvine" target="_blank">Hit internetu: Magická čokoládová koule. Zákusek, který se sám rozvine</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-dokaze-udelat-plasticka-operace-nosu-s-tvari-temto-zenam-zmenila-zivot-36700.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co dokáže udělat plastická operace nosu s tváří? Těmto ženám změnila život" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7aa95c9b68255ebe1d8e61dabfe9c24e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-dokaze-udelat-plasticka-operace-nosu-s-tvari-temto-zenam-zmenila-zivot-36700.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co dokáže udělat plastická operace nosu s tváří? Těmto ženám změnila život" target="_blank">Co dokáže udělat plastická operace nosu s tváří? Těmto ženám změnila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/25-skvelych-tipu-jak-zakonzervovat-vzpominky-a-mit-je-doma-jako-krasnou-dekoraci-36892.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 skvělých tipů, jak zakonzervovat vzpomínky a mít je doma jako krásnou dekoraci" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/be1123a9b16bd460d0b6755458b47b65.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/25-skvelych-tipu-jak-zakonzervovat-vzpominky-a-mit-je-doma-jako-krasnou-dekoraci-36892.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 25 skvělých tipů, jak zakonzervovat vzpomínky a mít je doma jako krásnou dekoraci" target="_blank">25 skvělých tipů, jak zakonzervovat vzpomínky a mít je doma jako…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jillian-michaels-pomohla-odstartovat-hubnuti-mnoha-zenam-sama-s-nim-mela-problem-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jillian Michaels: Pomohla odstartovat hubnutí mnoha ženám, sama s ním měla problém" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e7b7edba2b742c5cb4cc02fa61c49d7c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jillian-michaels-pomohla-odstartovat-hubnuti-mnoha-zenam-sama-s-nim-mela-problem-36890.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jillian Michaels: Pomohla odstartovat hubnutí mnoha ženám, sama s ním měla problém" target="_blank">Jillian Michaels: Pomohla odstartovat hubnutí mnoha ženám, sama s ním…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tipy-f1-pro-chytre-rodice/tipy-f1-pro-chytre-rodice-co-delat-kdyz-chteji-deti-skoncit-s-krouzkem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Tipy F1 pro chytré rodiče: Co dělat, když chtějí děti skončit s kroužkem" title="Tipy F1 pro chytré rodiče: Co dělat, když chtějí děti skončit s kroužkem" src="https://g.denik.cz/s/rss/97e0d330d301aa30add555ba8a927f06.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tipy-f1-pro-chytre-rodice/tipy-f1-pro-chytre-rodice-co-delat-kdyz-chteji-deti-skoncit-s-krouzkem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Tipy F1 pro chytré rodiče: Co dělat, když chtějí děti skončit s kroužkem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/osklivost-se-vyplaci-krasni-lide-berou-mene-tvrdi-nova-studie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2467430920a970f7166248b88c3a2d0a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/osklivost-se-vyplaci-krasni-lide-berou-mene-tvrdi-nova-studie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ošklivost se vyplácí! Krásní lidé berou méně, tvrdí nová studie</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dali-miminko-spat-bez-odkrknuti-tak-desive-nasledky-necekali.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2813318f7eeb3a5c7c7defe7658e639a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/dali-miminko-spat-bez-odkrknuti-tak-desive-nasledky-necekali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Rodiče dali miminko bez říhnutí spát. Tak děsivé následky nečekali</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/538855/ale-ne-karel-gott-rusi-sva-vystoupeni-mluvci-pripustila-nemoc.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/140f529b51a636083dfe1a99edd3ab91.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/538855/ale-ne-karel-gott-rusi-sva-vystoupeni-mluvci-pripustila-nemoc.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Ale ne! Karel Gott ruší svá vystoupení, mluvčí připustila nemoc</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/538834/na-babise-miri-dalsi-trestni-oznameni-soukromniky-nastvala-i-ostra-slova-v-blesku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/82e90a0337e953cd24a48d5d3e74e1df.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/538834/na-babise-miri-dalsi-trestni-oznameni-soukromniky-nastvala-i-ostra-slova-v-blesku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Na Babiše míří další trestní oznámení. Soukromníky naštvala i ostrá slova v Blesku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
