
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou - Slovácký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou',
		'tag': ['Vladimir Putin', 'Vagnerova skupina', 'Ukrajina', 'ruská invaze na Ukrajinu', 'smrt', 'Moskevský Kreml', 'Libye', 'Burjatsko', 'Donbas', 'Ozbrojené síly Ruské federace'],
		'author': 'Magdaléna Škapová',
		'publishedDateTime': '2022-06-08T17:26:00+02:00',
		'modifiedDateTime': '2022-06-08T17:26:00+02:00',
		'articleID': 2030768941,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2030768941-9492-62',
		'image': 'https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://slovacky.denik.cz/galerie/zniceny-charkov-po-ruskych-utocich.html?photo=1&amp;back=2030768941-9492-62',
			'images': [
				{
					'url': 'https://g.denik.cz/1/1f/p2022042108178_denik-150-3x2.jpg',
					'description': 'Muž prochází rozbombardovaným Charkovem, 21. dubna 2022.',
					'source': 'ČTK/AP/Felipe Dana'
				},
				{
					'url': 'https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-150-3x2.jpg',
					'description': 'Snímek ze zničeného Charkova.',
					'source': 'ČTK/ABACA/AA/ABACA'
				},
				{
					'url': 'https://g.denik.cz/1/26/valka-ukrajina-charkov-202204010050501_denik-150-3x2.jpg',
					'description': 'Snímek zničeného Charkova po ruském útoku.',
					'source': 'ČTK/ZUMA/Aziz Karimov'
				},
				{
					'url': 'https://g.denik.cz/1/8b/ukrajina-charkov-valka_denik-150-3x2.jpg',
					'description': 'Válkou zničený ukrajinský Charkov',
					'source': 'Profimedia'
				},
				{
					'url': 'https://g.denik.cz/1/d9/valka-ukrajina-charkov-202203110087701_denik-150-3x2.jpg',
					'description': 'V Charkově lidé musejí žít kvůli ruským útokům ve stanicích metra.',
					'source': 'ČTK/ABACA/AA/ABACA'
				},
				{
					'url': 'https://g.denik.cz/1/c3/valecna-fotografie-konflikt-valka-ukrajina-invaze-cuhujiv-charkov-unor-2022-zranena-zena-raketovy_denik-150-3x2.jpg',
					'description': 'Ruská invaze na Ukrajinu (město Čuhujiv, 24. února 2022). Zraněná Ukrajinka v charkovské oblasti po raketovém útoku. Fotografie obletěla svět',
					'source': 'ČTK/ABACA/AA/ABACA'
				},
				{
					'url': 'https://g.denik.cz/1/df/p2022031608294_denik-150-3x2.jpg',
					'description': 'Hasič před zničenou obytnou budovou v ukrajinském Charkově.',
					'source': 'ČTK/AP/Andrew Marienko'
				},
				{
					'url': 'https://g.denik.cz/1/57/p2022030706382_denik-150-3x2.jpg',
					'description': 'Ukrajinský obránce a mrtvý voják v Charkově.',
					'source': 'ČTK/AP/Marienko Andrew'
				},
				{
					'url': 'https://g.denik.cz/1/52/p2022030207289_denik-150-3x2.jpg',
					'description': 'Okolí budovy ukrajinské bezpečnostní služby v Charkově po ruském raketovém útoku.',
					'source': 'ČTK/AP/Andrew Marienko'
				},
				{
					'url': 'https://g.denik.cz/1/a2/valka-charkov-namesti_denik-150-3x2.jpg',
					'description': 'Fotografie z Charkova.',
					'source': 'Oksana Brovková'
				},
				{
					'url': 'https://g.denik.cz/1/dd/valka-ukrajina-charkov-2022030106849_denik-150-3x2.jpg',
					'description': 'Záběry z ukrajinského města Charkov po masivním útoku Ruska.',
					'source': 'ČTK/AP/Pavel Dorogoy'
				},
				{
					'url': 'https://g.denik.cz/1/c2/valka-ukrajina-chorkov-radnice-2022030103863_denik-150-3x2.jpg',
					'description': 'Zničená radnice v ukrajinském Charkově po ostřelování ruskou armádou.',
					'source': 'ČTK/AP'
				},
				{
					'url': 'https://g.denik.cz/1/c6/valka-ukrajina-rusko-charkov-2022022706955_denik-150-3x2.jpg',
					'description': 'Vrak vojenského auta po bojích v ukrajinském Charkově.',
					'source': 'ČTK/AP/Marienko Andrew'
				}
			],
			'count': 13,
			'count-page': 14,
			'count-foto': 13,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://slovacky.denik.cz/',
		'device': 'desktop',
		'url': 'https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001655134174',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https://slovacky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://slovacky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou",
                "item": "https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1655133426.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206141200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Rusové ho znali jako „Vachu“ nebo „dobrovolníka z Burjatska“ podle regionu, z něhož pocházel. Pro Ukrajince to ale byl „Kat“. Přezdívku dostal kvůli…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="válka, invaze, ukrajina, Wagnerovci, Vagnerovci, Wagner, komando, armáda, Rusko, Putin, Zelenskyj, Ukrajina">
    <meta name="author" content="Magdaléna Škapová">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html">
	<meta property="og:title" content="Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou">
	<meta property="og:description" content="Rusové ho znali jako „Vachu“ nebo „dobrovolníka z Burjatska“ podle regionu, z něhož pocházel. Pro Ukrajince to ale byl „Kat“. Přezdívku dostal kvůli masakrům, které prováděl během první ruské invaze na Ukrajinu v roce 2014. Před několika dny informovala média o jeho smrti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou">
	<meta name="twitter:description" content="Rusové ho znali jako „Vachu“ nebo „dobrovolníka z Burjatska“ podle regionu, z něhož pocházel. Pro Ukrajince to ale byl „Kat“. Přezdívku dostal kvůli masakrům, které prováděl během první ruské invaze na Ukrajinu v roce 2014. Před několika dny informovala média o jeho smrti.">
	<meta property="og:image" content="https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Snímek ze zničeného Charkova.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2022-06-08T17:26:00+02:00">
    <meta property="article:modified_time" content="2022-06-08T17:26:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fzpravy-ze-sveta%2Fvalka-na-ukrajine-vagnerovci-putin.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fzpravy-ze-sveta%2Fvalka-na-ukrajine-vagnerovci-putin.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html'})"
></button>
        <form action="/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    8.6.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/31/ms-profil_denik-75-1x1.jpg" width="75" height="75" alt="Magdaléna Škapová" title="Magdaléna Škapová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/31/ms-profil_denik-75-1x1.jpg 1x, https://g.denik.cz/1/31/ms-profil_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/magdalena-skapova-5269.html">
                                <span class="article-info__author-name">
                                    Magdaléna
                                    Škapová
                                </span>
                            </a>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fzpravy-ze-sveta%2Fvalka-na-ukrajine-vagnerovci-putin.html&subject=Ob%C3%A1van%C3%BD%20%C4%8Dlen%20Vagnerovc%C5%AF%20padl.%20Mu%C5%BE%20s%20p%C5%99ezd%C3%ADvkou%20Kat%20byl%20pro%20Ukrajince%20no%C4%8Dn%C3%AD%20m%C5%AFrou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Rusové ho znali jako „Vachu“ nebo „dobrovolníka z Burjatska“ podle regionu, z něhož pocházel. Pro Ukrajince to ale byl „Kat“. Přezdívku dostal kvůli masakrům, které prováděl během první ruské invaze na Ukrajinu v roce 2014. Před několika dny informovala média o jeho smrti.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/zniceny-charkov-po-ruskych-utocich.html?photo=1&amp;back=2030768941-9492-62">
        <img src="https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg" width="630" height="354" alt="Snímek ze zničeného Charkova." title="Snímek ze zničeného Charkova." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9.jpg 1x, https://g.denik.cz/1/40/valka-ukrasjina-charkov-202205101377001_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zniceny-charkov-po-ruskych-utocich.html?back=2030768941-9492-62&amp;photo=2">
                        <img src="https://g.denik.cz/1/1f/p2022042108178_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1f/p2022042108178_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/p2022042108178_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zniceny-charkov-po-ruskych-utocich.html?back=2030768941-9492-62&amp;photo=3">
                        <img src="https://g.denik.cz/1/26/valka-ukrajina-charkov-202204010050501_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/26/valka-ukrajina-charkov-202204010050501_denik-150-3x2.jpg 1x, https://g.denik.cz/1/26/valka-ukrajina-charkov-202204010050501_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/zniceny-charkov-po-ruskych-utocich.html?back=2030768941-9492-62&amp;photo=4">
                        <img src="https://g.denik.cz/1/8b/ukrajina-charkov-valka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/8b/ukrajina-charkov-valka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8b/ukrajina-charkov-valka_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/zniceny-charkov-po-ruskych-utocich.html?back=2030768941-9492-62&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            13 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Snímek ze zničeného Charkova.
            <span class="description-autor">
                 | 
                Foto: ČTK/ABACA/AA/ABACA
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Žoldák Vladimir Andonov, čtyřiačtyřicetiletý člen Vagnerovců a specialista na sabotáže, byl zabit v bojích na Ukrajině, napsala ruská média. Podle nich byl 5. června zastřelen odstřelovačem nedaleko Charkova. </p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Jeho smrt potvrdil Žambal-Žamso Žanajev, starosta oblasti, kde Andonov žil, a který hovořil s ruským listem <a href="https://ulan.mk.ru/incident/2022/06/05/boevoe-bratstvo-buryatii-podtverdilo-gibel-dobrovolca-vakhi.html" target="_blank" rel="noopener">Moskovskij Komsomolec</a>. Žanajev listu řekl, že Andonovovo tělo nyní putuje z fronty zpět do jeho domovského regionu, kde bude pohřbeno spolu s tělem dalšího vojáka, který s ním byl zabit.</p>
<p>Podle dřívějších rozhovorů, které Andonov poskytl ruským médiím, se předpokládá, že po sobě zanechal manželku a nejméně dvě dcery, píše britský Daily Mail.</p>
<h2 class="pseudo-h3">Z prodavače nájemným zabijákem</h2>
<p>Voják, který se narodil v roce 1978 v Zabajkalském kraji na ruském Dálném východě, sloužil v ruské armádě od roku 1997 do roku 2005, kdy se přestěhoval do města Ulan-Ude a začal studovat na pedagogické škole.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/valka-na-ukrajine-azovstal-mrtva-tela.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/valka-na-ukrajine-azovstal-mrtva-tela.html' })">
            <img src="https://g.denik.cz/1/df/ukrajina-valka-azovstal-bunkr-2022051008120-06_denik-150-3x2.jpg" width="150" height="100" alt="Záměry vojáků z komplexu tunelů pod ocelárnou Azovstal, na kterou útočila ruská armáda." title="Záměry vojáků z komplexu tunelů pod ocelárnou Azovstal, na kterou útočila ruská armáda." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/df/ukrajina-valka-azovstal-bunkr-2022051008120-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/df/ukrajina-valka-azovstal-bunkr-2022051008120-06_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ukrajina získala ostatky obránců Azovstalu. Jejich identifikace je složitá</div>
        </a>

<p>Před dokončením studia však školu přerušil a začal pracovat v obchodě. Dlouho tam ale nevydržel, v roce 2014 totiž kladně odpověděl na výzvu k odjezdu dobrovolníků na Ukrajinu a zapojení se do bojů. Následně byl odveden do roty speciálních sil Olchon bojující v Donbasu.</p>
<p>Andonov byl také členem jednotky, která počátkem roku 2015 „osvobodila“ donbaské město Lohvynove, kde byli později v mělkém hrobě nalezeni tři popravení ukrajinští zajatci včetně jednoho, kterému bylo prostřeleno oko.</p>
<blockquote class="twitter-tweet">
<p>Vladimir Andonov was hated in Ukraine, with a reputation for carrying massacres during Russia's 1st invasion in 2014. <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc^tfw">#Ukraine</a> accuses him of personally participating in the massacre of war prisoners in Logvinovo in 2015 &amp; killing civilians in Donbas during this invasion.</p>
<p></p>
<p></p>
<br><br>2/2 <a href="https://t.co/gZnYqUDdvd">pic.twitter.com/gZnYqUDdvd</a>
<p></p>
— News from Ukraine (@uasupport999) <a href="https://twitter.com/uasupport999/status/1534247300784181250?ref_src=twsrc^tfw">June 7, 2022</a>
</blockquote>
<p>Podle webu Peacemaker, který sleduje ruské síly bojující na Ukrajině, poskytl Andonov v roce 2015 rozhovor, v němž hovořil o misi, na kterou byl vyslán s desetičlenným oddílem, aby osvobodil město Lohvynove v Donbasu. V rozhovoru vzpomíná, jak podnikl překvapivý noční útok a obsadil vesnici. Podle svých slov dostal rozkaz zničit veškerou živou sílu nepřítele.</p>
<div class="infogram-embed infographic" data-id="47acc981-c319-43c8-a8f4-9af5c841431a" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Krátce po bitvě zveřejnila Amnesty International zprávu, která podrobně popisuje smrt Oleksandra Berdesa, Vasilije Demčuka a Pavla Plotinského - tří ukrajinských vojáků zajatých Ruksem, kteří byli později nalezeni mrtví v mělkém hrobě nedaleko vesnice.</p>
<p>Andonov zůstal na Ukrajinské frontě i poté, co válka skončila podpisem Minských dohod. V roce 2017 se pak vrátil do svého rodného regionu.</p>
<h2 class="pseudo-h3">Přesun do Afriky</h2>
<p>Koncem téhož roku zmizel, smazal po sobě veškeré stopy na internetu, a několik následujících let se předpokládalo, že bojuje v rámci jednotek Vagner nasazených v Sýrii a Libyi.</p>
<p>V srpnu loňského roku řekl BBC přeživší masakru v libyjském městě Espia, že Andonov byl mezi vojáky, kteří zastřelili jeho rodinu poté, co obsadili jejich dům.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/ukrajina-valka-boje-rusko-vagnerova-skupina-20230407.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/ukrajina-valka-boje-rusko-vagnerova-skupina-20230407.html' })">
            <img src="https://g.denik.cz/1/ee/valka-rusko-tank-202203241563601_denik-150-3x2.jpg" width="150" height="100" alt="Ruští vojáci na Ukrajině. Ilustrační foto." title="Ruští vojáci na Ukrajině. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ee/valka-rusko-tank-202203241563601_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ee/valka-rusko-tank-202203241563601_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vagnerova skupina: Obávaní žoldnéři, které má podporovat i „Putinův šéfkuchař“</div>
        </a>

<p>Když se letos v únoru po Putinově rozkazu k invazi na Ukrajinu znovu rozhořely boje, byl Andonov znovu nasazen na frontě. </p>
<p>Není jasné, kde přesně bojoval předtím, než nakonec padl nedaleko ukrajinského Charkova. Andonov byl zabit v době, kdy Ukrajina zahájila v regionu nový protiútok a zatlačila ruské síly dále k hranici. </p>
<p class="rastr-sedy-l"><strong>Temná historie Vagnerovy skupiny</strong><br><br>Nechvalně proslulí Vagnerovci, vojenská skupina známá jako Putinova soukromá armáda, je spojována s řadou znásilnění, loupeží, vražd a válečných zločinů po celém světě.<br><br>Tato stínová jednotka, která je všeobecně považována za blízkou ruskému vůdci, není loajální vůči nikomu. To jí umožňuje operovat v oblastech, kam ruská armáda nemůže, a používat metody, které mají zakázány i moskevští vojáci.</p>
<h2 class="pseudo-h3">Porušování lidských práv</h2>
<p>Vagnerovci měli na počátku války na Ukrajině údajně za úkol zavraždit ukrajinského prezidenta Volodymyra Zelenského a další vysoce postavené ukrajinské představitele, včetně bratrů Kličkových. Předpokládá se, že jsou nasazeni také v Jižní Americe, Africe a na Blízkém východě.</p>
<p>V prosinci Evropská unie obvinila skupinu Vagnerovců ze závažného porušování lidských práv na Ukrajině, v Sýrii, Libyi, Středoafrické republice, Súdánu a Mosambiku.</p>
<p>Tuto nájemnou armádu údajně řídí oligarcha Jevgenij Prigožin - blízký spojenec Kremlu, kterému se často přezdívá Putinův kuchař.</p>
<blockquote class="twitter-tweet">
<p>Great piece on Putin pal Yevgeny Prigozhin, total Bond villain: operates global private army, mines African gold and diamonds, gifted 1956 Cadillac to some despot, financed 2016 US election meddling, donated food to Sudan branded From Russia With Love. 1/2 <a href="https://t.co/K12j0Ohk7V">https://t.co/K12j0Ohk7V</a> <a href="https://t.co/ZNYDR2tdJY">pic.twitter.com/ZNYDR2tdJY</a></p>
— Kurt Andersen (@KBAndersen) <a href="https://twitter.com/KBAndersen/status/1533449703798542337?ref_src=twsrc^tfw">June 5, 2022</a>
</blockquote>
<p>Kdy Vagnerovci vznikli, je dosud záhadou. Poprvé skupina ale upoutala mezinárodní pozornost během bojů o Donbas v roce 2014. Zpočátku ji tvořilo jen několik stovek veteránů ruské armády. Jejich úkolem bylo zavraždit donbaské vůdce, kteří sice podporovali Rusko, ale odmítli se řídit pokyny z Kremlu. Z těchto atentátů pak byly podle bezpečnostních expertů obviňovány ukrajinské síly, aby vybičovaly nenávist vůči Kyjevu.</p>
<h2 class="pseudo-h3">Utkin a Putinův kuchař</h2>
<p>Zakladatelem a vojenským vůdcem Vagnerovců je Dmitrij Utkin, který jednotku pojmenoval podle svého krycího jména ze speciálních jednotek. Utkin je považován za neonacistu a jeden ruský list ho popsal jako člověka, který oceňuje estetiku Třetí říše.</p>
<blockquote class="twitter-tweet">
<p>Rusové kvůli ztrátám a zamrzlé invazi nasadí do “denacifikace” Ukrajiny více než tisíc žoldáků Wagner Group. A to včetně velení. Zakladatelem skupiny je Dmitrij Utkin. Na známé fotografii má vytetované insignie SS. Skupina je nejspíše pojmenovaná po oblíbeném skladateli Hitlera. <a href="https://t.co/Xqs7T0gDED">https://t.co/Xqs7T0gDED</a> <a href="https://t.co/RxWooKT1PS">pic.twitter.com/RxWooKT1PS</a></p>
— Lukáš Valášek (@lukasvalasek) <a href="https://twitter.com/lukasvalasek/status/1508711913001304068?ref_src=twsrc^tfw">March 29, 2022</a>
</blockquote>
<p>Žoldnéřství samo o sobě je v Rusku nelegální, nicméně Putin Vagnerovce směle intenzivně využívá, například k potlačení syrských povstalců. Dokonce udělil zakladateli Utkinovi i medaili. </p>
<p>Vagnerova skupina se však nakonec stala natolik nebezpečnou, že jí odmítla platit i ruská vláda. Z toho důvodu pověřil Putin oligarchu Prigožina, aby skupinu řídil.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/ukrajina-vyhruzky-smrti-modelce.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/ukrajina-vyhruzky-smrti-modelce.html' })">
            <img src="https://g.denik.cz/1/1d/destruction-of-russian-tanks-by-ukrainian-troops-in-mariupol-2_denik-150-3x2.jpg" width="150" height="100" alt="Ruský tank zničený ukrajinskými vojáky" title="Ruský tank zničený ukrajinskými vojáky" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/1d/destruction-of-russian-tanks-by-ukrainian-troops-in-mariupol-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/destruction-of-russian-tanks-by-ukrainian-troops-in-mariupol-2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vyfotila se na zničených ruských tancích. Modelka nyní čelí výhrůžkám smrtí</div>
        </a>

<p>Pro západní pozorovatele jsou vazby Vagnerovců a Kremlu jednoznačné. Sám Putin byl vyfotografován na jedné z kremelských akcí s vojáky Vagnerovy skupiny společně s podplukovníkem Utkinem.</p>
<p>V roce 2020 investigativní zpravodajský server Bellingcat odhalil záznamy, podle nichž údajný šéf skupiny Vagner Prigožin během osmi měsíců uskutečnil 99 telefonátů s náčelníkem generálního štábu Vladimira Putina a často hovořil s nejvyššími představiteli Kremlu.</p>
<p>Kreml toto tvrzení několikrát popřel a řekl, že na Vagnerovu skupinu nemá žádný vliv a že Prigožin pouze ruské vládě poskytuje cateringové služby.</p>
<h2 class="pseudo-h3">Zvěrstva Vagnerovců</h2>
<p>Skupina Vagner se podílela na bojích po celé Africe, mimo jiné v Sýrii, Libyi i Mosambiku</p>
<p>V roce 2017 například mučili členové jednotky dezertéra ze syrské armády. Odporné záběry ukazovaly, jak mu zlámali nohy kladivem a poté mu rozdrtili hrudník, načež mu usekli ruce, hlavu a nakonec jeho mrtvolu zapálili.</p>
<p>V Libyi BBC získala tablet, který vlastnil jeden z Vagnerových bojovníků a který odhalil, že skupina zanechávala v civilních oblastech neoznačené miny, což je válečný zločin.</p>
<p>Vyšetřování rovněž odhalilo nákupní seznam zbraní a vojenského vybavení, včetně čtyř tanků, stovek pušek Kalašnikov a nejmodernějšího radarového systému.</p>
<p>Jeden z bývalých členů Vagnerovců otevřeně přiznal, že zabíjel zajatce. „Nikdo nechtěl mít na starosti další hladový krk," uvedl. Libyjský vesničan zase popsal, jak předstíral mrtvého, zatímco kolem něj byli brutálně vražděni jeho příbuzní.</p>
<h2 class="pseudo-h3">„Mise“ ve Středoafrické republice</h2>
<p>Vagnerovy bojovníky přivítal ve Středoafrické republice (SAR) prezident Faustin-Archange Touadéra, aby mu pomohli v boji proti povstalcům. V průběhu bojů se podle OSN i Francie podíleli na znásilňování a okrádání neozbrojených civilistů ve venkovských oblastech země.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/cherson-muceni-obyvatele-ukrajina-valka.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/cherson-muceni-obyvatele-ukrajina-valka.html' })">
            <img src="https://g.denik.cz/1/af/chersonska-oblast-rusko-armada-civiliste_denik-150-3x2.jpg" width="150" height="100" alt="Zdánlivě idylický život v okupované Chersonské oblasti na snímku, který zveřejnila ruská armáda. Svědectví vězněných Ukrajinců ale hovoří jinak…" title="Zdánlivě idylický život v okupované Chersonské oblasti na snímku, který zveřejnila ruská armáda. Svědectví vězněných Ukrajinců ale hovoří jinak…" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/af/chersonska-oblast-rusko-armada-civiliste_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/chersonska-oblast-rusko-armada-civiliste_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pálení, bití a svazování. Obyvatelé Chersonu promluvili o mučení ruskými vojáky</div>
        </a>

<p>Celkem OSN zdokumentovala v zemi během roku více než pět set incidentů, včetně sexuálního násilí, mimosoudních poprav a mučení. Jeden z vojenských zdrojů agentuře AFP sdělil, že při hromadných popravách zemřelo na padesát lidí.</p>
<p>V roce 2018 byli přepadeni a zastřeleni tři ruští novináři, kteří informovali o Vagnerovských aktivitách v SAR. Další ruský novinář, který skupinu vyšetřoval, pak zemřel, když vypadl z okna ze svého bytu v pátém patře.</p>
<h2 class="pseudo-h3">Válka na Ukrajině</h2>
<p>Deník The Times uvedl, že v lednu na Ukrajinu dorazilo dva až čtyři tisíce žoldáků skupiny Vagner. Generál sir Richard Barrons, bývalý velitel Velitelství společných sil, řekl: „Jejich práce je velmi efektivní, protože je těžké je dopadnout. Mohou se na chvíli vynořit ze stínu, provést velmi násilné věci a pak zase zmizet, aniž by bylo zřejmé, kdo je za to zodpovědný.“</p>
<blockquote class="twitter-tweet">
<p>? <a href="https://twitter.com/hashtag/Luhansk?src=hash&amp;ref_src=twsrc^tfw">#Luhansk</a> region. Combat trophies ?</p>
<p></p>
<p></p>
<br><br>Well, even the Wagner Group people line up for hell just like the other occupiers ?<a href="https://twitter.com/hashtag/UkraineRussianWar?src=hash&amp;ref_src=twsrc^tfw">#UkraineRussianWar</a> <a href="https://twitter.com/hashtag/UkraineWillResist?src=hash&amp;ref_src=twsrc^tfw">#UkraineWillResist</a> <a href="https://t.co/fhiNdtlNsN">pic.twitter.com/fhiNdtlNsN</a>
<p></p>
— National resistance: Ukraine (@ResistUA) <a href="https://twitter.com/ResistUA/status/1534218636373766145?ref_src=twsrc^tfw">June 7, 2022</a>
</blockquote>
<p>Vagnerova skupina je tak podle mnohých informací osobním vražedným komandem ruského prezidenta Vladimira Putina. Kromě Volodymyra Zelenského, kterého se pokusil zavraždit už více než desetkrát, jsou dalšími jejich cíli například ukrajinský premiér Denys Šmyhal a náčelník prezidentského štábu Andrij Jermak.</p>
<p>Žoldáci údajně dostali seznam 24 osob, které mají zemřít, včetně celé ukrajinské vlády, starosty Kyjeva Vitalije Klička a jeho bratra Vladimira, boxerských šampionů, kteří se stali ikonickými postavami na frontě v hlavním městě.</p>
<p>Tento masivní útok byl však zmařen poté, co se plány dostaly do nejvyšších pater ukrajinské vlády, což Kyjev přimělo vyhlásit zákaz vycházení, aby vojáci mohli prohledat ulice a pátrat po ruských sabotérech.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">8.6.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fzpravy-ze-sveta%2Fvalka-na-ukrajine-vagnerovci-putin.html&subject=Ob%C3%A1van%C3%BD%20%C4%8Dlen%20Vagnerovc%C5%AF%20padl.%20Mu%C5%BE%20s%20p%C5%99ezd%C3%ADvkou%20Kat%20byl%20pro%20Ukrajince%20no%C4%8Dn%C3%AD%20m%C5%AFrou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Obávaný člen Vagnerovců padl. Muž s přezdívkou Kat byl pro Ukrajince noční můrou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Vladimir Putin" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vladimir-putin-1662.html">Vladimir Putin, </a>
                <a class="article-tags__item" title="Štítek: Vagnerova skupina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vagnerova-skupina-105128.html">Vagnerova skupina, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: ruská invaze na Ukrajinu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ruska-invaze-na-ukrajinu-104926.html">ruská invaze na Ukrajinu, </a>
                <a class="article-tags__item" title="Štítek: smrt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/smrt-13084.html">smrt, </a>
                <a class="article-tags__item" title="Štítek: Moskevský Kreml" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moskevsky-kreml-92541.html">Moskevský Kreml, </a>
                <a class="article-tags__item" title="Štítek: Libye" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/libye-9535.html">Libye, </a>
                <a class="article-tags__item" title="Štítek: Burjatsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/burjatsko-78328.html">Burjatsko, </a>
                <a class="article-tags__item" title="Štítek: Donbas" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/donbas-2934.html">Donbas, </a>
                <a class="article-tags__item" title="Štítek: Ozbrojené síly Ruské federace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ozbrojene-sily-ruske-federace-66453.html">Ozbrojené síly Ruské federace</a>
    </div>



        <section class="related-articles mb20 mt20">
            <h2 class="main-title lined fs24 mb20">Související články</h2>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-online-20230608.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-online-20230608.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html', 'eventValue': 1})">ON-LINE: Do Ruska byla převezena tisícovka vojáků z Mariupolu, tvrdí agentura</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-valka-20220608.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/ukrajina-rusko-valka-20220608.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html', 'eventValue': 2})">Válka na Ukrajině: Obránci Severodoněcku dál odrážejí ruské útoky, tvrdí Kyjev</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/valka-na-ukrajine-azovstal-mrtva-tela.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/valka-na-ukrajine-azovstal-mrtva-tela.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html', 'eventValue': 3})">Ukrajina získala ostatky obránců Azovstalu. Jejich identifikace je složitá</a>
        </section>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1141351946,1069279618,1183281468,996219441,3140049049,86077634,906082660,3613763825,1333637627"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1141351946,1069279618,1183281468,996219441,3140049049,86077634,906082660,3613763825,1333637627"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/tezba-sterkopisku-na-ostrozsku-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Odvolání obcí úřad odmítl. O nové těžbě štěrkopísků na Ostrožsku rozhodne soud" tabindex="-1" >
        <img src="https://g.denik.cz/62/85/uhersky-ostroh-budouci-tezba-sterkopisku2-02_denik-210-3x2.jpg" width="210" height="140" alt="Budoucí těžba štěrkopísku" title="Budoucí těžba štěrkopísku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/85/uhersky-ostroh-budouci-tezba-sterkopisku2-02_denik-210-3x2.jpg 1x, https://g.denik.cz/62/85/uhersky-ostroh-budouci-tezba-sterkopisku2-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/budouci-tezba-sterkopisku.html?photo=1&amp;back=1141351946-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/tezba-sterkopisku-na-ostrozsku-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Odvolání obcí úřad odmítl. O nové těžbě štěrkopísků na Ostrožsku rozhodne soud</h3>
            Jako studenou sprchu vnímají odpůrci těžby štěrkopísků na Ostrožsku páteční rozhodnutí Českého…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/simonek-z-babic-inspiroval-ke-vstupu-do-registru-darcu-kostni-drene-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Pomoc pro Šimonka z Babic. Do registru dárců kostní dřeně vstoupilo 127 lidí" tabindex="-1" >
        <img src="https://g.denik.cz/62/1d/uherske-hradiste-registr-darcu-kostni-drene-simonek-z-babic-07_denik-210-3x2.jpg" width="210" height="140" alt="Šimonek z Babic inspiroval ke vstupu do registru dárců kostní dřeně." title="Šimonek z Babic inspiroval ke vstupu do registru dárců kostní dřeně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/1d/uherske-hradiste-registr-darcu-kostni-drene-simonek-z-babic-07_denik-210-3x2.jpg 1x, https://g.denik.cz/62/1d/uherske-hradiste-registr-darcu-kostni-drene-simonek-z-babic-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/vstup-do-registru-darcu-kostni-drene-v-uh.html?photo=1&amp;back=1069279618-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/simonek-z-babic-inspiroval-ke-vstupu-do-registru-darcu-kostni-drene-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pomoc pro Šimonka z Babic. Do registru dárců kostní dřeně vstoupilo 127 lidí</h3>
            Seskupení s názvem Nábor hrdinů uspořádalo v pátek 10. června akci, jejímž cílem bylo pomoci…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/nehody/ford-zacal-horet-za-jizdy-ridicka-s-ditetem-vystoupila-na-posledni-chvili-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Ford začal hořet za jízdy. Řidička s dítětem vystoupila na poslední chvíli" tabindex="-1" >
        <img src="https://g.denik.cz/55/51/uhersky-brod-tesov-horici-automobil_denik-210-3x2.jpg" width="210" height="140" alt="Ford začal hořet za jízdy. Řidička s dítětem vystoupila těsně před tím" title="Ford začal hořet za jízdy. Řidička s dítětem vystoupila těsně před tím" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/51/uhersky-brod-tesov-horici-automobil_denik-210-3x2.jpg 1x, https://g.denik.cz/55/51/uhersky-brod-tesov-horici-automobil_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/horici-ford-v-uherskem-brode.html?photo=1&amp;back=1183281468-6027-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/nehody/ford-zacal-horet-za-jizdy-ridicka-s-ditetem-vystoupila-na-posledni-chvili-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ford začal hořet za jízdy. Řidička s dítětem vystoupila na poslední chvíli</h3>
            Štěstí v neštěstí měla v pondělí řidička s dítětem v uherskobrodské části Těšov. V ulici U Dráhy…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zdravi/leky-cesi-nakupovani-20220610.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Češi za léky utratí i třetinu měsíčního rozpočtu. Roste obliba rezervací" tabindex="-1" >
        <img src="https://g.denik.cz/1/13/shutterstock-1385081492_denik-210-3x2.jpg" width="210" height="140" alt="Letos zdravotní pojišťovny vrací lidem rekordní sumy za přeplatky za léky, které si loni koupili" title="Letos zdravotní pojišťovny vrací lidem rekordní sumy za přeplatky za léky, které si loni koupili" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/13/shutterstock-1385081492_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/shutterstock-1385081492_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/penize-za-leky.html?photo=1&amp;back=996219441-13210-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zdravi/leky-cesi-nakupovani-20220610.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi za léky utratí i třetinu měsíčního rozpočtu. Roste obliba rezervací</h3>
            Peníze vynaložené na zdraví jen lítají. Desetinu až třetinu svého měsíčního rozpočtu utratí za…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/zlociny-a-soudy/policiste-na-holesovsku-patrali-po-vrahovi-zadrzeli-ho-ve-frystaku-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Vražda v Holešově: Podezřelého cizince zadrželi ve Fryštáku" tabindex="-1" >
        <img src="https://g.denik.cz/64/e6/vrah-holesov_denik-210-3x2.jpg" width="210" height="140" alt="Policisté vraha dopadli ve Fryštáku." title="Policisté vraha dopadli ve Fryštáku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/e6/vrah-holesov_denik-210-3x2.jpg 1x, https://g.denik.cz/64/e6/vrah-holesov_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zlociny-a-soudy/policiste-na-holesovsku-patrali-po-vrahovi-zadrzeli-ho-ve-frystaku-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vražda v Holešově: Podezřelého cizince zadrželi ve Fryštáku</h3>
            Rozsáhlá pátrací akce se rozjela po muži, který před polednem v Holešově zavraždil svého známého.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/foto-rozkvetle-stromy-a-kvety-krasna-architektura-takove-jsou-nyni-luhacovice-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Rozkvetlé stromy a květy, krásná architektura. Takové jsou nyní Luhačovice" tabindex="-1" >
        <img src="https://g.denik.cz/55/15/dsc-2327_denik-210-3x2.jpg" width="210" height="140" alt="V Luhačovicích a kolem přehrady je krásně." title="V Luhačovicích a kolem přehrady je krásně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/15/dsc-2327_denik-210-3x2.jpg 1x, https://g.denik.cz/55/15/dsc-2327_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/v-luhacovicich-a-kolem-prehrady-je-krasne.html?photo=1&amp;back=86077634-11623-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 95
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-rozkvetle-stromy-a-kvety-krasna-architektura-takove-jsou-nyni-luhacovice-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Rozkvetlé stromy a květy, krásná architektura. Takové jsou nyní Luhačovice</h3>
            Udělejte si výlet třeba do Luhačovic, a to na celý den. Na některá místa se vracím velice rád. Ač…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/nase-predsednictvi-eu-jako-zaruka-pro-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Předsednictví a záruka pro děti" tabindex="-1" >
        <img src="https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2.jpg" width="210" height="140" alt="Michaela Marksová" title="Michaela Marksová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/nase-predsednictvi-eu-jako-zaruka-pro-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Předsednictví a záruka pro děti</h3>
            Jestliže začneme děti rozlišovat na ty, které si mohou dovolit obědvat, a na ty, které ne, je něco špatně.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/kudlovice-knez-pozehnal-rekonstruovane-zbrojnici-i-novemu-hasicskemu-autu-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Kudlovice: kněz požehnal rekonstruované zbrojnici i novému hasičskému autu" tabindex="-1" >
        <img src="https://g.denik.cz/62/28/kudlovice-hasicska-zbrojnice-i-nove-auto-zehnani-22_denik-210-3x2.jpg" width="210" height="140" alt="Kudlovice: kněz požehnal rekonstruované zbrojnici i novému hasičskému autu" title="Kudlovice: kněz požehnal rekonstruované zbrojnici i novému hasičskému autu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/28/kudlovice-hasicska-zbrojnice-i-nove-auto-zehnani-22_denik-210-3x2.jpg 1x, https://g.denik.cz/62/28/kudlovice-hasicska-zbrojnice-i-nove-auto-zehnani-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/kudlovice-knez-pozehnal-rekonstruovane-zbrojnici-i-novemu-hasicskemu-autu.html?photo=1&amp;back=3613763825-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/kudlovice-knez-pozehnal-rekonstruovane-zbrojnici-i-novemu-hasicskemu-autu-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kudlovice: kněz požehnal rekonstruované zbrojnici i novému hasičskému autu</h3>
            Druhá červnová sobota se v Kudlovicích nesla ve svátečním duchu. Za účasti hejtmana Zlínského…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal-kraj/krajsky-prebor-rozhodnuto-znami-jsou-postupujici-a-sestupujici-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Krajský přebor: Rozhodnuto. Známí jsou postupující a sestupující" tabindex="-1" >
        <img src="https://g.denik.cz/55/48/fotbal-krajsky-prebor-nevsova-luhacovice-67_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Nevšové (ve žlutém) o víkendu padli v Bystřici pod Hostýnem 1:3." title="Fotbalisté Nevšové (ve žlutém) o víkendu padli v Bystřici pod Hostýnem 1:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/48/fotbal-krajsky-prebor-nevsova-luhacovice-67_denik-210-3x2.jpg 1x, https://g.denik.cz/55/48/fotbal-krajsky-prebor-nevsova-luhacovice-67_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbal-krajsky-prebor-nevsova-luhacovice.html?photo=1&amp;back=1333637627-9086-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 83
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/krajsky-prebor-rozhodnuto-znami-jsou-postupujici-a-sestupujici-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajský přebor: Rozhodnuto. Známí jsou postupující a sestupující</h3>
            Poslední kolo a především záchrana Holešova v divizi rozluštily poslední neznáme končícího…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-ze-sveta/valka-na-ukrajine-dalnice-m06-valecne-zlociny-svedectvi.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/93/ukrajina-valka-vojak-irpin-kyjev_denik-120-3x2.jpg" width="120" height="80" alt="Ukrajinský voják prochází poničenou ulicí ve městě Irpiň v Kyjevské oblasti" title="Ukrajinský voják prochází poničenou ulicí ve městě Irpiň v Kyjevské oblasti" loading="lazy" srcset="https://g.denik.cz/1/93/ukrajina-valka-vojak-irpin-kyjev_denik-120-3x2.jpg 1x, https://g.denik.cz/1/93/ukrajina-valka-vojak-irpin-kyjev_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/valka-na-ukrajine-dalnice-m06-valecne-zlociny-svedectvi.html" tabindex="-1" title="číst článek: Vraky a mrtvá těla. Ukrajinská dálnice M06 je němým svědkem válečných hrůz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Vraky a mrtvá těla. Ukrajinská dálnice M06 je němým svědkem válečných hrůz
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/andrej-babis-stb-20220614.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ea/soud-v-bratislave-zamitl-babisovu-zalobu-ohledne-jeho-evidence-u-stb_denik-120-3x2.jpg" width="120" height="80" alt="Andrej Babiš přichází k bratislavskému soudu. Archivní snímek" title="Andrej Babiš přichází k bratislavskému soudu. Archivní snímek" loading="lazy" srcset="https://g.denik.cz/1/ea/soud-v-bratislave-zamitl-babisovu-zalobu-ohledne-jeho-evidence-u-stb_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ea/soud-v-bratislave-zamitl-babisovu-zalobu-ohledne-jeho-evidence-u-stb_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/andrej-babis-stb-20220614.html" tabindex="-1" title="číst článek: Babiš zůstane evidován jako agent StB. Bratislavský soud zamítl jeho žalobu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Babiš zůstane evidován jako agent StB. Bratislavský soud zamítl jeho žalobu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220614.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/b1/ruske-sily-se-snazi-upevnit-pozice-v-severodonecku-uvadi-ukrajinska-armada_denik-120-3x2.jpg" width="120" height="80" alt="Ruský voják v ukrajinském městě Doněck, 13. června 2022" title="Ruský voják v ukrajinském městě Doněck, 13. června 2022" loading="lazy" srcset="https://g.denik.cz/1/b1/ruske-sily-se-snazi-upevnit-pozice-v-severodonecku-uvadi-ukrajinska-armada_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b1/ruske-sily-se-snazi-upevnit-pozice-v-severodonecku-uvadi-ukrajinska-armada_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220614.html" tabindex="-1" title="číst článek: Ruské síly se snaží upevnit pozice v Severodoněcku, uvádí ukrajinská armáda" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ruské síly se snaží upevnit pozice v Severodoněcku, uvádí ukrajinská armáda
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/telo-s-pribehem-jsem-kristina-a-spankova-porucha-mi-bere-vse-ted-je-ale-nadeje-2.html" tabindex="-1" title="číst článek: Tělo s příbehem: Jsem Kristina a spánková porucha mi bere vše, teď je ale naděje" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tělo s příbehem: Jsem Kristina a spánková porucha mi bere vše, teď je ale naděje</h3>
			    </a>
				<a href="/ctenar-reporter/z-prvnacku-se-v-babicich-stali-ctenari-dostali-i-pasovaci-listiny-20220613.html" tabindex="-1" title="číst článek: Z prvňáčků se v Babicích stali čtenáři. Dostali i pasovací listiny" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Z prvňáčků se v Babicích stali čtenáři. Dostali i pasovací listiny</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cba065c65d2fd0262803d12849609e1c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Komprese pro lepší výkon" target="_blank" rel="noopener">
                Běhání: Komprese pro lepší výkon
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df268e993a23dcef3f604452cd57e983.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Se psem na trati" target="_blank" rel="noopener">
                Běhání: Se psem na trati
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/plzen-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/869131ec3bb23811ecfd1d9624ed96e3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/plzen-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Festival Industry Open zve k návštěvě" target="_blank" rel="noopener">
                Festival Industry Open zve k návštěvě
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/co-vsechno-se-da-udelat-z-rebarbory-na-posledni-chvili-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5827d335063ddc5bc5662c680d8811ce.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/co-vsechno-se-da-udelat-z-rebarbory-na-posledni-chvili-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co všechno se dá udělat z rebarbory na poslední chvíli?" target="_blank" rel="noopener">
                Co všechno se dá udělat z rebarbory na poslední chvíli?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464665-rusky-expremier-vysvetlil-co-se-s-evropou-stane-pokud-ukrajina-valku-prohraje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/73ae184b9479a9833cdf4ec831702377.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464665-rusky-expremier-vysvetlil-co-se-s-evropou-stane-pokud-ukrajina-valku-prohraje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ruský expremiér vysvětlil, co bude s Evropou, pokud Ukrajina prohraje válku" target="_blank" rel="noopener">
                Ruský expremiér vysvětlil, co bude s Evropou, pokud…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464710-zemrel-dalimil-klapka-hlas-dedy-simpsona-i-columba-zazaril-i-v-ulici?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/67ae1b643533bd1b1e46d8c782dafb7d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464710-zemrel-dalimil-klapka-hlas-dedy-simpsona-i-columba-zazaril-i-v-ulici?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zemřel Dalimil Klapka, hlas dědy Simpsona i Columba. Zazářil i v Ulici" target="_blank" rel="noopener">
                Zemřel Dalimil Klapka, hlas dědy Simpsona i Columba.…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/johnny-depp-navrat-do-ceska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/45/depp-d210830t6dm91_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" loading="lazy" srcset="https://g.denik.cz/120/45/depp-d210830t6dm91_denik-120-3x2.jpg 1x, https://g.denik.cz/120/45/depp-d210830t6dm91_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/johnny-depp-navrat-do-ceska.html" tabindex="-1" title="číst článek: Nejhezčí český dárek Johnnyho Deppa: Umělá blondýnka Nikol z Love Islandu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nejhezčí český dárek Johnnyho Deppa: Umělá blondýnka Nikol z Love Islandu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/emma-smetana-chuva.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/71/smetana-d220607vm4l31_denik-120-3x2.jpg" width="120" height="80" alt="Emma Smetana a Jordan Haj" title="Emma Smetana a Jordan Haj" loading="lazy" srcset="https://g.denik.cz/120/71/smetana-d220607vm4l31_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/smetana-d220607vm4l31_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/emma-smetana-chuva.html" tabindex="-1" title="číst článek: Emma Smetana bez chůvy nedá ani ránu: Je lepší být s dětmi méně a milá" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Emma Smetana bez chůvy nedá ani ránu: Je lepší být s dětmi méně a milá
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/pulnocni-boure-jitrni-zare.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2.jpg" width="120" height="80" alt="Půlnoční bouře" title="Půlnoční bouře" loading="lazy" srcset="https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2.jpg 1x, https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/pulnocni-boure-jitrni-zare.html" tabindex="-1" title="číst článek: Reálný příběh za minisérií Jitřní záře: Dívka od rodičů nakonec sama odešla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Reálný příběh za minisérií Jitřní záře: Dívka od rodičů nakonec sama odešla
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jordan-haj-emma-smetana-napadani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2d/profimedia-0686417207_denik-120-3x2.jpg" width="120" height="80" alt="Emma Smetana a Jordan Haj" title="Emma Smetana a Jordan Haj" loading="lazy" srcset="https://g.denik.cz/120/2d/profimedia-0686417207_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2d/profimedia-0686417207_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jordan-haj-emma-smetana-napadani.html" tabindex="-1" title="číst článek: Jordan Haj skoro přišel o oko: Po útoku člena ochranky skončil v nemocnici" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Jordan Haj skoro přišel o oko: Po útoku člena ochranky skončil v nemocnici
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 18.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.06. - 14.06.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/5/1/2/2/3245122-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.06. - 19.06.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/7/2/1/3/3247213-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.06. - 03.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/7/3/3/1/3237331-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 21.06.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnice-pracovnik-63548511-wqxxgq.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovnice/pracovník v sociálních službách - vedoucí přímé obslužné péče, 23 680 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovnice/pracovník v sociálních službách - vedoucí přímé obslužné péče, 23 680 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zastupce-vedouciho-provozu-63506996-w4831h.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zástupce vedoucího provozu - sanitační technik, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zástupce vedoucího provozu - sanitační technik, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-kotelny-63494278-wyr1d1.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha kotelny, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha kotelny, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-49282967-wuk2rp.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní dělníci ve výrobě, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-vyroby-62917773-wt8bz7.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/dělnice výroby, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník/dělnice výroby, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-mzdova-y-ucetni-63548503-wrk435.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí mzdová/ý účetní, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	vedoucí mzdová/ý účetní, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-montazni-delnik-delnice-63507014-wr2twe.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocný/á montážní dělník/dělnice, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pomocný/á montážní dělník/dělnice, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer-aplikaci-63492922-wktfp9.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java developer aplikací pro výrobu (50 - 65.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java developer aplikací pro výrobu (50 - 65.000 Kč), 50 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-SE-Kombi-165357553468213.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-77Kw-Hatchback-16458734279220.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-C-Kombi-16274612015231.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-Xi-160kw-CR-Sedan-Limuzina-1646140148829110.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 325 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-GT-X-DRIV-Hatchback-1644842605045216.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-D-110-Kombi-1653375973943207.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X3 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-CR-2-MA-Hatchback-1645716805550314.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-d-xDrive-Lu-Kombi-16412401259690.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-combi-edition-aut-12864880.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTi  combi Edition Aut." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2,0 CDTi  combi Edition Aut.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-ignis/hatchback/benzin/suzuki-ignis-1-2-dualljet-premium-12864879.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Ignis 1,2   Dualljet Premium" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Ignis 1,2   Dualljet Premium
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-gdi-1-maj-navigace-53717002.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,6 GDI, 1 maj., Navigace " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson 1,6 GDI, 1 maj., Navigace 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-kombi-acc-38602012.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI DSG KOMBI ACC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDI DSG KOMBI ACC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-tgdi-kombi-style-53717010.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 TGDI Kombi Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 TGDI Kombi Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-4x4-sound-assist-53280407.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi  DSG 4x4 Sound Assist" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDi  DSG 4x4 Sound Assist
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-2-0-tsi-dsg-206kw-4x4-l-k-9022337.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TSI DSG 206kW 4x4  L&amp;K" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TSI DSG 206kW 4x4  L&amp;K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/sedan/nafta/audi-a3-1-6-tdi-design-9022043.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,6 TDI  Design" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1,6 TDI  Design
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-4113987#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tučapy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tučapy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nedakonice-4111200#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nedakonice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nedakonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-mistrice-4110021#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mistřice Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mistřice Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borsice-4108867#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boršice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Boršice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-stepnicka-4105465#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Štěpnická Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, Štěpnická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-stare-mesto-4101607#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Město Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Staré Město Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-popovice-4101481#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Popovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Popovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezolupy-4097254#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březolupy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březolupy Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://slovacky.denik.cz/zpravy-ze-sveta/valka-na-ukrajine-vagnerovci-putin.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001655134174/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
