
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde",
		'tag': ["lékař", "sebevražda", "COVID-19", "Praha", "Česko", "Adam Vojtěch", "Dětská psychiatrická nemocnice Opařany"],
		'author': 'Kamila Minaříková',
		'publishedDateTime': "2021-09-28T10:53:00+02:00",
    	'modifiedDateTime': "2021-09-28T10:53:00+02:00",
		'articleID': 2912819459,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2912819459-13210-62",
		'image': 'https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/slovacky.denik.cz\/galerie\/psychicky-nemocne-deti.html?photo=1&back=2912819459-13210-62",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e5/deti-psychika-pomoc-sebeposkozovani-02_denik-150-3x2.jpg',
						'description': "Dětí, které sahají k sebepoškozování a pomýšlí na sebevraždu, přibývá…",
						'source': "cottonbro; Pexels"
					},
					{
						'url': 'https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-150-3x2.jpg',
						'description': "Dětská psychiatrie se přitom stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. ",
						'source': "cottonbro; Pexels"
					},
					{
						'url': 'https://g.denik.cz/1/85/scream-1819736-1920_denik-150-3x2.jpg',
						'description': "Duševně nemocných dětí je přitom čím dál víc, během covidu se jejich potíže prohloubily a stouply počty sebevražd i hospitalizací.",
						'source': "Pixabay\/Mandyme27"
					},
					{
						'url': 'https://g.denik.cz/1/b7/deti-psychika-pomoc-sebeposkozovani-01_denik-150-3x2.jpg',
						'description': "Počty psychicky nemocných dětí stoupají dlouhodobě. Jak uvádí Národní akční plán pro duševní zdraví, přibývá dětí s poruchami autistického spektra a dalšími neurovývojovými poruchami. ",
						'source': "cottonbro; Pexels"
					},
					{
						'url': 'https://g.denik.cz/1/09/deti-psychika-pomoc-sebeposkozovani-03_denik-150-3x2.jpg',
						'description': "Psychiatři také zaznamenávají vyšší počty dětí a adolescentů trpící poruchami příjmu potravy. Covid navíc podpořil nárůst dětských depresí. ",
						'source': "Kat Jayne; Pexels"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/slovacky.denik.cz\/",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https:\/\/slovacky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/slovacky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde",
                "item": "https:\/\/slovacky.denik.cz\/zdravi\/deti-psychiatrie-zdravi-nedostatek-20210926.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="„Pro plnou kapacitu mohu přijímat děti pouze z okresu, termíny pro nové jsou již konec listopadu- prosinec,“ visí od srpna na webu jedné z chomutovských…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633506820/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kamila Minaříková">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html">
	<meta property="og:title" content="Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde">
	<meta property="og:description" content="„Pro plnou kapacitu mohu přijímat děti pouze z okresu, termíny pro nové jsou již konec listopadu- prosinec,“ visí od srpna na webu jedné z chomutovských ambulancí dětské psychiatrie. „Aktuálně je kapacita všech našich lékařů naplněna a nové pacienty bohužel nejsme schopni přijmout. Můžeme Vás pouze přidat na čekací listinu pro případ, že se místo u některého z našich lékařů uvolní,“ dočtou se pacienti zase u jiné ambulance, tentokrát v Praze. A nejspíš v každém městě bude situace velmi podobná.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde">
	<meta name="twitter:description" content="„Pro plnou kapacitu mohu přijímat děti pouze z okresu, termíny pro nové jsou již konec listopadu- prosinec,“ visí od srpna na webu jedné z chomutovských ambulancí dětské psychiatrie. „Aktuálně je kapacita všech našich lékařů naplněna a nové pacienty bohužel nejsme schopni přijmout. Můžeme Vás pouze přidat na čekací listinu pro případ, že se místo u některého z našich lékařů uvolní,“ dočtou se pacienti zase u jiné ambulance, tentokrát v Praze. A nejspíš v každém městě bude situace velmi podobná.">
	<meta property="og:image" content="https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dětská psychiatrie se stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2021-09-28T10:53:00+02:00">
    <meta property="article:modified_time" content="2021-09-28T10:53:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633506820/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fzdravi%2Fdeti-psychiatrie-zdravi-nedostatek-20210926.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fzdravi%2Fdeti-psychiatrie-zdravi-nedostatek-20210926.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://slovacky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a active">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://slovacky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Řežou se, pomýšlejí na sebevraždu. Léčit psychicky nemocné děti ale není kde</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">28.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1.jpg" width="75" height="75" alt="Kamila Minaříková" title="Kamila Minaříková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1.jpg 1x, https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/kamila-minarikova-3209.html">
                            <span class="article-info__author-name">
                                Kamila
                                Minaříková
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka Karlovarského kraje</div>
                            <a class="article-info__author-write" href="/autor/kamila-minarikova-3209.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html&text=%C5%98e%C5%BEou%20se%2C%20pom%C3%BD%C5%A1lej%C3%AD%20na%20sebevra%C5%BEdu.%20L%C3%A9%C4%8Dit%20psychicky%20nemocn%C3%A9%20d%C4%9Bti%20ale%20nen%C3%AD%20kde&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzdravi%2Fdeti-psychiatrie-zdravi-nedostatek-20210926.html&subject=%C5%98e%C5%BEou%20se%2C%20pom%C3%BD%C5%A1lej%C3%AD%20na%20sebevra%C5%BEdu.%20L%C3%A9%C4%8Dit%20psychicky%20nemocn%C3%A9%20d%C4%9Bti%20ale%20nen%C3%AD%20kde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">„Pro plnou kapacitu mohu přijímat děti pouze z okresu, termíny pro nové jsou již konec listopadu- prosinec,“ visí od srpna na webu jedné z chomutovských ambulancí dětské psychiatrie. „Aktuálně je kapacita všech našich lékařů naplněna a nové pacienty bohužel nejsme schopni přijmout. Můžeme Vás pouze přidat na čekací listinu pro případ, že se místo u některého z našich lékařů uvolní,“ dočtou se pacienti zase u jiné ambulance, tentokrát v Praze. A nejspíš v každém městě bude situace velmi podobná.</p>

<div class="article-multimedium">
        <a href="/galerie/psychicky-nemocne-deti.html?photo=1&amp;back=2912819459-13210-62">
            <img src="https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg" width="630" height="354" alt="Dětská psychiatrie se stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. " title="Dětská psychiatrie se stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. " class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9.jpg 1x, https://g.denik.cz/1/62/deti-psychika-pomoc-sebeposkozovani_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/psychicky-nemocne-deti.html?back=2912819459-13210-62&amp;photo=2">
                            <img src="https://g.denik.cz/1/e5/deti-psychika-pomoc-sebeposkozovani-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e5/deti-psychika-pomoc-sebeposkozovani-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e5/deti-psychika-pomoc-sebeposkozovani-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/psychicky-nemocne-deti.html?back=2912819459-13210-62&amp;photo=3">
                            <img src="https://g.denik.cz/1/85/scream-1819736-1920_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/85/scream-1819736-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/scream-1819736-1920_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/psychicky-nemocne-deti.html?back=2912819459-13210-62&amp;photo=4">
                            <img src="https://g.denik.cz/1/b7/deti-psychika-pomoc-sebeposkozovani-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b7/deti-psychika-pomoc-sebeposkozovani-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/deti-psychika-pomoc-sebeposkozovani-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/psychicky-nemocne-deti.html?back=2912819459-13210-62&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Dětská psychiatrie se stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. 
        <span class="description-autor">
             | 
            Foto: cottonbro; Pexels
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dětská psychiatrie se stává nedostupnou péčí. Obor je pro mladé mediky neatraktivní, staří odchází do penzí. Duševně nemocných dětí je přitom čím dál víc, během covidu se jejich potíže prohloubily a stouply počty sebevražd i hospitalizací.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Jaký je stav pracovišť shrnuje například důvodová zpráva Národního akčního plánu pro duševní zdraví, který ho má za cíl v následující dekádě zlepšit.</p>
<p>„V oblasti péče o duševní zdraví dětí, je nedostatečná síť ambulantních služeb, což vede k neúnosně dlouhým čekacím dobám. Dále chybí pokrytí akutní lůžkovou péčí. Pedopsychiatrická lůžková oddělení u poskytovatelů následné lůžkové péče v odbornosti dětské a dorostové psychiatrie jsou často personálně dimenzována na následnou péči, a nepřijímají akutní pacienty,“ stojí v dokumentu.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/dusevni-nemoci-trpi-kazdy-paty-cech.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/74/shutterstock-deprese-1060449161_denik-150-3x2.jpg" width="150" height="100" alt="Duševní nemocí trpí každý pátý Čech." title="Duševní nemocí trpí každý pátý Čech." loading="lazy" srcset="https://g.denik.cz/1/74/shutterstock-deprese-1060449161_denik-150-3x2.jpg 1x, https://g.denik.cz/1/74/shutterstock-deprese-1060449161_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Duševní nemocí trpí každý pátý Čech. Nevyhýbá se ani slavným osobnostem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zkušenosti s tím má i Renata L. z Mostecka. „Dcera se kvůli školním neúspěchům začala řezat. Nůžkami, nožem, kružítkem, čímkoli ostrým. Bohužel nejkratší termín objednání, který byl pro nás dostupný, byl tři měsíce,“ popisuje matka. Stav dcery se prudce zhoršoval, stejně jako míra násilí, kterému své tělo a nakonec i rodinu vystavovala. Ještě než lhůta pro schůzku s lékařkou uplynula, skončila s akutním záchvatem v lounské psychiatrické dětské léčebně.</p>
<p>Během loňského covidového roku to nebyl nijak ojedinělý úkaz. „Byly případy, kdy děti musely být hospitalizované pro akutní problémy ještě předtím, než se staly pacienty ambulancí. A naopak, děti které potřebovaly hospitalizaci se vracely zpět do ambulancí, protože lůžkové kapacity nestačily,“ potvrzuje Šárka Bínová, lékařka se specializací na dětskou psychiatrii.</p>
<p>Zlepšení nenastalo dosud. Dokládá to červencové usnesení Rady vlády pro duševní zdraví. V dokumentu stojí, že čekací doby na ambulantní vyšetření jsou momentálně delší než tři měsíce.</p>
<h2 class="pseudo-h3">Psychicky nemocných dětí přibývá </h2>
<p>Počty psychicky nemocných dětí stoupají dlouhodobě. Jak uvádí Národní akční plán pro duševní zdraví, přibývá dětí s poruchami autistického spektra a dalšími neurovývojovými poruchami. Psychiatři také zaznamenávají vyšší počty dětí a adolescentů trpící poruchami příjmu potravy. Covid navíc podpořil nárůst dětských depresí. „Řada dětí se léčí se stavy, které se dají shrnout jako ztráta chuti do života,“ říká Šírka Bínová.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/deprese-koronavirus-20210902.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8a/shutterstock-spanek-postel-loznice-508978354-01_denik-150-3x2.jpg" width="150" height="100" alt="Výzkum ukázal, že první covidová vlna dovedla k úzkostem nebo přímo depresím dvacet procent dotázaných" title="Výzkum ukázal, že první covidová vlna dovedla k úzkostem nebo přímo depresím dvacet procent dotázaných" loading="lazy" srcset="https://g.denik.cz/1/8a/shutterstock-spanek-postel-loznice-508978354-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8a/shutterstock-spanek-postel-loznice-508978354-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">S psychikou po covidu mají problém hlavně mladí. Nápor cítí i po rozvolnění</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nemají motivaci cokoli dělat, radovat se a naopak trpí úzkostmi, z nichž hledají zoufale cestu ven i skrze sebepoškozování nebo ještě radikálnější kroky – pokusy o sebevraždu. Že jich nebylo covidu málo, dokládají i informace z výše zmiňovaného usnesení. Právě akutní příjmy adolescentů se sebevražednými myšlenkami nebo po sebevražedných pokusech během covidu protáhly čekací lhůty na hospitalizaci ve specializovaných zařízeních na současné čtyři měsíce.</p>
<p>Důvodem nedostupnosti dětské psychiatrie není jen nárůst nových případů. Problém je i v nedostatku po personální stránce. Lékařů je málo. Do roku 2015 byla dětská psychiatrie až nadstavbou na obor pro dospělé formou atestace. Nyní je samostatná. Adam Vojtěch na červencovém zasedání Rady vlády pro duševní zdraví uvedl, že za poslední dva roky složilo atestaci z dětské psychiatrie 24 nových lékařů. I to je zatím málo. Do oboru se novým kolegům za odcházející lékaře-penzisty moc nechce.</p>
<h2 class="pseudo-h3">Velké nároky i emoční zátěž </h2>
<p>Důvodů je několik. Dětská psychiatrie je složitý medicínský obor, která klade na lékaře velké nároky i emoční zátěž. „Musí se do svého dětského pacienta vcítit, což je znatelně těžší, než do pacienta dospělého,“ popisuje psychiatrička Šárka Bínová. „Navíc jejich léčba přesahuje ordinaci, je nutné se vyptat na rodinou anamnézu rodičů, zjistit jak dítě žije. Je to náročné a zdlouhavé,“ popisuje lékařka.</p>
<p>S tím jde ruku v ruce i ekonomická stránka. Ošetřit za těchto podmínek stejný počet dětí, jako u pediatra nebo na ORL jednoduše nejde. Mladí lékaři proto raději volí mnohem rentabilnější obor.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/koronavirus-logopedie-vyjadrovani-rec-deti-20210920.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/83/logopedie_deti_rec_vada_brno_ara__3__denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační fotografie." title="Ilustrační fotografie." loading="lazy" srcset="https://g.denik.cz/50/83/logopedie_deti_rec_vada_brno_ara__3__denik-150-3x2.jpg 1x, https://g.denik.cz/50/83/logopedie_deti_rec_vada_brno_ara__3__denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Covid nahrál vadám řeči. Logopedové jsou přetížení</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Posílit je potřeba i nemocniční síť. Aktuálně má dětská a dorostová psychiatrie v ČR, dle údajů Asociace dětské a dorostové psychiatrie 576 lůžek. Jejich rozložení je regionálně nerovnoměrné a pacienti, jak uvádí i Národní akční plán pro duševní zdraví, nacházejí místo často až stovky kilometrů od domova. Děti z celé republiky léčí i Dětská psychiatrická nemocnice Opařany. „V současné době máme pacientů z Jihočeského kraje osmdesát procent.  Ostatní pacienti jsou z celé České republiky,“ vypočítává mluvčí nemocnice Jana Sosna Voňavková.</p>
<p>Hospitalizace u psychicky nemocných dětí nebývá krátká. „Průměrná doba pacienta na lůžku je nyní aktuálně 47 dní,“ udává mluvčí. Čtvrtina pacientů navíc podle statistik prodělá recidivu.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/zdravi/deti-psychiatrie-zdravi-nedostatek-20210926.html&text=%C5%98e%C5%BEou%20se%2C%20pom%C3%BD%C5%A1lej%C3%AD%20na%20sebevra%C5%BEdu.%20L%C3%A9%C4%8Dit%20psychicky%20nemocn%C3%A9%20d%C4%9Bti%20ale%20nen%C3%AD%20kde&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fzdravi%2Fdeti-psychiatrie-zdravi-nedostatek-20210926.html&subject=%C5%98e%C5%BEou%20se%2C%20pom%C3%BD%C5%A1lej%C3%AD%20na%20sebevra%C5%BEdu.%20L%C3%A9%C4%8Dit%20psychicky%20nemocn%C3%A9%20d%C4%9Bti%20ale%20nen%C3%AD%20kde">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: sebevražda" href="/tagy/sebevrazda-8857.html">sebevražda, </a></li>
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Dětská psychiatrická nemocnice Opařany" href="/tagy/detska-psychiatricka-nemocnice-oparany-50340.html">Dětská psychiatrická nemocnice Opařany</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="987138865,3899283904,557996070,1610645025,3804841335,1252178702,2396399415,1976487587,3201309682"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/cyklostezky-uzavre-podzimni-vyjezd-na-kole-vinohrady-20211005.html"  title="číst článek: Cyklostezky uzavře podzimní výjezd na kole vinohrady" tabindex="-1" >
        <img src="https://g.denik.cz/62/66/uherske-hradiste-na-kole-vinohrady-new-2017-d170617wxrot4_denik-210-3x2.jpg" width="210" height="140" alt="Na kole vinohrady." title="Na kole vinohrady." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/66/uherske-hradiste-na-kole-vinohrady-new-2017-d170617wxrot4_denik-210-3x2.jpg 1x, https://g.denik.cz/62/66/uherske-hradiste-na-kole-vinohrady-new-2017-d170617wxrot4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/na-kole-destivymi-vinohrady-2020.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/cyklostezky-uzavre-podzimni-vyjezd-na-kole-vinohrady-20211005.html"  >
            <h3 class="box-article-title fs20">Cyklostezky uzavře podzimní výjezd na kole vinohrady</h3>
            V pořadí už 16. ročník akce Na kole vinohrady Uherskohradišťska je tady. Zájemci mohou v sobotu 9…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/vichr-zlinsky-kraj-2021.html"  title="číst článek: Vítr lámal ve Zlínském kraji stromy, popadaly i na auta" tabindex="-1" >
        <img src="https://g.denik.cz/64/55/vitr-vichr-2021-3_denik-210-3x2.jpg" width="210" height="140" alt="Na parkovišti u ulice Stoličkova v Kroměříži spadla větší větev stromu na dva zaparkované automobily. 5 října 2021" title="Na parkovišti u ulice Stoličkova v Kroměříži spadla větší větev stromu na dva zaparkované automobily. 5 října 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/55/vitr-vichr-2021-3_denik-210-3x2.jpg 1x, https://g.denik.cz/64/55/vitr-vichr-2021-3_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vichr-ve-zlinskem-kraji-5-10-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vichr-zlinsky-kraj-2021.html"  >
            <h3 class="box-article-title fs20">Vítr lámal ve Zlínském kraji stromy, popadaly i na auta</h3>
            Předpovědi meteorologů, že se od úterního odpoledne ve Zlínském kraji zvedne silný vítr, se…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/sochar-tomanek-dokoncuje-v-hradisti-sestitunovou-kasnu-20211005.html"  title="číst článek: Sochař Tománek dokončuje v Hradišti šestitunovou kašnu" tabindex="-1" >
        <img src="https://g.denik.cz/62/95/uherske-hradiste-kasna-sochar-zdenek-tomanek-19_denik-210-3x2.jpg" width="210" height="140" alt="Sochař Zdeněk Tománek při práci na deseti tunové kamenné kašně." title="Sochař Zdeněk Tománek při práci na deseti tunové kamenné kašně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/95/uherske-hradiste-kasna-sochar-zdenek-tomanek-19_denik-210-3x2.jpg 1x, https://g.denik.cz/62/95/uherske-hradiste-kasna-sochar-zdenek-tomanek-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sochar-zdenek-tomanek-pri-praci-na-deseti-tunove-kamenne-kasne2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/sochar-tomanek-dokoncuje-v-hradisti-sestitunovou-kasnu-20211005.html"  >
            <h3 class="box-article-title fs20">Sochař Tománek dokončuje v Hradišti šestitunovou kašnu</h3>
            Více než šestitunový mramorový blok, původem z Horní Lipové v Jeseníkách, opracovává do podoby…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/cesi-v-cislech/koronavirus-se-vraci-slabsi.html"  title="číst článek: Koronavirus se vrací. Podívejte se na srovnání s loňským podzimem" tabindex="-1" >
        <img src="https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti covidu. Ilustrační snímek" title="Očkování proti covidu. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/otevreni-ockovaciho-centra-bez-registrace-v-ostrave2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/cesi-v-cislech/koronavirus-se-vraci-slabsi.html"  >
            <h3 class="box-article-title fs20">Koronavirus se vrací. Podívejte se na srovnání s loňským podzimem</h3>
            Mezi nově nakaženými covidem, u kterých byla infekce prokázána letos v září a říjnu, jsou čtyři…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/retroatmosfera-v-kovozoo-areal-zaplnila-historicka-vozidla-i-motorky-20211003.html"  title="číst článek: Retroatmosféra v KOVOZOO. Areál zaplnila historická vozidla i motorky" tabindex="-1" >
        <img src="https://g.denik.cz/62/81/stare-mesto-sraz-veteranu-areal-kovozoo-39_denik-210-3x2.jpg" width="210" height="140" alt="Sraz veteránů v reálu l Kovozoo ve Starém Městě" title="Sraz veteránů v reálu l Kovozoo ve Starém Městě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/81/stare-mesto-sraz-veteranu-areal-kovozoo-39_denik-210-3x2.jpg 1x, https://g.denik.cz/62/81/stare-mesto-sraz-veteranu-areal-kovozoo-39_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sraz-veteranu-v-realu-l-kovozoo-ve-starem-meste.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 83
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/retroatmosfera-v-kovozoo-areal-zaplnila-historicka-vozidla-i-motorky-20211003.html"  >
            <h3 class="box-article-title fs20">Retroatmosféra v KOVOZOO. Areál zaplnila historická vozidla i motorky</h3>
            Výstava historických vozidel, ukázky replik elektrokočáru Dora, monocyklu či parního motocyklu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/setkani-ve-skole-deti-hraly-kopanou-opekaly-burty-ale-i-plnily-ruzne-ukoly-20211.html"  title="číst článek: Setkání ve škole. Děti hrály kopanou, opékaly buřty, ale i plnily různé úkoly" tabindex="-1" >
        <img src="https://g.denik.cz/62/e9/img-20210924-175315_denik-210-3x2.jpg" width="210" height="140" alt="Příjemné setkání ve škole." title="Příjemné setkání ve škole." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/e9/img-20210924-175315_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e9/img-20210924-175315_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/prijemne-setkani-v-zs-velehrad.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/setkani-ve-skole-deti-hraly-kopanou-opekaly-burty-ale-i-plnily-ruzne-ukoly-20211.html"  >
            <h3 class="box-article-title fs20">Setkání ve škole. Děti hrály kopanou, opékaly buřty, ale i plnily různé úkoly</h3>
            V pátek 24. září se ve škole sešli žáci 5. třídy se svými rodiči, třídním učitelem a paní…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/zoo-zlin-lvice-bona-smrt-utraceni-2021.html"  title="číst článek: Smutek ve zlínské zoo: lvice Bona musela být utracena" tabindex="-1" >
        <img src="https://g.denik.cz/55/47/lvice-bona-2021_denik-210-3x2.jpg" width="210" height="140" alt="Lvice Bona v zlínské zoo" title="Lvice Bona v zlínské zoo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/47/lvice-bona-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/55/47/lvice-bona-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lvice-bona.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/zoo-zlin-lvice-bona-smrt-utraceni-2021.html"  >
            <h3 class="box-article-title fs20">Smutek ve zlínské zoo: lvice Bona musela být utracena</h3>
            Smutnou zprávu přinesla v úterý zlínská zoo. Stav lvice Bony se začal velmi zhoršovat a…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/ruzencove-pouti-v-uherskem-brode-nechybeli-krojovani-ani-pruvod-se-svicemi-20211.html"  title="číst článek: Růžencové pouti v Uherském Brodě nechyběli krojovaní ani průvod se svícemi" tabindex="-1" >
        <img src="https://g.denik.cz/62/36/uhersky-brod-ruzencova-pout-2021-02_denik-210-3x2.jpg" width="210" height="140" alt="Růžencová pouť 2021." title="Růžencová pouť 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/36/uhersky-brod-ruzencova-pout-2021-02_denik-210-3x2.jpg 1x, https://g.denik.cz/62/36/uhersky-brod-ruzencova-pout-2021-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ruzencova-pout-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ruzencove-pouti-v-uherskem-brode-nechybeli-krojovani-ani-pruvod-se-svicemi-20211.html"  >
            <h3 class="box-article-title fs20">Růžencové pouti v Uherském Brodě nechyběli krojovaní ani průvod se svícemi</h3>
            První říjnový víkend patří v Uherském Brodě tradičně Růžencové pouti a nejinak tomu bylo i letos.
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/zdravi/devastujici-sila-migreny-lide-s-bolesti-hlavy-ztrati-i-rok-zivota-80000128.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/67/shutterstock-276101873_denik-120-3x2.jpg" width="120" height="80" alt="Migréna je bolestivé, chronické onemocnění, které postihuje cévy mozku." title="Migréna je bolestivé, chronické onemocnění, které postihuje cévy mozku." loading="lazy" srcset="https://g.denik.cz/1/67/shutterstock-276101873_denik-120-3x2.jpg 1x, https://g.denik.cz/1/67/shutterstock-276101873_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    

        </div>
        <a href="/zdravi/devastujici-sila-migreny-lide-s-bolesti-hlavy-ztrati-i-rok-zivota-80000128.html" tabindex="-1" title="číst článek: Devastující síla migrény: lidé s bolestí hlavy ztratí i rok života" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Devastující síla migrény: lidé s bolestí hlavy ztratí i rok života</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/zdravi/velky-prehled-fobii.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/seznam-fobii-05_denik-120-3x2.jpg" width="120" height="80" alt="Strach z hadů se jmenuje ofidiofobie. " title="Strach z hadů se jmenuje ofidiofobie. " loading="lazy" srcset="https://g.denik.cz/1/92/seznam-fobii-05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/92/seznam-fobii-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    

        </div>
        <a href="/zdravi/velky-prehled-fobii.html" tabindex="-1" title="číst článek: Velký přehled fobií. Lidé mívají strach i z blesků, špíny či psů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Velký přehled fobií. Lidé mívají strach i z blesků, špíny či psů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/zdravi/na-vysoky-tlak-pomahaji-i-obycejne-potraviny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/09/shutterstock-1192949827_denik-120-3x2.jpg" width="120" height="80" alt="Krevní tlak je určován dvěma hodnotami – systolickou (tlak krve vstupující ze srdce do aorty) a diastolickou (tlak krve při uvolnění komor mezi dvěma srdečními stahy)" title="Krevní tlak je určován dvěma hodnotami – systolickou (tlak krve vstupující ze srdce do aorty) a diastolickou (tlak krve při uvolnění komor mezi dvěma srdečními stahy)" loading="lazy" srcset="https://g.denik.cz/1/09/shutterstock-1192949827_denik-120-3x2.jpg 1x, https://g.denik.cz/1/09/shutterstock-1192949827_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    

        </div>
        <a href="/zdravi/na-vysoky-tlak-pomahaji-i-obycejne-potraviny.html" tabindex="-1" title="číst článek: Na vysoký tlak pomáhají i obyčejné potraviny. Zázraky umí česnek či ryby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Na vysoký tlak pomáhají i obyčejné potraviny. Zázraky umí česnek či ryby</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pamatny-den-sokolstva-vzdava-hold-obetem-sokolske-perzekuce-20211005.html" tabindex="-1" title="číst článek: Památný den sokolstva vzdává hold obětem sokolské perzekuce">
			        <h3 class="ugc-promo__article-title">Památný den sokolstva vzdává hold obětem sokolské perzekuce</h3>
			    </a>
				<a href="/ctenar-reporter/setkani-ve-skole-deti-hraly-kopanou-opekaly-burty-ale-i-plnily-ruzne-ukoly-20211.html" tabindex="-1" title="číst článek: Setkání ve škole. Děti hrály kopanou, opékaly buřty, ale i plnily různé úkoly">
			        <h3 class="ugc-promo__article-title">Setkání ve škole. Děti hrály kopanou, opékaly buřty, ale i plnily různé úkoly</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4e7f0826b843e82f569e405ea1561ff4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dodavatel zvýšil fixované ceny elektřiny, zuří lidé. Právník řekl, kdy to smí udělat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dodavatel zvýšil fixované ceny elektřiny, zuří lidé.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bbf0040b5b7f458c7bde4d495ee3c033.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prezident je v Lánech a k volbám půjde, ubezpečuje hradní kancléř" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prezident je v Lánech a k volbám půjde, ubezpečuje hradní…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg" width="120" height="80" alt="Olga Matušková" title="Olga Matušková" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html" tabindex="-1" title="číst článek: Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg" width="120" height="80" alt="Kate všechny uhranula." title="Kate všechny uhranula." loading="lazy" srcset="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html" tabindex="-1" title="číst článek: Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg" width="120" height="80" alt="Honza Musil" title="Honza Musil" loading="lazy" srcset="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html" tabindex="-1" title="číst článek: Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg" width="120" height="80" alt="Roman Ondráček" title="Roman Ondráček" loading="lazy" srcset="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html" tabindex="-1" title="číst článek: Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/2/4/0/2629240-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 17.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/1/9/2/2629192-500-810.jpg" width="180" alt="BILLA - Billa Italia" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Billa Italia
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/6/2/4/2629624-500-810.jpg" width="180" alt="Albert Supermarket - Značková kvalita za méně" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Značková kvalita za méně
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/6/2/8/2622628-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-vysokozdviznych-59340051-wkyy9v.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči vysokozdvižných vozíků, 21 300 Kč" target="_blank" rel="noopener">
			       	Řidiči vysokozdvižných vozíků, 21 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-59336193-w7sh6u.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="uklízeč/ka, 2 000 Kč" target="_blank" rel="noopener">
			       	uklízeč/ka, 2 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusici-nastroju-a-kovu-59343457-w5ye1w.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusiči nástrojů a kovů, 18 500 Kč" target="_blank" rel="noopener">
			       	Brusiči nástrojů a kovů, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-59336189-w88uuc.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní elektrikář, 20 000 Kč" target="_blank" rel="noopener">
			       	provozní elektrikář, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik-vzduchotechniky-58977835-w9tk12.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážník vzduchotechniky, 30 000 Kč" target="_blank" rel="noopener">
			       	montážník vzduchotechniky, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-linkoveho-autobusu-58917341-wmdr3u.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič linkového autobusu, 20 000 Kč" target="_blank" rel="noopener">
			       	řidič linkového autobusu, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chovatele-a-osetrovatele-56576021-wxv9v8.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chovatelé a ošetřovatelé laboratorních zvířat, 18 000 Kč" target="_blank" rel="noopener">
			       	Chovatelé a ošetřovatelé laboratorních zvířat, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lean-manager-58951831-w6qpje.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lean manager, 40 000 Kč" target="_blank" rel="noopener">
			       	lean manager, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-SE-Kombi-161555248708281.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Sedan-Limuzina-16281685480810.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Rapid servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4X-SUV-1606491175644139.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-200/B-200-CDI-103KW-K-Kombi-1625213404673228.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B 200 koupeno v I" target="_blank" rel="noopener">
		          	Mercedes-Benz B 200 koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GL/GL-4-7-i-450-Kombi-1632310480229121.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Mercedes-Benz GL servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-47KW-K-Hatchback-163093014856897.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Volkswagen Polo servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-DSG-Kombi-162980304384363.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Touran servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0FSi-110K-Kombi-1607092651586361.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/cng/seat-leon-1-5-st-tgi-96kw-p075562-xcel-9020076.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,5 ST TGI 96kW *P075562  XCEL" target="_blank" rel="noopener">
		          	Seat Leon 1,5 ST TGI 96kW *P075562  XCEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-5-etsi-dsg-110-kw-p002668-9020819.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,5 eTSI DSG 110 kW *P002668" target="_blank" rel="noopener">
		          	Seat Leon 1,5 eTSI DSG 110 kW *P002668
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-1-4-tgi-81kw-trendline-9020267.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,4 TGI 81kW  Trendline" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1,4 TGI 81kW  Trendline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-style-1-0-tsi-85-kw-p049904-9020042.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza Style 1,0 TSI 85 kW *P049904" target="_blank" rel="noopener">
		          	Seat Ibiza Style 1,0 TSI 85 kW *P049904
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-1-0-firefly-100k-52600294.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,0 FireFly 100k" target="_blank" rel="noopener">
		          	Fiat Tipo 1,0 FireFly 100k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/hatchback/cng/skoda-kamiq-1-0-g-tec-style-9021510.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1,0 G-TEC  Style" target="_blank" rel="noopener">
		          	Škoda Kamiq 1,0 G-TEC  Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500x/suv/benzin/fiat-500x-1-0-120k-sport-52600269.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500X 1,0   120k Sport" target="_blank" rel="noopener">
		          	Fiat 500X 1,0   120k Sport
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-1-4-t-jet-120k-52600272.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,4   T-Jet 120k" target="_blank" rel="noopener">
		          	Fiat Tipo 1,4   T-Jet 120k
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavkov-4059710#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slavkov Prodej domu" target="_blank" rel="noopener">
		          	Slavkov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-4059331#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březová Prodej domu" target="_blank" rel="noopener">
		          	Březová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrozska-nova-ves-kopanice-4057751#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrožská Nová Ves, Kopanice Prodej domu" target="_blank" rel="noopener">
		          	Ostrožská Nová Ves, Kopanice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stribrnice-4057647#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stříbrnice Prodej domu" target="_blank" rel="noopener">
		          	Stříbrnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nezdenice-4057232#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nezdenice Prodej domu" target="_blank" rel="noopener">
		          	Nezdenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pasovice-4050590#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pašovice Prodej domu" target="_blank" rel="noopener">
		          	Pašovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strani-na-kopci-4047016#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strání, Na kopci Prodej domu" target="_blank" rel="noopener">
		          	Strání, Na kopci Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uhersky-brod-nam-1-maje-4043472#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, nám. 1. máje Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Uherský Brod, nám. 1. máje Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633506820/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633506820/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>