
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': '30 škodlivých látek',
		'rubrikaName': 'pomozte-svemu-telu-30-latek',
		'template': 'clanek',
		'title': "Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít",
		'tag': ["potravina", "potravinová alergie", "ořechy", "Jennifer Lopez", "Jane Fondová", "Kačer Donald", "Jarní prázdniny", "Praha"],
		'author': 'autor externí',
		'publishedDateTime': "2021-11-22T05:00:00+01:00",
    	'modifiedDateTime': "2021-11-22T05:00:00+01:00",
		'articleID': 3172721310,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3172721310-22216-62",
		'image': 'https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/slovacky.denik.cz\/galerie\/intolerance-laktozy.html?photo=1&back=3172721310-22216-62",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e7/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-08_denik-150-3x2.jpg',
						'description': "Potravinové intolerance se mohou objevit v jakémkoli věku. Někomu dělají určité potraviny problém od narození, někdo to zjistí až později.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/87/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-10_denik-150-3x2.jpg',
						'description': "Bolest břicha - Ilustrační foto",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/4b/body-3630110-1920_denik-150-3x2.jpg',
						'description': "Některé národy (zejména v Asii) laktózu nedokážou vstřebat vůbec.",
						'source': "Pixabay.com"
					},
					{
						'url': 'https://g.denik.cz/1/9e/abdominal-pain-2493327-1920_denik-150-3x2.jpg',
						'description': "Mezi nejčastější příznaky patří nadýmání, bolesti břicha, zvracení, průjem či zácpa po konzumaci mléčných výrobků obsahujících laktózu.",
						'source': "Pixabay.com"
					},
					{
						'url': 'https://g.denik.cz/1/a5/abdominal-pain-2821941-1920_denik-150-3x2.jpg',
						'description': "Nerozštěpená laktóza se pak dostane do tlustého střeva a její „kvašení“ způsobuje zažívací potíže.",
						'source': "Pixabay.com"
					},
					{
						'url': 'https://g.denik.cz/1/c9/belly-3186730-1920_denik-150-3x2.jpg',
						'description': "Organismus nedokáže laktózu (mléčný cukr) strávit a vstřebat, protože v tenkém střevě chybí enzym laktáza, který laktózu dokáže rozštěpit.",
						'source': "Pixabay.com"
					},
					{
						'url': 'https://g.denik.cz/1/a6/jogurt-mleko-napoj_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/7f/intolerance-laktoza_denik-150-3x2.png',
						'description': "Příznaky intolerance na laktózu",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/5/b5/madeta-syry-mleko-cb200708_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': ""
					}
			],
			'count': 9,
			'count-page': 11,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/slovacky.denik.cz\/",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html",
            "name": "www.denik.cz",
            "headline": "Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít",
            "description": "Někteří z vás si jistě vybaví scénu z amerického filmu Příšerná tchýně, kde tchýně Jane Fondová nakrmí budoucí snachu Jennifer Lopezovou burákovým máslem, i když ví, že Jennifer je na ořechy alergická. Výsledkem jsou nateklé rty, které ji může závidět i samotný Kačer Donald. Pokud by alergie na jídlo končila pouze nateklými rty, byla by to vcelku zanedbatelná a hlavně dočasná vada na kráse. Co však dělat v případě, že je reakce vážná až život ohrožující?",
            "articleBody":
                    "Alergie na potraviny, tak jak ji běžně známe, se projeví při styku s určitou potravinou, je charakteristická okamžitou a silnou reakcí imunitního systému. Mezi příznaky potravinové alergie patří…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg",
                "description":"Alergeny v jídle",
                "name":"Alergeny v jídle"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-11-22T05:00:00+01:00",
            "dateModified": "2021-11-21T14:52:32+01:00",
            "datePublished": "2021-11-22T05:00:00+01:00",
            "keywords": "null",
            "genre": "30 škodlivých látek",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https:\/\/slovacky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "30 škodlivých látek",
                "item": "https:\/\/slovacky.denik.cz\/pomozte-svemu-telu-30-latek\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít",
                "item": "https:\/\/slovacky.denik.cz\/pomozte-svemu-telu-30-latek\/alergie-na-potraviny-muze-dokonce-zabit.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Někteří z vás si jistě vybaví scénu z amerického filmu Příšerná tchýně, kde tchýně Jane Fondová nakrmí budoucí snachu Jennifer Lopezovou burákovým máslem,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001637938053/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="alergie, potraviny, intolerance, alergeny, jídlo">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html">
	<meta property="og:title" content="Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít">
	<meta property="og:description" content="Někteří z vás si jistě vybaví scénu z amerického filmu Příšerná tchýně, kde tchýně Jane Fondová nakrmí budoucí snachu Jennifer Lopezovou burákovým máslem, i když ví, že Jennifer je na ořechy alergická. Výsledkem jsou nateklé rty, které ji může závidět i samotný Kačer Donald. Pokud by alergie na jídlo končila pouze nateklými rty, byla by to vcelku zanedbatelná a hlavně dočasná vada na kráse. Co však dělat v případě, že je reakce vážná až život ohrožující?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít">
	<meta name="twitter:description" content="Někteří z vás si jistě vybaví scénu z amerického filmu Příšerná tchýně, kde tchýně Jane Fondová nakrmí budoucí snachu Jennifer Lopezovou burákovým máslem, i když ví, že Jennifer je na ořechy alergická. Výsledkem jsou nateklé rty, které ji může závidět i samotný Kačer Donald. Pokud by alergie na jídlo končila pouze nateklými rty, byla by to vcelku zanedbatelná a hlavně dočasná vada na kráse. Co však dělat v případě, že je reakce vážná až život ohrožující?">
	<meta property="og:image" content="https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Alergeny v jídle">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2021-11-22T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-11-22T05:00:00+01:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1637937240.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1637937240.css">

    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001637938053/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1637937240.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->   

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fpomozte-svemu-telu-30-latek%2Falergie-na-potraviny-muze-dokonce-zabit.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fpomozte-svemu-telu-30-latek%2Falergie-na-potraviny-muze-dokonce-zabit.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://slovacky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://slovacky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://slovacky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://slovacky.denik.cz/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html})"
></button>
        <form action="/pomozte-svemu-telu-30-latek/alergie-na-potraviny-muze-dokonce-zabit.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/pomozte-svemu-telu/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })">
            <img width="140" height="140" alt="Pomozte svému tělu" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pomozte-svemu-telu/pomozte-svemu-telu-desktop.svg#logo" loading="lazy">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Pomozte tělu</h1>
                <h2 class="predsevzeti-menu__subtitle">Jezte zdravě!</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_vsechny-specialy_desktop', 'eventLabel': this.href })">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí" loading="lazy">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item telo link active" href="/pomozte-svemu-telu-30-latek/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pomozte-svemu-telu/pomozte-svemu-telu-desktop.svg#30-latek" alt="30&amp;nbsp;škodlivých látek" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">30&nbsp;škodlivých látek</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item telo link" href="/pomozte-svemu-telu-30-receptu/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pomozte-svemu-telu/pomozte-svemu-telu-desktop.svg#30-receptu" alt="30&amp;nbsp;rostlinných receptů" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">30&nbsp;rostlinných receptů</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item telo link" href="/pomozte-svemu-telu-nahrada/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_desktop', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pomozte-svemu-telu/pomozte-svemu-telu-desktop.svg#nahrada" alt="Čím nahradit čokoládu" loading="lazy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Čím nahradit čokoládu</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=60" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/vlada-covid-opatreni-prehledne-20211125.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Nouzový stav v ČR</h3>
            <span class="vyzva-ctenarum__text">Podívejte se, jaká nařízení kvůli covidu nově platí</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">22.11.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg" width="75" height="75" alt="autor externí" title="autor externí" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                autor
                                externí
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fpomozte-svemu-telu-30-latek%2Falergie-na-potraviny-muze-dokonce-zabit.html&subject=Okam%C5%BEit%C3%A1%20a%20siln%C3%A1%20reakce.%20Alergie%20na%20potraviny%20m%C5%AF%C5%BEe%20dokonce%20zab%C3%ADt" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Někteří z vás si jistě vybaví scénu z amerického filmu Příšerná tchýně, kde tchýně Jane Fondová nakrmí budoucí snachu Jennifer Lopezovou burákovým máslem, i když ví, že Jennifer je na ořechy alergická. Výsledkem jsou nateklé rty, které ji může závidět i samotný Kačer Donald. Pokud by alergie na jídlo končila pouze nateklými rty, byla by to vcelku zanedbatelná a hlavně dočasná vada na kráse. Co však dělat v případě, že je reakce vážná až život ohrožující?</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/intolerance-laktozy.html?photo=1&amp;back=3172721310-22216-62">
        <img src="https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg" width="630" height="354" alt="Alergeny v jídle" title="Alergeny v jídle" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0c/resized-shutterstock-453621991-d180815qo4cp1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/intolerance-laktozy.html?back=3172721310-22216-62&amp;photo=2">
                    <img src="https://g.denik.cz/1/e7/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e7/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e7/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-08_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/intolerance-laktozy.html?back=3172721310-22216-62&amp;photo=3">
                    <img src="https://g.denik.cz/1/87/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/87/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-10_denik-150-3x2.jpg 1x, https://g.denik.cz/1/87/lepek-pecivo-chleb-mouka-psenice-testoviny-celiakie-nemoc-bolest-bricha-10_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/intolerance-laktozy.html?back=3172721310-22216-62&amp;photo=4">
                    <img src="https://g.denik.cz/1/4b/body-3630110-1920_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4b/body-3630110-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4b/body-3630110-1920_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/intolerance-laktozy.html?back=3172721310-22216-62&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        10 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Alergeny v jídle
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>


        <div class="article-text article-content bbtext"><p>Alergie na potraviny, tak jak ji běžně známe, se projeví při styku s určitou potravinou, je charakteristická okamžitou a silnou reakcí imunitního systému. Mezi příznaky potravinové alergie patří vyrážky, otoky, kýchání, dýchací potíže, podrážděná pokožka, rýma, únava, průjem a zvracení.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Obvykle se tyto příznaky objeví v průběhu několika minut po požití problematické potraviny, v některých případech stačí přijít s potravinou do styku. Reakce se mohou projevit se zpožděním po několika hodinách.</p>


        <a class="inserted-article" href="https://www.denik.cz/pomozte-svemu-telu-30-latek/hrozi-predavkovani-vitaminem-d.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/pomozte-svemu-telu-30-latek/hrozi-predavkovani-vitaminem-d.html' })">
            <img src="https://g.denik.cz/1/a3/summer-1817335-1920_denik-150-3x2.jpg" width="150" height="100" alt="Slunce potřebujeme všichni. Nabíjí nás pozitivní energií a pomáhá vytvářet vitamin D, který je důležitý jak pro zdraví, tak i dobrou imunitu a psychiku. Je však třeba se chránit" title="Slunce potřebujeme všichni. Nabíjí nás pozitivní energií a pomáhá vytvářet vitamin D, který je důležitý jak pro zdraví, tak i dobrou imunitu a psychiku. Je však třeba se chránit" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/a3/summer-1817335-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a3/summer-1817335-1920_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Toxická hladina. Hrozí předávkování vitaminem D? Účinek doplňků nepodceňujte</div>
        </a>

<p>Markéta D. popisuje hororový zážitek se svým šestiletým synem. „Netušili jsme, že je Dan alergický na ořechy. Míval sennou rýmu a občas dávivý kašel. Na jaře jsme si vystačili s prášky, později občas potřeboval inhalátor. Byli jsme u babičky na jarních prázdninách. S bratranci se předháněl, kdo sní víc ořechového štrůdlu. Dan vyhrál.</p>
<p>Za chvíli se mu udělalo špatně. Kašlal a sípal. Mysleli jsme si nejdřív, že mu zaskočilo. Když nepomohla sklenice vody ani inhalátor, věděli jsme, že jde do tuhého. Zavolali jsme záchranku,“ líčí Markéta. V nemocnici přišla diagnóza – alergie na ořechy. Pro jistotu Dan absolvoval sérii testů, které naštěstí jiné potraviny jako alergeny nepotvrdily.</p>


        <a class="inserted-article" href="https://www.denik.cz/pomozte-svemu-telu-nahrada/jak-hrozen-pohnul-zemi.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/pomozte-svemu-telu-nahrada/jak-hrozen-pohnul-zemi.html' })">
            <img src="https://g.denik.cz/1/06/pecene-hrozny-foto-dagmar-hertova_denik-150-3x2.jpg" width="150" height="100" alt="Pečené hrozny v křehkém koláči na krémovém sýru" title="Pečené hrozny v křehkém koláči na krémovém sýru" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/06/pecene-hrozny-foto-dagmar-hertova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/pecene-hrozny-foto-dagmar-hertova_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jak hrozen pohnul Zemí. Vyzkoušejte jeho chuť v koláči</div>
        </a>

<p>Dan patří mezi malé procento lidí trpících potravinovými alergiemi. Je jich pouhých 2,5 %. Kromě vlašských ořechů mezi nejčastější případy potravin vyvolávajících alergie patří arašídy, mandle, para ořechy, vejce, mléko, ryby a korýše. Alergické reakce na potraviny se mohou značně lišit v závažnosti, přičemž některé z nich mohou dokonce způsobit smrt.</p>
<h2 class="pseudo-h3">Objevují se i potravinové intolerance</h2>
<p>Kromě potravinových alergií se u některých pacientů vyskytují potravinové intolerance. Ty se projevují jinak, reakce jsou opožděné a příznaky se mohou objevit až za několik dnů nebo týdnů. Projevy jsou různé – někdo trpí bolestmi hlavy, zatímco jiní nadýmáním, migrénou, častou únavou nebo mají kožní či respirační potíže. Tyto pacienty konzumace jistých druhů potravin neohrožuje na životě, je však lepší se jim vyhnout.</p>
<p>Naštěstí v dnešní době už v raném věku přechází alergické děti do péče alergologů a imunologů, kteří jim s ohledem na rodinnou anamnézu a příznaky provedou řadu testů. Výstupem je doporučení nebo zákaz některé potraviny konzumovat.</p>


        <a class="inserted-article" href="https://www.denik.cz/pomozte-svemu-telu-30-latek/kult-krasy-utoci.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/pomozte-svemu-telu-30-latek/kult-krasy-utoci.html' })">
            <img src="https://g.denik.cz/1/35/shutterstock-1354047050_denik-150-3x2.jpg" width="150" height="100" alt="Poruchy příjmu potravy, jako jsou anorexie či bulimie, patří mezi závažná psychická onemocnění a u některých lidí mohou vést až ke smrti." title="Poruchy příjmu potravy, jako jsou anorexie či bulimie, patří mezi závažná psychická onemocnění a u některých lidí mohou vést až ke smrti." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/35/shutterstock-1354047050_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/shutterstock-1354047050_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zrcadlo, zrcadlo, řekni kdo je nejhubenější. Kult krásy útočí</div>
        </a>

<p>Pokud si však chcete být jisti, že vám určité potraviny neškodí nebo prostě jen chcete vědět, čemu se vyhnout, můžete se objednat na specializované pracoviště, kde vám za poplatek testy provedou.</p>
<p>Jedním z takových pracovišť je například Fakultní Thomayerova nemocnice v Praze, kde se můžete nechat otestovat na intoleranci až 216 druhů potravin. Dostanete barevně vyznačený diagram s potravinami od těch, které snášíte dobře, až po ty, které byste neměli konzumovat vůbec.</p>
<p class="rastr-sedy-l"><strong>Benefit pro nové předplatitele:</strong> e-kniha o imunitě v PDF podobě (v případě koupě <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">předplatného</a> na 3 a 12 měsíců)</p>
<p><strong>Autor: (pp)</strong></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">22.11.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fpomozte-svemu-telu-30-latek%2Falergie-na-potraviny-muze-dokonce-zabit.html&subject=Okam%C5%BEit%C3%A1%20a%20siln%C3%A1%20reakce.%20Alergie%20na%20potraviny%20m%C5%AF%C5%BEe%20dokonce%20zab%C3%ADt" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Okamžitá a silná reakce. Alergie na potraviny může dokonce zabít&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: potravina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/potravina-2902.html">potravina, </a>
                <a class="article-tags__item" title="Štítek: potravinová alergie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/potravinova-alergie-31490.html">potravinová alergie, </a>
                <a class="article-tags__item" title="Štítek: ořechy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/orechy-5176.html">ořechy, </a>
                <a class="article-tags__item" title="Štítek: Jennifer Lopez" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jennifer-lopez-13976.html">Jennifer Lopez, </a>
                <a class="article-tags__item" title="Štítek: Jane Fondová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jane-fondova-12341.html">Jane Fondová, </a>
                <a class="article-tags__item" title="Štítek: Kačer Donald" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kacer-donald-66902.html">Kačer Donald, </a>
                <a class="article-tags__item" title="Štítek: Jarní prázdniny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jarni-prazdniny-90887.html">Jarní prázdniny, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3262025160,2700135475,3367103581,2224095050,3103702745,2279478487,1489882064,3623580476,4275940165"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/bily-karpat-zamkl-rozhlednu-na-velkem-lopeniku-20211128.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Bílý Karpat zamkl rozhlednu na Velkém Lopeníku" tabindex="-1" >
        <img src="https://g.denik.cz/62/f9/lopenik-velky-lopenik-rozhledna-zamykani2-13_denik-210-3x2.jpg" width="210" height="140" alt="Tradičního rituálu symbolického zamykání rozhledny na Velkém Lopeníku se o předposlední listopadové sobotě ujal v roli Bílého Karpata starosta obce Lopeník Roman Buček." title="Tradičního rituálu symbolického zamykání rozhledny na Velkém Lopeníku se o předposlední listopadové sobotě ujal v roli Bílého Karpata starosta obce Lopeník Roman Buček." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/f9/lopenik-velky-lopenik-rozhledna-zamykani2-13_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f9/lopenik-velky-lopenik-rozhledna-zamykani2-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zamykani-rozhledny-na-velkem-lopeniku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/bily-karpat-zamkl-rozhlednu-na-velkem-lopeniku-20211128.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bílý Karpat zamkl rozhlednu na Velkém Lopeníku</h3>
            Tradičního rituálu symbolického zamykání rozhledny na Velkém Lopeníku se o předposlední…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/pri-oprave-silnice-zastavili-sesuv-svahu-a-zachranili-starobyly-kriz-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Při opravě silnice zastavili sesuv svahu a zachránili starobylý kříž" tabindex="-1" >
        <img src="https://g.denik.cz/62/e3/zlamanec-na-navsteve-ve-vesnici-10_denik-210-3x2.jpg" width="210" height="140" alt="Na návštěvě ve Zlámanci. Nový vjezd do vesnice." title="Na návštěvě ve Zlámanci. Nový vjezd do vesnice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/e3/zlamanec-na-navsteve-ve-vesnici-10_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e3/zlamanec-na-navsteve-ve-vesnici-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pri-oprave-silnice-zastavili-sesuv-svahu-a-zachranili-starobyly-kriz.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pri-oprave-silnice-zastavili-sesuv-svahu-a-zachranili-starobyly-kriz-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Při opravě silnice zastavili sesuv svahu a zachránili starobylý kříž</h3>
            Úzká silnice, kde se jen s obtížemi vyhnula dvě protijedoucí auta a permanentní hrozba závalu pro…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 box-article--video hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/prvni-snehova-nadilka-potrapila-ridice-v-chribech-i-v-bilych-karpatech-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: VIDEO: První sněhová nadílka potrápila řidiče v Chřibech i v Bílých Karpatech" tabindex="-1" >
        <img src="https://g.denik.cz/62/e8/buchlovice-prvni-snih-na-i-50-14_denik-210-3x2.jpg" width="210" height="140" alt="První sníh zasypal silnici I/50 a krajinu ve Chřibech v úseku od křižovatky na Střílky až po bistro Tramp v pátek 26. listopadu." title="První sníh zasypal silnici I/50 a krajinu ve Chřibech v úseku od křižovatky na Střílky až po bistro Tramp v pátek 26. listopadu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/e8/buchlovice-prvni-snih-na-i-50-14_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e8/buchlovice-prvni-snih-na-i-50-14_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prvni-snehova-nadilka-potrapila-ridice-v-chribech-i-v-bilych-karpatech.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/prvni-snehova-nadilka-potrapila-ridice-v-chribech-i-v-bilych-karpatech-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: První sněhová nadílka potrápila řidiče v Chřibech i v Bílých Karpatech</h3>
            Sněhová pokrývka od pátečního rána v Chřibech a později také v Bílých Karpatech přidělala vrásky…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-ze-sveta/sarka-schmidtova-jar-covid-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Svět děsí mutace z JAR. Místní jsou zodpovědnější než my, říká česká turistka" tabindex="-1" >
        <img src="https://g.denik.cz/1/d6/jar-sarka-schmidtova-covid-03_denik-210-3x2.jpg" width="210" height="140" alt="Šárka Schmidtová v JAR hovořila také s místními obyvateli. Ti se prý nákazy neobávají, protože se lidé v zemi chovají zodpovědně. (Na snímku Šárka a jihoafričané Palesa a Mohau)" title="Šárka Schmidtová v JAR hovořila také s místními obyvateli. Ti se prý nákazy neobávají, protože se lidé v zemi chovají zodpovědně. (Na snímku Šárka a jihoafričané Palesa a Mohau)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d6/jar-sarka-schmidtova-covid-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/jar-sarka-schmidtova-covid-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sarka-schmidtova-a-covid-v-jihoafricke-republice.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/sarka-schmidtova-jar-covid-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Svět děsí mutace z JAR. Místní jsou zodpovědnější než my, říká česká turistka</h3>
            Teprve před krátkou dobou se v Jihoafrické republice (JAR) objevila nová mutace koronaviru, která…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-kulturu/kalendar-adventnich-akci-v-obcich-a-mestech-ve-zlinskem-kraji-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Kalendář adventních akcí v obcích a městech ve Zlínském kraji" tabindex="-1" >
        <img src="https://g.denik.cz/55/b2/0006349822-osek-sobota-27-listopadu-advent-andele-jizda-osekem_denik-210-3x2.jpg" width="210" height="140" alt="Advent. Ilustrační foto." title="Advent. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/b2/0006349822-osek-sobota-27-listopadu-advent-andele-jizda-osekem_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b2/0006349822-osek-sobota-27-listopadu-advent-andele-jizda-osekem_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na kulturu
        </a>
    

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-kulturu/kalendar-adventnich-akci-v-obcich-a-mestech-ve-zlinskem-kraji-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kalendář adventních akcí v obcích a městech ve Zlínském kraji</h3>
            Adventní čas vám chceme zpříjemnit, jak nejvíce to půjde. Až do konce prosince vám budeme každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-adventni-cas-je-tady-pochlubte-se-vasim-adventnim-vencem-a-inspirujte-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Adventní čas je tady. Pochlubte se vašim adventním věncem a inspirujte" tabindex="-1" >
        <img src="https://g.denik.cz/61/1b/advent-venec-vyzdoba-2021ctenari-08_denik-210-3x2.jpg" width="210" height="140" alt="Tvořím moc ráda a velmi mě to baví." title="Tvořím moc ráda a velmi mě to baví." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/1b/advent-venec-vyzdoba-2021ctenari-08_denik-210-3x2.jpg 1x, https://g.denik.cz/61/1b/advent-venec-vyzdoba-2021ctenari-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/adventni-vence-a-vyzdoba-ctenaru-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-adventni-cas-je-tady-pochlubte-se-vasim-adventnim-vencem-a-inspirujte-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Adventní čas je tady. Pochlubte se vašim adventním věncem a inspirujte</h3>
            Už máte doma adventní věnec? Pochlubte se a pošlete nám fotografie vašich vánoční věnců, svícnů a…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/hlas-deniku-zeleny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Tvrdá realita pracovního trhu" tabindex="-1" >
        <img src="https://g.denik.cz/1/81/ea7a8396-tomas-zeleny_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Zelený je ředitel Odboru ředitel odboru usnadňování obchodu a služeb Hospodářské komory" title="Tomáš Zelený je ředitel Odboru ředitel odboru usnadňování obchodu a služeb Hospodářské komory" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/81/ea7a8396-tomas-zeleny_denik-210-3x2.jpg 1x, https://g.denik.cz/1/81/ea7a8396-tomas-zeleny_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-deniku-zeleny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tvrdá realita pracovního trhu</h3>
            Cizinci, kteří u nás chtěli pracovat, ale naráželi na neprůhledné prostředí a byrokratický moloch.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/koronavirus-zlinsky-kraj-patri-k-nejhorsim-hejtman-vyzyva-k-ockovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Koronavirus: Zlínský kraj patří k nejhorším, hejtman vyzývá k očkování" tabindex="-1" >
        <img src="https://g.denik.cz/55/25/zlinsky-kraj-vsetin-vsetinska-nemocnice-covid-19-koronavirus-vojaci-armada-cr_denik-210-3x2.jpg" width="210" height="140" alt="Pomáhat v péči o pacienty přijeli v pondělí 15. listopadu do Vsetínské nemocnice vojáci Armády ČR. Celkem se jedná o pět mužů, kteří by zde měli zůstat po dobu 14 dnů. Důvodem žádosti o pomoc je vytížení nemocnice i personálu v posledních týdnech." title="Pomáhat v péči o pacienty přijeli v pondělí 15. listopadu do Vsetínské nemocnice vojáci Armády ČR. Celkem se jedná o pět mužů, kteří by zde měli zůstat po dobu 14 dnů. Důvodem žádosti o pomoc je vytížení nemocnice i personálu v posledních týdnech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/25/zlinsky-kraj-vsetin-vsetinska-nemocnice-covid-19-koronavirus-vojaci-armada-cr_denik-210-3x2.jpg 1x, https://g.denik.cz/55/25/zlinsky-kraj-vsetin-vsetinska-nemocnice-covid-19-koronavirus-vojaci-armada-cr_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pomoc-armady-ve-vsetine.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/koronavirus-zlinsky-kraj-patri-k-nejhorsim-hejtman-vyzyva-k-ockovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Koronavirus: Zlínský kraj patří k nejhorším, hejtman vyzývá k očkování</h3>
            Výrazný nárůst pozitivních případů koronaviru hlásí Krajská hygienická stanice Zlínského kraje …
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/nejlepsim-mistem-pro-zivot-je-zlinsky-kraj-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Nejlepším místem pro život je Zlínský kraj" tabindex="-1" >
        <img src="https://g.denik.cz/55/36/radim-holis-zlinsky-kraj_denik-210-3x2.jpg" width="210" height="140" alt="Radim Holiš" title="Radim Holiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/36/radim-holis-zlinsky-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/55/36/radim-holis-zlinsky-kraj_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/nejlepsim-mistem-pro-zivot-je-zlinsky-kraj-20211126.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejlepším místem pro život je Zlínský kraj</h3>
            Zlínský kraj má celkově výborné podmínky pro život, a dokázal tak zazářit v jedenáctém ročníku…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/pomozte-svemu-telu-30-latek/tuky-jsou-nenahraditelnym-zdrojem-energie-a-zabijakem-v-jednom.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/b9/pexels-pixabay-33783_denik-120-3x2.jpg" width="120" height="80" alt="Za zdravotně prospěšné tuky se považuje většina rostlinných olejů, rybí tuk a ořechy" title="Za zdravotně prospěšné tuky se považuje většina rostlinných olejů, rybí tuk a ořechy" loading="lazy" srcset="https://g.denik.cz/1/b9/pexels-pixabay-33783_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b9/pexels-pixabay-33783_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pomozte-svemu-telu-30-latek/" title="Rubrika 30 škodlivých látek" >
            
            30 škodlivých látek
        </a>
    
        <a class="small-article__title" href="/pomozte-svemu-telu-30-latek/tuky-jsou-nenahraditelnym-zdrojem-energie-a-zabijakem-v-jednom.html" tabindex="-1" title="číst článek: Tuky jsou nenahraditelným zdrojem energie a zabijákem v jednom" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Tuky jsou nenahraditelným zdrojem energie a zabijákem v jednom
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/pomozte-svemu-telu-30-latek/umele-vitaminy-a-mineraly-nejsou-tak-bezpecne.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/15/pexels-ron-lach-9892443_denik-120-3x2.jpg" width="120" height="80" alt="I vitamíny a minerály, pokud jsou předávkovány, mohou pacienta poškodit" title="I vitamíny a minerály, pokud jsou předávkovány, mohou pacienta poškodit" loading="lazy" srcset="https://g.denik.cz/1/15/pexels-ron-lach-9892443_denik-120-3x2.jpg 1x, https://g.denik.cz/1/15/pexels-ron-lach-9892443_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pomozte-svemu-telu-30-latek/" title="Rubrika 30 škodlivých látek" >
            
            30 škodlivých látek
        </a>
    
        <a class="small-article__title" href="/pomozte-svemu-telu-30-latek/umele-vitaminy-a-mineraly-nejsou-tak-bezpecne.html" tabindex="-1" title="číst článek: Umělé vitamíny a minerály nejsou tak bezpečné, jak si myslíme" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Umělé vitamíny a minerály nejsou tak bezpečné, jak si myslíme
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/pomozte-svemu-telu-30-latek/alergie-na-milovane-mazlicky-co-s-tim.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/1f/shutterstock-1096411424_denik-120-3x2.jpg" width="120" height="80" alt="Pokud člověk ví, že ho trápí alergie, také ví, že by se měl kontaktu s určitými zvířaty vyhnout" title="Pokud člověk ví, že ho trápí alergie, také ví, že by se měl kontaktu s určitými zvířaty vyhnout" loading="lazy" srcset="https://g.denik.cz/1/1f/shutterstock-1096411424_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1f/shutterstock-1096411424_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pomozte-svemu-telu-30-latek/" title="Rubrika 30 škodlivých látek" >
            
            30 škodlivých látek
        </a>
    
        <a class="small-article__title" href="/pomozte-svemu-telu-30-latek/alergie-na-milovane-mazlicky-co-s-tim.html" tabindex="-1" title="číst článek: Alergie na milované mazlíčky. Co s tím?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Alergie na milované mazlíčky. Co s tím?
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-tradice-slovacka-v-centru-hradiste-jste-mohli-videt-ukazky-remesel-20211127.html" tabindex="-1" title="číst článek: FOTO: Tradice Slovácka. V centru Hradiště jste mohli vidět ukázky řemesel" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Tradice Slovácka. V centru Hradiště jste mohli vidět ukázky řemesel</h3>
			    </a>
				<a href="/ctenar-reporter/foto-adventni-cas-je-tady-pochlubte-se-vasim-adventnim-vencem-a-inspirujte-20211.html" tabindex="-1" title="číst článek: FOTO: Adventní čas je tady. Pochlubte se vašim adventním věncem a inspirujte" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Adventní čas je tady. Pochlubte se vašim adventním věncem a inspirujte</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/syndrom-musculus-piriformis-20211127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9c5e11cf74645ea8b1ebf150bd1fb65d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/syndrom-musculus-piriformis-20211127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Syndrom musculus piriformis" target="_blank" rel="noopener">
                Syndrom musculus piriformis
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/skutecne-pribehy/chmury-zeleneho-cestovatele-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/skutecne-pribehy/chmury-zeleneho-cestovatele-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chmury zeleného cestovatele" target="_blank" rel="noopener">
                Chmury zeleného cestovatele
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cemerice-otuzile-trvalky-kvetouci-na-snehove-pokryvce-20211128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c28df4db3251eba19cd8a150eae2582e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cemerice-otuzile-trvalky-kvetouci-na-snehove-pokryvce-20211128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Čemeřice - otužilé trvalky kvetoucí na sněhové pokrývce
            " target="_blank" rel="noopener">
                
                Čemeřice - otužilé trvalky kvetoucí na…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vanocni-20211128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/30213712b65be8cb6f30a8d78b127868.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vanocni-20211128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Vánoční tipy: zážitky, na které se nezapomíná
            " target="_blank" rel="noopener">
                
                Vánoční tipy: zážitky, na které se…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449306-prezident-zeman-jmenuje-petra-fialu-premierem-ceremonial-probehne-za-prisnych-opatreni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5fbecc5aea39a2e556fd74f9281cbfe0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449306-prezident-zeman-jmenuje-petra-fialu-premierem-ceremonial-probehne-za-prisnych-opatreni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko má nového premiéra! Zeman jmenoval za plexisklem Petra Fialu" target="_blank" rel="noopener">
                Česko má nového premiéra! Zeman jmenoval za plexisklem…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449261-cesko-zrejme-eviduje-prvni-pripad-mutace-omikron-nakazena-se-mela-vratit-z-namibie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e3abbbddeaf189e968a6eb12fa35cbb1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449261-cesko-zrejme-eviduje-prvni-pripad-mutace-omikron-nakazena-se-mela-vratit-z-namibie?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Variantu omikron v Česku potvrdila liberecká nemocnice" target="_blank" rel="noopener">
                Variantu omikron v Česku potvrdila liberecká nemocnice
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hanychova-prachar-vztahy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/68/hanychova-d211124bf72h1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová Jakub Prachař" title="Agáta Hanychová Jakub Prachař" loading="lazy" srcset="https://g.denik.cz/120/68/hanychova-d211124bf72h1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/68/hanychova-d211124bf72h1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hanychova-prachar-vztahy.html" tabindex="-1" title="číst článek: Agáta Hanychová promluvila o Prachařovi: Chce to čas, nechápu, proč mě furt řeší" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová promluvila o Prachařovi: Chce to čas, nechápu, proč mě furt řeší
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jakub-vagner-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c3/profimedia-0644325991-1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Vágner se oženil" title="Jakub Vágner se oženil" loading="lazy" srcset="https://g.denik.cz/120/c3/profimedia-0644325991-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c3/profimedia-0644325991-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jakub-vagner-svatba.html" tabindex="-1" title="číst článek: Jakub Vágner a jeho těhotná manželka na vlastní svatbě: Je příliš pozdě říci ne" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jakub Vágner a jeho těhotná manželka na vlastní svatbě: Je příliš pozdě říci ne
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/etzler-covid.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Etzler" title="Miroslav Etzler" loading="lazy" srcset="https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2.jpg 1x, https://g.denik.cz/120/aa/profimedia-0252631962_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/etzler-covid.html" tabindex="-1" title="číst článek: Miroslav Etzler má těžký průběh covidu, z jeho slov běhá mráz po zádech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Miroslav Etzler má těžký průběh covidu, z jeho slov běhá mráz po zádech
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/like-house-2-bara-datel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/3c/prima_denik-120-3x2.png" width="120" height="80" alt="Agáta Hanychová v reality show Like House" title="Agáta Hanychová v reality show Like House" loading="lazy" srcset="https://g.denik.cz/120/3c/prima_denik-120-3x2.png 1x, https://g.denik.cz/120/3c/prima_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/like-house-2-bara-datel.html" tabindex="-1" title="číst článek: Datel a Barča se vrací do Like House, co na to ostatní influenceři?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Datel a Barča se vrací do Like House, co na to ostatní influenceři?
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/6/8/5/4/2696854-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 02.01.&quot;&gt; Albert Supermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/5/0/8/2703508-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura Vánoce Deluxe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 26.12.&quot;&gt; Lidl - Brožura Vánoce Deluxe &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/4/6/6/1/9/2646619-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Life&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.10. - 31.12.&quot;&gt; ROSSMANN - Life &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/6/4/0/2/8/2664028-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Vše pro nejkrásnější Vánoce&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.10. - 27.12.&quot;&gt; BILLA - Vše pro nejkrásnější Vánoce &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/6/7/0/6/2706706-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.11. - 07.12.&quot;&gt; Albert Supermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/systemovy-a-administrator-ka-55911901-w443fe.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="systémový/á administrátor/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	systémový/á administrátor/ka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-58776903-w55yec.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/pracovnice úklidu, 10 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/pracovnice úklidu, 10 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnice-pracovnik-60063313-wsu7mb.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovnice/pracovník, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	administrativní pracovnice/pracovník, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektronik-elektronicka-59336181-wxk5u8.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektronik/elektronička - obsluha osazování THT komponentů, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	elektronik/elektronička - obsluha osazování THT komponentů, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-56744499-wd571t.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchaři (kromě šéfkuchařů), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-do-pekarske-49581295-wsgnv4.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/ce do pekařské výroby, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník/ce do pekařské výroby, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-stravovaciho-60126841-wjgw6m.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí stravovacího provozu, 9 110 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	vedoucí stravovacího provozu, 9 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-51419213-w991xa.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů (kromě tahačů), 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči nákladních automobilů (kromě tahačů), 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Wrangler/Wrangler-2-0-Unlim-Terenni-162641713018047.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Wrangler nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Wrangler nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-VI-Kombi-1635937344753113.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSi-II-Hatchback-16377391339340.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DSG-Kombi-1625839370747184.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-KLIMA-P-Hatchback-16304995549560.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDi-SE-Kombi-1636466871560428.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Hatchback-163501157522634.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 koupeno v A, vyrobeno v EU, dovezeno, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 koupeno v A, vyrobeno v EU, dovezeno, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-Klima-v-Hatchback-1622128326839777.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 servisní knížka, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 107 servisní knížka, nehavarované, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-klima-zadano-14431842.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,4 16V KLIMA Zadáno" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,4 16V KLIMA Zadáno
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-highline-kamera-nez-t-53280300.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2,0 TDi  Highline Kamera Nez.T" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2,0 TDi  Highline Kamera Nez.T
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-1-5-cng-ambition-plus-9021560.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,5 CNG  Ambition Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,5 CNG  Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/benzin/fiat-tipo-1-0-firefly-100k-sw-life-53490043.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,0 FireFly 100k  SW Life" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Tipo 1,0 FireFly 100k  SW Life
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-1-0-seria-2-firefly-100k-cit-52600249.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,0   Seria 2 FireFly 100k Cit" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Tipo 1,0   Seria 2 FireFly 100k Cit
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-ambition-9021639.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1,0 MPI  Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Citigo 1,0 MPI  Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/kombi/benzin/renault-kadjar-1-2-cr-serviska-navi-vyhrev-ko-34143016.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kadjar 1,2 ČR,SERVISKA,NAVI,VÝHŘEV,KO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kadjar 1,2 ČR,SERVISKA,NAVI,VÝHŘEV,KO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/kombi/benzin/dacia-dokker-1-6-klima-14431836.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Dokker 1,6 KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Dokker 1,6 KLIMA
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uhersky-brod-obchodni-4074273#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, Obchodní Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod, Obchodní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-polesovice-4073834#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polešovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polešovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zlechov-4070200#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlechov Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlechov Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-mesto-hustenovska-976-4067268#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Město, Huštěnovská 976 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Staré Město, Huštěnovská 976 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-polesovice-4066745#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polešovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polešovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-4066500#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Ostroh Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Ostroh Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-polesovice-4065726#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polešovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polešovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-sumicka-399-4064055#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, Šumická 399 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod, Šumická 399 Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/slovacky.denik.cz\/pomozte-svemu-telu-30-latek\/alergie-na-potraviny-muze-dokonce-zabit.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001637938053/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001637938053/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>