
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu",
		'tag': ["Česko", "ČEZ", "Plzeňský Prazdroj, a. s.", "Česká spořitelna", "Alena Schillerová", "Finanční správa", "Ministerstvo financí České republiky", "Generální finanční ředitelství", "Škoda Auto", "T-Mobile"],
		'author': 'Martin Pleva',
		'publishedDateTime': "2021-06-18T05:05:00+02:00",
    	'modifiedDateTime': "2021-06-18T05:05:00+02:00",
		'articleID': 3949395065,
		'articleType': 'text',
		'back': "3949395065-2744-62",
		'image': 'https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Slovácký deník", 'link':"slovacky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/slovacky.denik.cz\/podnikani\/"},
			{'name':"Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu", 'link':"https:\/\/slovacky.denik.cz\/podnikani\/dane-cesko-firmy-statni-kasa-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/slovacky.denik.cz\/",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https:\/\/slovacky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Podnikání",
                "item": "https:\/\/slovacky.denik.cz\/podnikani\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu",
                "item": "https:\/\/slovacky.denik.cz\/podnikani\/dane-cesko-firmy-statni-kasa-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Banky, pojišťovny, automobilky, softwarové společnosti, energetický gigant ČEZ nebo pivovar Plzeňský Prazdroj. To jsou plátci nejvyšších daní v Česku.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624019717/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="firmy, daně, státní kasa">
    <meta name="author" content="Martin Pleva">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html">
	<meta property="og:title" content="Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu">
	<meta property="og:description" content="Banky, pojišťovny, automobilky, softwarové společnosti, energetický gigant ČEZ nebo pivovar Plzeňský Prazdroj. To jsou plátci nejvyšších daní v Česku. Ročně státu zaplatí i více než čtyři miliardy korun. Jedničkou je za Loňský rok Česká spořitelna, která usedla na trůn v této kategorii znovu po pěti letech.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu">
	<meta name="twitter:description" content="Banky, pojišťovny, automobilky, softwarové společnosti, energetický gigant ČEZ nebo pivovar Plzeňský Prazdroj. To jsou plátci nejvyšších daní v Česku. Ročně státu zaplatí i více než čtyři miliardy korun. Jedničkou je za Loňský rok Česká spořitelna, která usedla na trůn v této kategorii znovu po pěti letech.">
	<meta property="og:image" content="https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2021-06-18T05:05:00+02:00">
    <meta property="article:modified_time" content="2021-06-18T05:05:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624017584.css">

    


  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623315185.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621945607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fpodnikani%2Fdane-cesko-firmy-statni-kasa-20.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fpodnikani%2Fdane-cesko-firmy-statni-kasa-20.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/dane-cesko-firmy-statni-kasa-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion slovacky_denik">

            <li>

                <a href="https://slovacky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://slovacky.denik.cz/pribehy-a-rozhovory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/na-vlastni-kuzi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/poradna-podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Poradna
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/egovernment/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_egovernment', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
eGovernment
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://slovacky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://slovacky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/dane-cesko-firmy-statni-kasa-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kdo platí v Česku největší daně? Podívejte se na 20 firem plnících státní kasu</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">18.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/65/martin-pleva-d201208ui39q1_denik-75-1x1.jpg" width="75" height="75" alt="Martin Pleva" title="Martin Pleva" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/65/martin-pleva-d201208ui39q1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/65/martin-pleva-d201208ui39q1_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-pleva-1056.html">
                            <span class="article-info__author-name">
                                Martin
                                Pleva
                            </span>
                        </a>

                            <div class="article-info__author-func">Šéfredaktor Deníku Extra</div>
                            <a class="article-info__author-write" href="/autor/martin-pleva-1056.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html&text=Kdo%20plat%C3%AD%20v%C2%A0%C4%8Cesku%20nejv%C4%9Bt%C5%A1%C3%AD%20dan%C4%9B%3F%20Pod%C3%ADvejte%20se%20na%2020%20firem%20pln%C3%ADc%C3%ADch%20st%C3%A1tn%C3%AD%20kasu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fpodnikani%2Fdane-cesko-firmy-statni-kasa-20.html&subject=Kdo%20plat%C3%AD%20v%C2%A0%C4%8Cesku%20nejv%C4%9Bt%C5%A1%C3%AD%20dan%C4%9B%3F%20Pod%C3%ADvejte%20se%20na%2020%20firem%20pln%C3%ADc%C3%ADch%20st%C3%A1tn%C3%AD%20kasu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Banky, pojišťovny, automobilky, softwarové společnosti, energetický gigant ČEZ nebo pivovar Plzeňský Prazdroj. To jsou plátci nejvyšších daní v Česku. Ročně státu zaplatí i více než čtyři miliardy korun. Jedničkou je za Loňský rok Česká spořitelna, která usedla na trůn v této kategorii znovu po pěti letech.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=dane-firma-2&amp;s=1&amp;back=3949395065-2744-62&amp;photo=1">
        <img src="https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9.jpg 1x, https://g.denik.cz/1/d6/dane-firma-2_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Shutterstock
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Ministerstvo financí a Generální finanční ředitelství uspořádaly v těchto dnech už devatenáctý ročník vyhlášení nejvýznamnějších plátců daně z příjmů právnických osob. Zástupci oceněných společností převzali z rukou ministryně financí Aleny Schillerové a generální ředitelky Finanční správy Tatjany Richterové broušenou skleněnou plaketu.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Všem, kteří řádně plní své daňové povinnosti, patří velké poděkování. Bez nich by žádná země na světě svůj nákladný boj s pandemií, natož následné zotavení, ekonomicky nezvládla. Uvědomujeme si, že za odolnost tuzemské ekonomiky vděčíme robustnosti a kultuře tuzemského firemního prostředí. Během enormně náročného roku 2020 jsme se přesvědčili, na jak vysoké úrovni je daňová morálka v České republice,“ řekla ministryně financí Alena Schillerová.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/cestovani-cestovni-ruch-koronavirus-podnikani-20210614.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5f/podnikani_denik-150-3x2.jpg" width="150" height="100" alt=" Ondřej Hon rodnou zemi rád obdivuje z kola" title=" Ondřej Hon rodnou zemi rád obdivuje z kola" loading="lazy" srcset="https://g.denik.cz/1/5f/podnikani_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5f/podnikani_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Chcete si splnit podnikatelský sen? Cestovní ruch není mrtvý</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Žebříček oceněných společností byl sestaven podle výše plateb provedených na účet daně z příjmů právnických osob v průběhu roku 2020 do veřejných rozpočtů. „Jsem velice ráda, že jsme se letos mohli se zástupci oceněných společností setkat osobně v reprezentačních prostorách Břevnovského kláštera a v souladu s veškerými protiepidemickými opatřeními jim poděkovat za velký přínos do veřejných rozpočtů, ačkoliv byla ekonomika za poslední rok zásadním způsobem omezena,“ dodala generální ředitelka Finanční správy Tatjana Richterová.</p>
<p>Zveřejněný přehled „TOP 20“ je seřazen sestupně v pořadí podle výše uhrazené daně a jmenovitě jsou v něm uvedeny pouze ty subjekty, které ke zveřejnění daly souhlas.</p>
<p class="rastr-sedy-l"><strong>Seznam oceněných plátců 2020</strong> <br><strong><br></strong><em>Společnost – Částka uhrazené daně (Kč)<br><br></em>1. Česká spořitelna, a.s. – 4 381 158 810 Kč<br>2. Kooperativa pojišťovna, a.s., Vienna Insurance Group – 4 035 987 016 Kč<br>3. Komerční banka, a.s. – 3 103 249 977 Kč<br>4. ŠKODA AUTO a.s. – 2 102 158 587<br>5. Československá obchodní banka, a. s. – 2 049 239 459 Kč<br>6. UniCredit Bank Czech Republic and Slovakia, a.s. – 2 032 262 820 Kč<br>7. T-Mobile Czech Republic a.s. – 1 697 858 171 Kč<br>8. ČEZ Distribuce, a. s. – 1 575 462 020 Kč<br>9. Hyundai Motor Manufacturing Czech s.r.o. – 1 543 032 625 Kč<br>10. Avast Software s.r.o. – 1 095 280 844 Kč<br>11. C E - Beteiligungs-GmbH – 1 048 064 343 Kč<br>12. NET4GAS, s.r.o. – 1 036 118 040 Kč<br>13. Pojišťovna Patricie a.s. – 1 034 013 916 Kč<br>14. Raiffeisenbank a.s. – 1 014 685 801 Kč<br>15. ČEZ, a. s. – 934 049 420 Kč<br>16. Plzeňský Prazdroj, a. s. – 881 252 742 Kč<br>17. Philip Morris ČR a.s. – 860 057 740 Kč<br>18. ČEPS, a.s. – 765 874 600 Kč<br>19. MONETA Money Bank, a.s. – 762 388 830 Kč<br>20. Teva Czech Industries s.r.o. – 667 742 150 Kč</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/podnikani/dane-cesko-firmy-statni-kasa-20.html&text=Kdo%20plat%C3%AD%20v%C2%A0%C4%8Cesku%20nejv%C4%9Bt%C5%A1%C3%AD%20dan%C4%9B%3F%20Pod%C3%ADvejte%20se%20na%2020%20firem%20pln%C3%ADc%C3%ADch%20st%C3%A1tn%C3%AD%20kasu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fpodnikani%2Fdane-cesko-firmy-statni-kasa-20.html&subject=Kdo%20plat%C3%AD%20v%C2%A0%C4%8Cesku%20nejv%C4%9Bt%C5%A1%C3%AD%20dan%C4%9B%3F%20Pod%C3%ADvejte%20se%20na%2020%20firem%20pln%C3%ADc%C3%ADch%20st%C3%A1tn%C3%AD%20kasu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: ČEZ" href="/tagy/cez-699.html">ČEZ, </a></li>
                    <li><a title="Štítek: Plzeňský Prazdroj, a. s." href="/tagy/plzensky-prazdroj-a-s-331.html">Plzeňský Prazdroj, a. s., </a></li>
                    <li><a title="Štítek: Česká spořitelna" href="/tagy/ceska-sporitelna-1235.html">Česká spořitelna, </a></li>
                    <li><a title="Štítek: Alena Schillerová" href="/tagy/alena-schillerova-263.html">Alena Schillerová, </a></li>
                    <li><a title="Štítek: Finanční správa" href="/tagy/financni-sprava-191.html">Finanční správa, </a></li>
                    <li><a title="Štítek: Ministerstvo financí České republiky" href="/tagy/ministerstvo-financi-ceske-republiky-6568.html">Ministerstvo financí České republiky, </a></li>
                    <li><a title="Štítek: Generální finanční ředitelství" href="/tagy/generalni-financni-reditelstvi-41843.html">Generální finanční ředitelství, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: T-Mobile" href="/tagy/t-mobile-2046.html">T-Mobile</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="211114154,1699533786,3456855994,1941277526,3556079929,2452016447,1319771698,3488562634,3889745544"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/traktory-pluhy-i-mlaticky-poznejte-je-v-muzeu-kde-se-smi-sahat-na-exponaty-20210.html"  title="číst článek: Traktory, pluhy i mlátičky. Poznejte je v muzeu, kde se smí sahat na exponáty" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/9d/orechov-rodinne-muzeum-zemedelstvi-vaclav-stodulka_denik-210-3x2.jpg" width="210" height="140" alt="Originální muzeum zemědělských strojů Václava Stodůlky a jeho rodiny se nachází v ořechovském bývalém lomu za zahradou domu." title="Originální muzeum zemědělských strojů Václava Stodůlky a jeho rodiny se nachází v ořechovském bývalém lomu za zahradou domu." loading="lazy" srcset="https://g.denik.cz/62/9d/orechov-rodinne-muzeum-zemedelstvi-vaclav-stodulka_denik-210-3x2.jpg 1x, https://g.denik.cz/62/9d/orechov-rodinne-muzeum-zemedelstvi-vaclav-stodulka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/muzeum-zemedelske-techniky-v-orechove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/traktory-pluhy-i-mlaticky-poznejte-je-v-muzeu-kde-se-smi-sahat-na-exponaty-20210.html"      
>
            <h3 class="box-article-title fs20">Traktory, pluhy i mlátičky. Poznejte je v muzeu, kde se smí sahat na exponáty</h3>
            <h4 class="box-article-perex fs16">Velmi netradiční expozici objeví návštěvníci vesnice Ořechov, ležící mezi Uherským Hradištěm a…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-kovozoo-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu-20210620.html"  title="číst článek: V Kovozoo otevřeli novou kovárnu a pokřtili kovovou vrbu" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/cd/stare-mesto-kovozoo-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu-01_denik-210-3x2.jpg" width="210" height="140" alt="V Kovozoo Staré město otevřeli novou kovárnu a pokřtili kovovou vrbu." title="V Kovozoo Staré město otevřeli novou kovárnu a pokřtili kovovou vrbu." loading="lazy" srcset="https://g.denik.cz/62/cd/stare-mesto-kovozoo-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/cd/stare-mesto-kovozoo-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-kovozoo-stare-mesto-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/v-kovozoo-otevreli-novou-kovarnu-a-pokrtili-kovovou-vrbu-20210620.html"      
>
            <h3 class="box-article-title fs20">V Kovozoo otevřeli novou kovárnu a pokřtili kovovou vrbu</h3>
            <h4 class="box-article-perex fs16">V unikátním areálu Kovozoo Staré Město, na jehož dvouhektarové ploše je více než 300 zvířat…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/moraviaman-potreti-opanoval-renc-vabrousek-skoncil-osmy-20210619.html"  title="číst článek: Moraviaman potřetí opanoval Řenč, Vabroušek skončil šestý" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/38/moraviaman-dlouhy-triatlon-ironman-otrokovice-66_denik-210-3x2.jpg" width="210" height="140" alt="Potřetí za sebou ovládl Moraviaman a stal se mistrem ČR v dlouhém triatlonu Tomáš Řenč. Středočech předvedl na tratích v okolí Otrokovic o dvě minuty horší výkon, než před dvěma roky, kdy překonal traťový rekord.  S desetiminutovou ztrátou zvládl závod na" title="Potřetí za sebou ovládl Moraviaman a stal se mistrem ČR v dlouhém triatlonu Tomáš Řenč. Středočech předvedl na tratích v okolí Otrokovic o dvě minuty horší výkon, než před dvěma roky, kdy překonal traťový rekord.  S desetiminutovou ztrátou zvládl závod na" loading="lazy" srcset="https://g.denik.cz/55/38/moraviaman-dlouhy-triatlon-ironman-otrokovice-66_denik-210-3x2.jpg 1x, https://g.denik.cz/55/38/moraviaman-dlouhy-triatlon-ironman-otrokovice-66_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/moraviaman-otrokovice-dlouhy-triatlon-renc.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 93
        </a>

        </div>
        <a href="/ostatni_region/moraviaman-potreti-opanoval-renc-vabrousek-skoncil-osmy-20210619.html"      
>
            <h3 class="box-article-title fs20">Moraviaman potřetí opanoval Řenč, Vabroušek skončil šestý</h3>
            <h4 class="box-article-perex fs16">AKTUALIZUJEME/ Potřetí za sebou ovládl Moraviaman Tomáš Řenč. Závodník ze středních Čech sice…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/ridicsky-prukaz-portal-obcana-vymena-internet-20210618.html"  title="číst článek: O řidičák lze žádat online. Je ale nutná elektronická identita a datová schránka" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2.jpg" width="210" height="140" alt="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" title="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" loading="lazy" srcset="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policie-mereni-rychlosti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy-z-ceska/ridicsky-prukaz-portal-obcana-vymena-internet-20210618.html"      
>
            <h3 class="box-article-title fs20">O řidičák lze žádat online. Je ale nutná elektronická identita a datová schránka</h3>
            <h4 class="box-article-perex fs16">V Česku si musí každý rok nechat vyměnit řidičský průkaz po uplynutí desetileté platnosti zhruba…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/hasici-zachranili-v-zahorovicich-labradora-spadl-do-jamy-s-hnojem-20210620.html"  title="číst článek: Hasiči zachránili v Záhorovicích labradora, spadl do jámy s hnojem" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/10/zahorovice-labrador-hasici-pomoc-lucie-javorikova-01_denik-210-3x2.jpg" width="210" height="140" alt="Záchrana labradora v Záhorovicích" title="Záchrana labradora v Záhorovicích" loading="lazy" srcset="https://g.denik.cz/55/10/zahorovice-labrador-hasici-pomoc-lucie-javorikova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/10/zahorovice-labrador-hasici-pomoc-lucie-javorikova-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zachrana-labradora-v-zahorovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 0
        </a>

        </div>
        <a href="/nehody/hasici-zachranili-v-zahorovicich-labradora-spadl-do-jamy-s-hnojem-20210620.html"      
>
            <h3 class="box-article-title fs20">Hasiči zachránili v Záhorovicích labradora, spadl do jámy s hnojem</h3>
            <h4 class="box-article-perex fs16">Labradorovi ve velkých nesnázích pomohli v neděli dopoledne profesionální hasiči ze stanic…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-dycky-most-mista-kde-se-tocil-znamy-serial-ludanuv-barak-uz-nepoznate-20210.html"  title="číst článek: FOTO: Dycky Most! Místa, kde se točil známý seriál. Luďanův barák už nepoznáte" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/ff/ludanuv-barak-22_denik-210-3x2.jpg" width="210" height="140" alt="Dycky Most! Navštivte s námi místa, kde se točil známý komediální seriál. Luďanův barák už nepoznáte, takhle vypadal v době natáčení." title="Dycky Most! Navštivte s námi místa, kde se točil známý komediální seriál. Luďanův barák už nepoznáte, takhle vypadal v době natáčení." loading="lazy" srcset="https://g.denik.cz/13/ff/ludanuv-barak-22_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ff/ludanuv-barak-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/dycky-most-mista-kde-se-tocil-znamy-serial.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/ctenar-reporter/foto-dycky-most-mista-kde-se-tocil-znamy-serial-ludanuv-barak-uz-nepoznate-20210.html"      
>
            <h3 class="box-article-title fs20">FOTO: Dycky Most! Místa, kde se točil známý seriál. Luďanův barák už nepoznáte</h3>
            <h4 class="box-article-perex fs16">Po čase jsme se vypravili za dnes už legendárním komediálním seriálem Most! Podívejte se s námi,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/nehrajme-si-s-pravnim-statem-20210619.html"  title="číst článek: Nehrajme si s právním státem!" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg" width="210" height="140" alt="Ombudsman pro lidská práva Stanislav Křeček " title="Ombudsman pro lidská práva Stanislav Křeček " loading="lazy" srcset="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/nehrajme-si-s-pravnim-statem-20210619.html"      
>
            <h3 class="box-article-title fs20">Nehrajme si s právním státem!</h3>
            <h4 class="box-article-perex fs16">Nedostáváme se do situace, která ohrožuje právní stát? Nedochází k rozluce mezi mocí a politikou?  </h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/sest-v-tom-six-in-it-divadelni-komedie-jako-hrom-20210619.html"  title="číst článek: Šest v tom (Six in it) divadelní komedie jako hrom!" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/75/modra-archeoskanzen-divadelni-komedie-sest-v-tom-17_denik-210-3x2.jpg" width="210" height="140" alt="Archeoskanzenu Modrá, kde se pod širým nebem uskutečnila světová premiéra divadelního představení, která nesla název Šest v tom (Six in it), komedie jako hrom!" title="Archeoskanzenu Modrá, kde se pod širým nebem uskutečnila světová premiéra divadelního představení, která nesla název Šest v tom (Six in it), komedie jako hrom!" loading="lazy" srcset="https://g.denik.cz/62/75/modra-archeoskanzen-divadelni-komedie-sest-v-tom-17_denik-210-3x2.jpg 1x, https://g.denik.cz/62/75/modra-archeoskanzen-divadelni-komedie-sest-v-tom-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sest-v-tom-six-in-it-divadelni-komedie-jako-hrom.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/kultura_region/sest-v-tom-six-in-it-divadelni-komedie-jako-hrom-20210619.html"      
>
            <h3 class="box-article-title fs20">Šest v tom (Six in it) divadelní komedie jako hrom!</h3>
            <h4 class="box-article-perex fs16">Na třetí červnový páteční večer měli mnozí lidé cestovní deník již narýsovaný. Možností, kam…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/pozary/v-kromerizi-horel-objekt-na-vyrobu-paintbalovych-kulicek-skody-jdou-do-milionu-2.html"  title="číst článek: V Kroměříži hořel objekt na výrobu paintbalových kuliček. Škody jdou do milionů" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/15/kormeriz-pozar-hala-paintbalove-kulicky-hasici-lucie-javorikova-03_denik-210-3x2.jpg" width="210" height="140" alt="Požár v Kroměřížské výrobně paintbalových kuliček" title="Požár v Kroměřížské výrobně paintbalových kuliček" loading="lazy" srcset="https://g.denik.cz/64/15/kormeriz-pozar-hala-paintbalove-kulicky-hasici-lucie-javorikova-03_denik-210-3x2.jpg 1x, https://g.denik.cz/64/15/kormeriz-pozar-hala-paintbalove-kulicky-hasici-lucie-javorikova-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-v-kromerizske-vyrobne-paintbalovych-kulicek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/pozary/v-kromerizi-horel-objekt-na-vyrobu-paintbalovych-kulicek-skody-jdou-do-milionu-2.html"      
>
            <h3 class="box-article-title fs20">V Kroměříži hořel objekt na výrobu paintbalových kuliček. Škody jdou do milionů</h3>
            <h4 class="box-article-perex fs16">Zásah osmi jednotek hasičů a škodu bezmála čtyři milióny korun si v neděli vyžádal požár…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/podnikani/bikeguard-vaclav-rybar-stojany-kola-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f0/bike-guard-03_denik-120-3x2.jpg" width="120" height="80" alt="Designové dřevěné stojany a držáky na kola" title="Designové dřevěné stojany a držáky na kola" loading="lazy" srcset="https://g.denik.cz/1/f0/bike-guard-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f0/bike-guard-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/bikeguard-vaclav-rybar-stojany-kola-20210.html" tabindex="-1" title="číst článek: Pracoval pro Hugo Boss či Davida Beckhama. Teď dělá dřevěné stojany na kola" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pracoval pro Hugo Boss či Davida Beckhama. Teď dělá dřevěné stojany na kola</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/podnikani/pivo-vycepni-lokal-hamburk-plzen-20210617.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/02/plzen-vycepni-pivo-pilsner-tomas-krcmar-praha-lokal-hamburk-finale-soutez-master-bartender-01_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Krčmář. Vítěz soutěže Pilsner Urquell Master Bartender o nejlepšího výčepního plzeňského piva. Na snímku v domácí pražské hospodě Lokál Hamburk" title="Tomáš Krčmář. Vítěz soutěže Pilsner Urquell Master Bartender o nejlepšího výčepního plzeňského piva. Na snímku v domácí pražské hospodě Lokál Hamburk" loading="lazy" srcset="https://g.denik.cz/1/02/plzen-vycepni-pivo-pilsner-tomas-krcmar-praha-lokal-hamburk-finale-soutez-master-bartender-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/02/plzen-vycepni-pivo-pilsner-tomas-krcmar-praha-lokal-hamburk-finale-soutez-master-bartender-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/pivo-vycepni-lokal-hamburk-plzen-20210617.html" tabindex="-1" title="číst článek: Nejlepší výčepní plzeňského piva je z Prahy. Vydá 1200 půllitrů za den" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejlepší výčepní plzeňského piva je z Prahy. Vydá 1200 půllitrů za den</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/podnikani/majitel-auto-uh-pavel-buran-veri-ze-spolecnost-proda-letos-2500-vozu-20210617.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/7d/spolecnost-auto-uh-nadale-roste-01_denik-120-3x2.jpg" width="120" height="80" alt="Jednou z dynamicky se rozvíjejících společnost, jejíž význam již přerostl hranice Uherskohradišťska a významný hráč v segmentu prodeje a servisu automobilů po celé jižní Moravě je Auto UH." title="Jednou z dynamicky se rozvíjejících společnost, jejíž význam již přerostl hranice Uherskohradišťska a významný hráč v segmentu prodeje a servisu automobilů po celé jižní Moravě je Auto UH." loading="lazy" srcset="https://g.denik.cz/62/7d/spolecnost-auto-uh-nadale-roste-01_denik-120-3x2.jpg 1x, https://g.denik.cz/62/7d/spolecnost-auto-uh-nadale-roste-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/majitel-auto-uh-pavel-buran-veri-ze-spolecnost-proda-letos-2500-vozu-20210617.html" tabindex="-1" title="číst článek: Majitel Auto UH Pavel Buráň věří, že společnost prodá letos 2500 vozů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Majitel Auto UH Pavel Buráň věří, že společnost prodá letos 2500 vozů</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/holesov-ma-velke-srdce-zkuste-si-k-nemu-udelat-vylet-a-peknou-fotku-20210620.html" tabindex="-1" title="číst článek: Holešov má velké srdce. Zkuste si k němu udělat výlet a pěknou fotku">
			        <h3 class="ugc-promo__article-title">Holešov má velké srdce. Zkuste si k němu udělat výlet a pěknou fotku</h3>
			    </a>
				<a href="/ctenar-reporter/foto-dycky-most-mista-kde-se-tocil-znamy-serial-ludanuv-barak-uz-nepoznate-20210.html" tabindex="-1" title="číst článek: FOTO: Dycky Most! Místa, kde se točil známý seriál. Luďanův barák už nepoznáte">
			        <h3 class="ugc-promo__article-title">FOTO: Dycky Most! Místa, kde se točil známý seriál. Luďanův barák už nepoznáte</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57b4a517145188eb53b48520bed1e141.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní slunovrat, kouzla a magie svatojánské noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní slunovrat, kouzla a magie svatojánské noci</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c90c61cc2fe9a1cbe615f7e3132287da.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d04b21514ff7e51a4749681790d515e7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní slunovrat, kouzla a magie svatojánské noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní slunovrat, kouzla a magie svatojánské noci</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dde3fe266ee0fd23b04f8ded68a2df9c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-duvodu-proc-nehubnu-i-kdyz-zdrave-jim-a-cvicim-20210620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 důvodů, proč nehubnu, i když zdravě jím a cvičím" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 důvodů, proč nehubnu, i když zdravě jím a cvičím</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4d8bcc4184137633183eb6866c9b6b0e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27886-cukry-tuky-a-ecka-co-se-da-vycist-ze-stitku-na-potravinach/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Cukry, tuky a éčka: co se dá vyčíst ze štítků na potravinách? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cukry, tuky a éčka: co se dá vyčíst ze štítků na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4539d8b7946cd2ed3c39d3a40a9ddcb1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak propojit interiér s terasou či balkonem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak propojit interiér s terasou či balkonem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/na-cesko-se-vali-silne-bourky-s-destem-a-kroupami-hrozi-i-pozary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-cesko-se-vali-silne-bourky-s-destem-a-kroupami-hrozi-i-pozary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: Na Česko se valí silné bouřky s kroupami! Hrozí i požáry" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝSTRAHA: Na Česko se valí silné bouřky s kroupami! Hrozí i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/po-tropickych-dnech-prijde-ochlazeni-uderi-i-silne-bourky-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5b612d8c9bc60f330ba53439d801c31.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-tropickych-dnech-prijde-ochlazeni-uderi-i-silne-bourky-predpoved.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Po tropických dnech přijde ochlazení! Udeří i silné bouřky. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po tropických dnech přijde ochlazení! Udeří i silné bouřky.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-poheb-parte.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-poheb-parte.html" tabindex="-1" title="číst článek: Libuše Šafránková svého otce milovala, dnes je důležitou součástí jejího parte"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková svého otce milovala, dnes je důležitou součástí jejího parte</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-zlomena-noha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/74/absolonova-d2106191btvj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-zlomena-noha.html" tabindex="-1" title="číst článek: Monika Absolonová skončila s nohou v sádře, po rozchodu se jí smůla lepí na paty"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová skončila s nohou v sádře, po rozchodu se jí smůla lepí na paty</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/hluskova-d2001049t36f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-pakistan.html" tabindex="-1" title="číst článek: Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-filmy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková a Josef Abrhám" title="Libuše Šafránková a Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-filmy.html" tabindex="-1" title="číst článek: Šafránková a Abrhám: Jak přemlouvali režiséry, aby mohli hrát spolu?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Šafránková a Abrhám: Jak přemlouvali režiséry, aby mohli hrát spolu?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/9/4/2439394-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">21.06. - 21.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/0/2/3/7/2470237-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/6/8/3/8/2466838-500-810.jpg" width="180" alt="TESCO - Extra porce fotbalu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Extra porce fotbalu
                        <div class="prometheus-date">16.06. - 22.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/8/3/6/5/2468365-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Delikatesy s francouzským šarmem
                        <div class="prometheus-date">21.06. - 27.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/barmani-57604631-weavkp.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Barmani, 20 000 Kč" target="_blank" rel="noopener">
				       	Barmani, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-57416265-wmm7x9.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha čerpací stanice, 23 000 Kč" target="_blank" rel="noopener">
				       	obsluha čerpací stanice, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-57444445-wydgfu.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 21 000 Kč" target="_blank" rel="noopener">
				       	Skladníci, obsluha manipulačních vozíků, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-57445299-wvqajr.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C, 35 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-kolovych-bagru-56291647-w6mbcb.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojník kolových bagrů, 30 000 Kč" target="_blank" rel="noopener">
				       	strojník kolových bagrů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-manazer-ka-57432051-w2sv11.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obchodní manažer/ka, 22 000 Kč" target="_blank" rel="noopener">
				       	obchodní manažer/ka, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-pracovnice-57431209-w8fjb8.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="sociální pracovník/pracovnice - pracovník/pracovnice v sociálních službách, 26 520 Kč" target="_blank" rel="noopener">
				       	sociální pracovník/pracovnice - pracovník/pracovnice v sociálních službách, 26 520 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-57430655-wznj2w.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/pracovnice CNC frézovacího centra - obsluha, 17 000 Kč" target="_blank" rel="noopener">
				       	pracovník/pracovnice CNC frézovacího centra - obsluha, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-AMBIT-Sedan-Limuzina-1621431592698434.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Sedan-Limuzina-16238305368490.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DSG-Kombi-1622115371709266.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-SW-B-Kombi-16016514035861107.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDI-CR-Hatchback-1620124451429158.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-1-44KW-KL-Hatchback-16226209987360.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 206 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-CZ-1M-Hatchback-1622038046873354.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-Cabrio-Kabriolet-Roadster-1623940438685360.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Astra první majitel, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-2-0-tdi-dsg-110-kw-p101563-9020809.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 2,0 TDI DSG 110 kW *P101563," target="_blank" rel="noopener">
			          	Seat Leon 2,0 TDI DSG 110 kW *P101563,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-4x2-tazne-serviska-kli-34142900.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDI,4X2,TAŽNÉ,SERVISKA,KLI" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0 TDI,4X2,TAŽNÉ,SERVISKA,KLI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/benzin/opel-insignia-1-5-turbo-at6matrix-innovatio-12864272.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 1,5 TURBO AT6MATRIX  INNOVATIO" target="_blank" rel="noopener">
			          	Opel Insignia 1,5 TURBO AT6MATRIX  INNOVATIO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-2-tfsi-xenony-cr-71-338-km-50350533.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,2 TFSi  XENONY,ČR,71.338 km" target="_blank" rel="noopener">
			          	Audi A3 1,2 TFSi  XENONY,ČR,71.338 km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-turbo-92kw-st-innovation-12862918.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,4 TURBO 92kW  ST INNOVATION" target="_blank" rel="noopener">
			          	Opel Astra 1,4 TURBO 92kW  ST INNOVATION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-panda/hatchback/benzin/fiat-panda-1-0-sport-my21-52600229.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Panda 1,0   Sport MY21" target="_blank" rel="noopener">
			          	Fiat Panda 1,0   Sport MY21
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-0-tsi-81kw-ambition-9021173.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1,0 TSI 81kW  Ambition" target="_blank" rel="noopener">
			          	Škoda Kamiq 1,0 TSI 81kW  Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-1-4-tgi-81kw-trendline-9020759.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,4 TGI 81kW  Trendline" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1,4 TGI 81kW  Trendline
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uhersky-brod-nam-1-maje-4037308#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, nám. 1. máje Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Uherský Brod, nám. 1. máje Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-traplice-4022966#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Traplice Prodej domu" target="_blank" rel="noopener">
			          	Traplice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bojkovice-susilova-3999796#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bojkovice, Sušilova Prodej domu" target="_blank" rel="noopener">
			          	Bojkovice, Sušilova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-mesto-na-vyhlidce-3984784#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Město, Na Vyhlídce Prodej domu" target="_blank" rel="noopener">
			          	Staré Město, Na Vyhlídce Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#slovacky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624019717/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624017584.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621931536.js"></script>
</body>
</html>