
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha - Slovácký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha",
		'tag': ["Kiel", "Filip Jícha", "trenér", "Bavorsko", "Barcelona", "Liga mistrů UEFA", "Olympijské hry", "Pavel Horák", "Starý Plzenec", "Španělsko"],
		'author': 'Zdeněk Soukup',
		'publishedDateTime': "2022-01-26T06:00:00+01:00",
    	'modifiedDateTime': "2022-01-26T06:00:00+01:00",
		'articleID': 2027108888,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2027108888-2743-62",
		'image': 'https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/slovacky.denik.cz\/galerie\/filip-jicha.html?photo=1&back=2027108888-2743-62",
			'images': [
					{
						'url': 'https://g.denik.cz/1/5c/p201501200813801-1_denik-150-3x2.jpg',
						'description': "Česká házenkářská hvězda Filip Jícha.",
						'source': "ČTK\/Lebeda Pavel"
					},
					{
						'url': 'https://g.denik.cz/1/c3/ctk-filip-jicha-barcelona_denik-150-3x2.jpg',
						'description': "Filip Jícha",
						'source': "čtk"
					},
					{
						'url': 'https://g.denik.cz/1/08/hazena-reprezentace-jicha-5345795_denik-150-3x2.jpg',
						'description': "Kapitán českých házenkářů Filip Jícha.",
						'source': "Deník\/Attila Racek"
					},
					{
						'url': 'https://g.denik.cz/1/98/hazena-reprezentace-2830_denik-150-3x2.jpg',
						'description': "Filip Jícha (vpravo) proti Belgii.",
						'source': "Ladislav Adámek\/chf.cz"
					},
					{
						'url': 'https://g.denik.cz/1/6d/hazena-reprezentace-0918_denik-150-3x2.jpg',
						'description': "Opora házenkářů Filip Jícha (vpravo) proti Belgii.",
						'source': "Ladislav Adámek\/chf.cz"
					},
					{
						'url': 'https://g.denik.cz/1/b8/a-pal-00145540_denik-150-3x2.jpg',
						'description': "Filip Jícha a jeho radost",
						'source': "CHF.cz\/Pavel Lebeda"
					},
					{
						'url': 'https://g.denik.cz/1/9d/hazena-reprezentace-a-pal-00143745_denik-150-3x2.jpg',
						'description': "Opora házenkářů Filip Jícha proti Alžírsku.",
						'source': "Pavel Lebeda\/chf.cz"
					},
					{
						'url': 'https://g.denik.cz/1/48/hazena-reprezenatce-a-pal-00139454_denik-150-3x2.jpg',
						'description': "Čeští házenkáři Filip Jícha (vlevo) a Miroslav Jurka.",
						'source': "Pavel Lebeda\/chf.cz"
					},
					{
						'url': 'https://g.denik.cz/1/4b/hazena-reprezentace-a-pal-00139105_denik-150-3x2.jpg',
						'description': "Filip Jícha v zápase proti Egyptu.",
						'source': "Pavel Lebeda\/chf.cz"
					},
					{
						'url': 'https://g.denik.cz/1/96/hazena-reprezentace-a-pal-00138967_denik-150-3x2.jpg',
						'description': "Kapitán českých házenkářů Filip Jícha.",
						'source': "Pavel Lebeda\/chf.cz"
					}
			],
			'count': 10,
			'count-page': 12,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/slovacky.denik.cz\/",
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1642517425.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html",
            "name": "www.denik.cz",
            "headline": "Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha",
            "description": "\/ROZHOVOR\/ Už léta žije na nejprestižnější házenkářské adrese. Do Kielu přišel Filip Jícha ještě jako hráč a s výjimkou tří let v Barceloně na konci kariéry hájí černobílé barvy Zeber z nejsevernějšího německého velkoměsta dodnes, i když už se přesunul z palubovky na trenérskou lavičku.",
            "articleBody":
                    "Ještě mu nebylo ani čtyřicet a už má jako kouč na kontě dva mistrovské tituly a navrch k tomu přidal v roce 2020 triumf v Lize mistrů. Nejprestižnější klubovou soutěž vyhrál předtím dvakrát i jako…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg",
                "description":"Filip Jícha trénuje německý Kiel.",
                "name":"Filip Jícha trénuje německý Kiel."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-01-26T06:00:00+01:00",
            "dateModified": "2022-01-25T20:26:36+01:00",
            "datePublished": "2022-01-26T06:00:00+01:00",
            "keywords": "null",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Zdeněk Soukup"
            },
            "editor": {
                "@type": "Person",
                "name": "Zdeněk Soukup"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https:\/\/slovacky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/slovacky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha",
                "item": "https:\/\/slovacky.denik.cz\/ostatni_region\/rozhovor-filip-jicha-kiel.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1642625276.css">

        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1642625276.css">
        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1642625276.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1642517425.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1642517425.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1642517425.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/ROZHOVOR/ Už léta žije na nejprestižnější házenkářské adrese. Do Kielu přišel Filip Jícha ještě jako hráč a s výjimkou tří let v Barceloně na konci…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="házená Filip Jícha Kiel Německo rozhovor">
    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html">
	<meta property="og:title" content="Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha">
	<meta property="og:description" content="/ROZHOVOR/ Už léta žije na nejprestižnější házenkářské adrese. Do Kielu přišel Filip Jícha ještě jako hráč a s výjimkou tří let v Barceloně na konci kariéry hájí černobílé barvy Zeber z nejsevernějšího německého velkoměsta dodnes, i když už se přesunul z palubovky na trenérskou lavičku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha">
	<meta name="twitter:description" content="/ROZHOVOR/ Už léta žije na nejprestižnější házenkářské adrese. Do Kielu přišel Filip Jícha ještě jako hráč a s výjimkou tří let v Barceloně na konci kariéry hájí černobílé barvy Zeber z nejsevernějšího německého velkoměsta dodnes, i když už se přesunul z palubovky na trenérskou lavičku.">
	<meta property="og:image" content="https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Filip Jícha trénuje německý Kiel.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2022-01-26T06:00:00+01:00">
    <meta property="article:modified_time" content="2022-01-26T06:00:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fostatni_region%2Frozhovor-filip-jicha-kiel.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fostatni_region%2Frozhovor-filip-jicha-kiel.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://slovacky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://slovacky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://slovacky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://slovacky.denik.cz/ostatni_region/rozhovor-filip-jicha-kiel.html})"
></button>
        <form action="/ostatni_region/rozhovor-filip-jicha-kiel.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://slovacky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1-fc-slovacko', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    1. FC Slovácko
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/krimi/vocelova-zapaleny-zak.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Šokující případ:</h3>
            <span class="vyzva-ctenarum__text">Spolužák ho polil hořlavinou a zapálil. Otec oběti kritizuje školu</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 06:00</div>
                <div class="article-info__item">
                    Exkluzivně
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Soukup" title="Zdeněk Soukup" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg 1x, https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zdenek-soukup-1246.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Soukup
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportu pro západní Čechy</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zdenek-soukup-1246.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fostatni_region%2Frozhovor-filip-jicha-kiel.html&subject=Kiel%20pod%20k%C5%AF%C5%BE%C3%AD.%20Jsme%20na%20tom%20jako%20Bayern%2C%20ka%C5%BEd%C3%BD%20soupe%C5%99%20n%C3%A1s%20chce%20se%C5%BErat%2C%20%C5%99%C3%ADk%C3%A1%20J%C3%ADcha" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ Už léta žije na nejprestižnější házenkářské adrese. Do Kielu přišel Filip Jícha ještě jako hráč a s výjimkou tří let v Barceloně na konci kariéry hájí černobílé barvy Zeber z nejsevernějšího německého velkoměsta dodnes, i když už se přesunul z palubovky na trenérskou lavičku.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/filip-jicha.html?photo=1&amp;back=2027108888-2743-62">
        <img src="https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg" width="630" height="354" alt="Filip Jícha trénuje německý Kiel." title="Filip Jícha trénuje německý Kiel." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/32/p202012290724501_denik-630-16x9.jpg 1x, https://g.denik.cz/1/32/p202012290724501_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/filip-jicha.html?back=2027108888-2743-62&amp;photo=2">
                    <img src="https://g.denik.cz/1/5c/p201501200813801-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/5c/p201501200813801-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5c/p201501200813801-1_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/filip-jicha.html?back=2027108888-2743-62&amp;photo=3">
                    <img src="https://g.denik.cz/1/c3/ctk-filip-jicha-barcelona_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/c3/ctk-filip-jicha-barcelona_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c3/ctk-filip-jicha-barcelona_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/filip-jicha.html?back=2027108888-2743-62&amp;photo=4">
                    <img src="https://g.denik.cz/1/08/hazena-reprezentace-jicha-5345795_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/08/hazena-reprezentace-jicha-5345795_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/hazena-reprezentace-jicha-5345795_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/filip-jicha.html?back=2027108888-2743-62&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        11 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Filip Jícha trénuje německý Kiel.
        <span class="description-autor">
             | 
            Foto: ČTK/AP/Martin Meissner
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Ještě mu nebylo ani čtyřicet a už má jako kouč na kontě dva mistrovské tituly a navrch k tomu přidal v roce 2020 triumf v Lize mistrů. Nejprestižnější klubovou soutěž vyhrál předtím dvakrát i jako hráč. To se dosud nikomu jinému nepodařilo. „Pořád jsem hladový po úspěchu. A to mě žene v mojí práci dopředu,“ prohlásil Filip Jícha, rodák ze Starého Plzence, v rozhovoru pro Deník.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p><strong>Už nejste úplný začátečník, ale můžete už o sobě říct, že jste zkušený trenér?</strong><br>To by nebylo fér vůči lidem, které považuju za opravdové trenérské kapacity. Já jsem pořád na začátku cesty, neustále objevuju nové věci, učím se. A myslím si, že to tak musí být, protože je to práce s lidmi, navíc v extrémně nestabilním prostředí, jakým vrcholový sport je. Snažím se rozvíjet svoje know-how, abych týmu přinášel nové impulzy.</p>


        <a class="inserted-article" href="https://www.denik.cz/zimni_sporty/lidi-nas-berou-jako-stroje-a-davaji-nam-sezrat-neuspechy-vyznava-se-davidova.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/zimni_sporty/lidi-nas-berou-jako-stroje-a-davaji-nam-sezrat-neuspechy-vyznava-se-davidova.html' })">
            <img src="https://g.denik.cz/1/f5/makula-galerie-leden-06_denik-150-3x2.jpg" width="150" height="100" alt="Markéta Davidová po závodu Světového poháru v biatlonu v závodu sprintu žen na 7,5 km." title="Markéta Davidová po závodu Světového poháru v biatlonu v závodu sprintu žen na 7,5 km." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f5/makula-galerie-leden-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/makula-galerie-leden-06_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Lidi nás berou jako stroje. Dávají nám sežrat neúspěchy, vyznala se Davidová</div>
        </a>

<p><strong>Vyznáváte metodu cukru, nebo spíš biče?</strong><br>Obojí. Rozhodně nejsem trenér, který by nedostatky jen tak přešel. Už jako hráč jsem byl takhle nastavený, do všeho jsem šel naplno. Ale jako trenér to chce víc diplomacie, musím víc přemýšlet nad charaktery jednotlivých hráčů. Nemůžete na ně hned vlétnout, to byste je ztratil po prvním tréninku. Co bych označil za svoje krédo je, že všichni musí udělat pro úspěch maximum, ale to může mít každý jinak vysoko. Mým úkolem je kluky vést tak, abychom veškerý čas zužitkovali naplno.</p>
<p><strong>Zdá se, že se to zatím daří…</strong><br>Také Kiel si také prošel určitým vývojem. Pět let jsme byli bez trofeje a já jsem rád, že jsem mohl jako kouč prožít úspěšné časy. I když dneska už je to v podstatě jedno, minulé tituly jsou minulost. Jsou před námi další výzvy. A od toho tam jsem já jako trenér, abych tohle všechno klukům připomínal.</p>
<p><strong>Je na tohle třeba dbát v Kielu zvlášť, protože z vlastní zkušenosti vím, že je to házené zaslíbené místo?</strong><br>Házenkáři v Kielu jsou extrémně vytížení, hrají prakticky celou sezonu každý třetí den zápas. Je to enormně náročné a někdy jste zkrátka úplně zavařený. V těch chvílích do toho musím vstoupit a nastavit cestu, která vede k úspěchu, i když ne vždycky se to povede. Musíte však vytrvat, jenom když poctivě pracujete, můžete být odměněni úspěchy a zvednete nad hlavu trofej.</p>
<h2 class="pseudo-h3">Nemůžeme jet jednou na sto procent a podruhé na čtyřicet</h2>
<p><strong>To je třešnička na dortu, odměna pro fanoušky a pozlátko pro média. Co je největší odměna pro trenéra?</strong><br>Když vidíte, že tým funguje, že máte hráče na svojí straně a cítíte nadšení ze hry. Kolikrát jde jen o krátkodobé věci, vymyslíte taktiku a ona na soupeře platí. Kluci si řeknou: hele, on nás opravdu vede. Ale úplně největší odměnou je, když provedu hráče náročným programem a oni vydrží, jsou schopní konkurovat nejlepším.</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/46/c7/trener-jicha-povede-kiel-poprve-ve-finalovem-turnaji-ligy-mistru_denik-630.jpg" loading="lazy" alt="Házenkář Filip Jícha při loučení s aktivní kariérou." title="Házenkář Filip Jícha při loučení s aktivní kariérou."><span class="inserted-image__description">Házenkář Filip Jícha při loučení s aktivní kariérou.</span><span class="inserted-image__author">Zdroj: Foto: Deník/Zdeněk Vaiz</span></span></p>
<p><strong>Znamená to, že hráčům v přípravě někdy i ulevíte?</strong><br> Musíte vědět, kdy přidat a kdy jindy zase ubrat. V klasické sezoně to máme hodně náročné, nemůžu dát den po zápase klukům volno, protože není kdy. Náš program je hodně napěchovaný. Dohrajeme, letíme domů, druhý den se snažíme lehce regenerovat a případně už se chystat na další zápas. Když nemůžeme trénovat fyzicky, musíme se připravovat aspoň psychicky, formou mítinků. Potřebujeme držet laťku výkonnosti pořád na vysoké úrovni, ne jednou na sto procent a podruhé na čtyřicet, ale vždycky aspoň na 70 a v těch důležitějších mačí se špičkovými týmy zabrat ještě o malinko víc.</p>


        <a class="inserted-article" href="https://www.denik.cz/ostatni_sport/kreuziger-vede-sve-dcery-ke-sportu-nejsem-rodic-ktery-by-trenerovi-radil-rika-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ostatni_sport/kreuziger-vede-sve-dcery-ke-sportu-nejsem-rodic-ktery-by-trenerovi-radil-rika-20.html' })">
            <img src="https://g.denik.cz/1/00/0i4a0732_denik-150-3x2.jpg" width="150" height="100" alt="Roman Kreuziger." title="Roman Kreuziger." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/00/0i4a0732_denik-150-3x2.jpg 1x, https://g.denik.cz/1/00/0i4a0732_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Kreuziger vede své dcery ke sportu. Nejsem rodič, který by trenérovi radil, říká</div>
        </a>

<p><strong>To zní jako úplná alchymie…</strong><br>Zrovna v tomhle se asi člověk pořád učí. My na to trochu dojeli loni v prosinci. I kvůli koronaviru neměli špičkoví házenkáři dva roky prakticky dovolenou, pořád se něco dohánělo. Kluci, které jsem měl ve finále olympiády, dostali pět dnů dovolené, pak už jsme zase hráli. Byl to masakr a prosinec nám vystavil účet, nebylo vůbec kde brát, jeli jsme spíš setrvačností. Byli jsme úplně pod vodou. Ani bych nemluvil o krizi, ale mentálně jsme byli na dně. Ale jenom, když si takové momenty prožijete, posune vás to zase dál. Hledáte jiné způsoby, jak se s tím lépe vypořádat.</p>
<p><strong>Ve vašem případě asi nelze moc dotrénovat ani v reprezentačních přestávkách? Jako teď v době Eura…</strong><br>To ne, jenom pět lidí jsem neměl na mistrovství Evropy vůbec. Zbytek jsou opory svých národních týmů. Spíš to byla individuální práce v malé skupince, rozhodně ne žádná suchá příprava, jakou známe z léta nebo z hokeje. Nemůžu to klukům otrávit, protože prakticky celý únor budeme jen v hotelu nebo v letadle. Hrajeme šestkrát venku, až 26. února nastoupíme poprvé doma.</p>
<p><strong>Je tohle právě jedna ze zvláštností Kielu?</strong><br>Tady je házená vším a tomu odpovídá enormní zatížení. Ale podobně je na to každý tým z bundesligy, který hraje i Ligu mistrů. A my máme to štěstí, že jsme v Kielu, který hraje tuto prestižní soutěž pravidelně. To jsou zápasy, které chcete hrát, je to velké lákadlo. Já jsem jako asistent trenéra zažil období, kdy jsme hráli „jen“ Pohár EHF. A to jsme si odfrkli, hráli jsme třeba jen jeden zápas týdně. Měli jsme víc času hráče připravit. Ale zase nám chyběla konfrontace s giganty, jako jsou Barcelona, Veszprém, PSG. A jenom takové zápasy vás posouvají dál.</p>
<h2 class="pseudo-h3">Děti si mě doma moc neužijí</h2>
<p><strong>Takže je to příjemné, ale i zavazující zároveň?</strong><br>Jsme na tom stejně jako Bayern ve fotbalové bundeslize, kamkoliv přijedeme, každý se na nás chce vytáhnout. Jakmile jednou povolíte, soupeři vás sežerou. Nelze nic podcenit. Ale zrovna tohle mě baví, je to velká výzva, že můžu vést tenhle tým. Abych nastavil koncepci a ještě dlouho jsme byli na vrcholu. Jakmile by to tak nebylo, musel bych své místo přenechat někomu jinému.</p>


        <a class="inserted-article" href="https://www.denik.cz/atletika/barbora-spotakova-rozhovor.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/atletika/barbora-spotakova-rozhovor.html' })">
            <img src="https://g.denik.cz/1/12/praha-spotakova-rozhovor-08_denik-150-3x2.jpg" width="150" height="100" alt="Barbora Špotáková poskytla rozhovor Deníku." title="Barbora Špotáková poskytla rozhovor Deníku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/12/praha-spotakova-rozhovor-08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/praha-spotakova-rozhovor-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bojím se dělení lidí na lepší a horší. Musíme se respektovat, říká Špotáková</div>
        </a>

<p><strong>Pomáhá vám hráčská minulost tady v Kielu v práci trenéra?</strong><br>Hodně moc, mám Kiel pod kůží. A myslím, že i fanoušci mě mají rádi. Jsem historicky druhý nejlepší střelec týmu (letos ho překonal Švéd Ekberg – pozn. aut.), to vám dá respekt. Ale nejdůležitější je, že jsem vyšel ze špičkové házené. Dokážu lépe naplánovat, co může fungovat.</p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/99/filip-jicha-hazena-euro_denik-630.jpg" loading="lazy" alt="Filip Jícha dnes zápasy české házenkářské reprezentace sleduje už jen jako divák" title="Filip Jícha dnes zápasy české házenkářské reprezentace sleduje už jen jako divák"><span class="inserted-image__description">Filip Jícha dnes zápasy české házenkářské reprezentace sleduje už jen jako divák</span><span class="inserted-image__author">Zdroj: Zdeněk Soukup</span></span></p>
<p><strong>Jako trenér jste vyhrál bundesligu, přidal jste triumf v Lize mistrů. Co vás žene dál? Co lze získat víc?</strong><br>(usměje se) Už jako hráč jsem se snažil úspěch si užít, ale hned zase jít dál, dát trofej obrazně do šuplíku. Náš čas užívat si, že se můžeme věnovat milované házené, je nesmírně omezený. Až jednou skončím, můžu se ohlédnout za sebe. Ale teď myslím dopředu, chci další trofeje. Musím intenzivně pracovat.</p>
<p><strong>Ale máte i dvě malé děti, doma si vás tedy moc neužijí? A jak se srovnávají s tím, že mají slavného otce?</strong><br>Ano, házená jim tátu bere. Ale oni to tak mají odmalička, neznají vlastně nic jiného. (úsměv) Ví, že je to moje práce, a myslím, že jsou na mě pyšní. Málokdy si užijeme třeba společný víkend, pohromadě jsme jen o dovolené. Ale i ony s házenou žijí celý život. Moje dcera se dobře orientuje ve světové házené, i když aktivně dělá spíš holčičí věci – chodí tancovat, jezdí na koni. Ve Španělsku chodila na basketbal, ale ten tady není. Synek je podobný jako já, když jsem byl malý. Pořád má balon v ruce nebo u nohy, hraje i fotbal. Je extrémně ctižádostivý, když spolu soupeříme a nevyhraje, vzteká se.</p>
<p><strong>Dokážete odhadnout, kolik dní v roce házenou úplně vypustíte z hlavy?</strong><br>Moc jich nebude. Spočítám spíš takové dny, kdy vůbec nepracuju. Pokud mám dovolenou, snažím se ji úplně vypustit. Nebo na golfu, který mě hodně v relaxaci pomáhá, je to lék. Ale v sezoně se na něj málokdy dostanu.</p>
<h2 class="pseudo-h3">Že bych v Kielu zůstal žít? Mám rád sluníčko</h2>
<p><strong>V bundeslize jste druzí. Co bude úkol do jara, nahánět vedoucí Magdeburg?</strong><br>Zkusíme udělat úspěšnou sérii, kterou bychom je dostali pod tlak. Musím však uznat, že Magdeburg hraje fantasticky. Pokud udrží tak vysokou kvalitu, nemají ostatní týmy šanci. Taky do toho asi bohužel promluví korona. Je potřeba udržet chladnou hlavu a mít radost z házené.</p>
<p><strong>Pandemie koronaviru trápí celý svět. Jak se to promítá do házené v Kielu?</strong><br>Extrémně se nás to dotklo. Příjem fotbalových klubů je ze 70 procent z televizních práv, v házené je to jinak. U nás v Kielu je 50 procent ze vstupného. Když to jde, každý zápas chodí deset a půl tisíce lidí. A když nemůžeme hrát nebo chodí méně lidí, samozřejmě se to projeví. Ztráta jde do desítek milionů, i když vláda dává kompenzace, peníze chybí. Všichni zaměstnanci klubu, včetně nás trenérů i hráčů, se vzdali části platů, jinak by to nešlo přežít.</p>


        <a class="inserted-article" href="https://www.denik.cz/ostatni_sport/dostal-si-vazi-debloveho-partaka-obdivuju-jak-potlacil-chlapsky-ego-rika-2021120.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ostatni_sport/dostal-si-vazi-debloveho-partaka-obdivuju-jak-potlacil-chlapsky-ego-rika-2021120.html' })">
            <img src="https://g.denik.cz/1/12/praha-rozhovor-dostal_denik-150-3x2.jpg" width="150" height="100" alt="Josef Dostál při fotografování pro Deník." title="Josef Dostál při fotografování pro Deník." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/12/praha-rozhovor-dostal_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/praha-rozhovor-dostal_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Dostál si váží deblového parťáka. Obdivuju, jak potlačil chlapský ego, říká</div>
        </a>

<p><strong>Po sezoně přestupuje do Kielu Čech Mrkva…</strong><br>Tomáš se v poslední době obrovsky posunul, definitivně potvrdil, že si to angažmá zasloužil. Všem, kteří byli z toho transferu překvapení, dokázal, že na to má.</p>
<p><strong>Do jaké míry jste v jeho přestupu sehrál roli vy?</strong><br>To, že jsme oba Češi, nemělo žádný vliv, i když si to plno lidí může myslet. Paradoxně s tím přišli trenér brankářů a generální manažer. Co prý bych tomu říkal, že bychom Tomáše angažovali. No a i mně to přišlo jako dobré řešení.</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/63/ae/p201706211029701_denik-630.jpg" loading="lazy" alt="Filip Jícha. " title="Filip Jícha."><span class="inserted-image__description">Filip Jícha.</span><span class="inserted-image__author">Zdroj: ČTK/ Michal Kamaryt </span></span></p>
<p><strong>Takže jste netoužil po tom mít po Horákovi, který v Kielu končí, dalšího Čecha?</strong><br>S Pavlem to bylo něco jiného, pojilo nás kamarádství ještě z hráčské kariéry. Ale jsme profesionálové, v klubu jsme dokázali být trenér a hráč.</p>
<p><strong>Změní se po sezoně Kiel výrazněji, nebo to není třeba?</strong><br>Musíme začít přestavbu kádru. Měli jsme dvě skvělé sezony, ale nelze usnout na vavřínech. Pavel Horák končí, s Tomášem Mrkvou přijde i norský házenkář Petter Overby. Možná doplníme tým ještě na spojkách.</p>


        <a class="inserted-article" href="https://www.denik.cz/zimni_sporty/moravec-s-biatlonem-jsem-zazil-velke-veci-jinemu-by-to-stacilo-na-tri-zivoty-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/zimni_sporty/moravec-s-biatlonem-jsem-zazil-velke-veci-jinemu-by-to-stacilo-na-tri-zivoty-202.html' })">
            <img src="https://g.denik.cz/45/0e/mg-7655_denik-150-3x2.jpg" width="150" height="100" alt="Ondřej Moravec slavil se svým Letohradem tři olympijské medaile ze Soči." title="Ondřej Moravec slavil se svým Letohradem tři olympijské medaile ze Soči." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/45/0e/mg-7655_denik-150-3x2.jpg 1x, https://g.denik.cz/45/0e/mg-7655_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Moravec: S biatlonem jsem zažil velké věci. Jinému by to stačilo na tři životy</div>
        </a>

<p><strong>A co Filip Jícha a Kiel? Dokážete si to spojení představit na celý život?</strong><br>To spojení bude natrvalo, Kiel se nesmazatelně zapsal do mého života. Ale že bych tam zůstal žít? To asi ne. Já jsem Čech, navíc mám rád sluníčko…</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:00</span>
    
    <a href="/diskuse/nova/rozhovor-filip-jicha-kiel.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fostatni_region%2Frozhovor-filip-jicha-kiel.html&subject=Kiel%20pod%20k%C5%AF%C5%BE%C3%AD.%20Jsme%20na%20tom%20jako%20Bayern%2C%20ka%C5%BEd%C3%BD%20soupe%C5%99%20n%C3%A1s%20chce%20se%C5%BErat%2C%20%C5%99%C3%ADk%C3%A1%20J%C3%ADcha" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Kiel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kiel-10913.html">Kiel, </a>
                <a class="article-tags__item" title="Štítek: Filip Jícha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/filip-jicha-9605.html">Filip Jícha, </a>
                <a class="article-tags__item" title="Štítek: trenér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trener-66443.html">trenér, </a>
                <a class="article-tags__item" title="Štítek: Bavorsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bavorsko-2597.html">Bavorsko, </a>
                <a class="article-tags__item" title="Štítek: Barcelona" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/barcelona-579.html">Barcelona, </a>
                <a class="article-tags__item" title="Štítek: Liga mistrů UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a>
                <a class="article-tags__item" title="Štítek: Olympijské hry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olympijske-hry-576.html">Olympijské hry, </a>
                <a class="article-tags__item" title="Štítek: Pavel Horák" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pavel-horak-10401.html">Pavel Horák, </a>
                <a class="article-tags__item" title="Štítek: Starý Plzenec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/stary-plzenec-4610.html">Starý Plzenec, </a>
                <a class="article-tags__item" title="Štítek: Španělsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/spanelsko-578.html">Španělsko</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/e6/0004438573-foto-k-clanku-presne-pred-deviti-lety-ziskala-plzen-prvni-fotbalovy-titul_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-perlicky/kdyz-vaha-leti-do-kose-anketa-deniku-ukazala-jak-fotbaliste-ne-resi-brisko-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e6/0004438573-foto-k-clanku-presne-pred-deviti-lety-ziskala-plzen-prvni-fotbalovy-titul_denik-300-16x9.jpg" width="300" height="169" alt="Zřejmě nejznámějším fotbalistou, který tak trochu hřešil, byl Pavel Horváth. Plzeň přesto dovedl k titulům a do Evropy" title="Zřejmě nejznámějším fotbalistou, který tak trochu hřešil, byl Pavel Horváth. Plzeň přesto dovedl k titulům a do Evropy" loading="lazy" srcset="https://g.denik.cz/1/e6/0004438573-foto-k-clanku-presne-pred-deviti-lety-ziskala-plzen-prvni-fotbalovy-titul_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e6/0004438573-foto-k-clanku-presne-pred-deviti-lety-ziskala-plzen-prvni-fotbalovy-titul_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Když váha letí do koše. Anketa Deníku ukázala, jak fotbalisté (ne)řeší bříško</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/motivace-pornem-kladensky-kouc-vedel-uz-jako-hrac-jak-na-fotbalisty-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-300-16x9.jpg" width="300" height="169" alt='SK Braškov - Sokol Hostouň "B" 2:5 (1:4), I.B třída skupina A, 13. 9. 2020, Miroslav Supáček' title='SK Braškov - Sokol Hostouň "B" 2:5 (1:4), I.B třída skupina A, 13. 9. 2020, Miroslav Supáček' loading="lazy" srcset="https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-300-16x9.jpg 1x, https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Největší svéráz v republice. Trenér motivuje fotbalisty harmonikou i pornem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/cesi-nemaji-sanci-tvrdi-svedsky-brankar-o-schickovi-rekl-zajimavou-vec-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5c/c80i9447_denik-300-16x9.jpg" width="300" height="169" alt="Jacob Rinne, švédský brankář Aalborgu, během přípravného zápasu proti Trnavě" title="Jacob Rinne, švédský brankář Aalborgu, během přípravného zápasu proti Trnavě" loading="lazy" srcset="https://g.denik.cz/1/5c/c80i9447_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5c/c80i9447_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Češi nemají šanci, tvrdí švédský brankář. O Schickovi řekl zajímavou věc</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/jacob-rinne.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/legenda-ktera-odmitla-spartu-skrtel-hraje-kvuli-lasce-skoro-zadarmo-20220123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a9/0t3a4166a_denik-300-16x9.jpg" width="300" height="169" alt="Martin Škrtel na soustředění Trnavy" title="Martin Škrtel na soustředění Trnavy" loading="lazy" srcset="https://g.denik.cz/1/a9/0t3a4166a_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a9/0t3a4166a_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Legenda, která odmítla Spartu. Škrtel hraje kvůli lásce skoro zadarmo</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/martin-skrtel.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

    </div>
</article>
        </div>
    </div>
</div>




<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3459603629,3589020693,1751725413,2654317275,3404186843,710944823,130137602,1748178547,835759035"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/varovani-pred-ligou-slovacko-nezvladlo-duel-s-lublani-jasne-prohralo-20220125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Varování před ligou. Slovácko nezvládlo duel s Lublaní, jasně prohrálo" tabindex="-1" >
        <img src="https://g.denik.cz/62/d3/uherske-hradiste-fotbal-priprava-olimpia-lublan-soustredeni-umag_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka (modré dresy) ve druhém zápase na soustředění v Chorvatsku podlehli slovinskému týmu Olimpia Lublaň 0:3." title="Fotbalisté Slovácka (modré dresy) ve druhém zápase na soustředění v Chorvatsku podlehli slovinskému týmu Olimpia Lublaň 0:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/d3/uherske-hradiste-fotbal-priprava-olimpia-lublan-soustredeni-umag_denik-210-3x2.jpg 1x, https://g.denik.cz/62/d3/uherske-hradiste-fotbal-priprava-olimpia-lublan-soustredeni-umag_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/varovani-pred-ligou-slovacko-nezvladlo-duel-s-lublani-jasne-prohralo-20220125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Varování před ligou. Slovácko nezvládlo duel s Lublaní, jasně prohrálo</h3>
            Fotbalistům Slovácka druhý zápas na herním soustředění v chorvatském Umagu herně ani výsledkově…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-cfl-msfl/suskavcevic-po-navratu-do-slovacka-klub-jeste-vic-vyrostl-chybi-jenom-evropa-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Šuškavčevič po návratu do Slovácka: Klub ještě víc vyrostl. Chybí jenom Evropa" tabindex="-1" >
        <img src="https://g.denik.cz/55/89/zlin-fotbal-fc-fastav-b-zima-priprava-slovacko-b2022-04_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Darko Šuškavčevič se vrátil do Slovácka, kde se stal asistentem u béčka. " title="Trenér Darko Šuškavčevič se vrátil do Slovácka, kde se stal asistentem u béčka. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/89/zlin-fotbal-fc-fastav-b-zima-priprava-slovacko-b2022-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/89/zlin-fotbal-fc-fastav-b-zima-priprava-slovacko-b2022-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/suskavcevic-po-navratu-do-slovacka-klub-jeste-vic-vyrostl-chybi-jenom-evropa-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šuškavčevič po návratu do Slovácka: Klub ještě víc vyrostl. Chybí jenom Evropa</h3>
            ROZHOVOR/ Možná přibral pár kilo, ale jinak zůstává úplně stejný. Vysoká postava, tmavé vlasy,…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/uspesny-erik-cais-uspech-neslavil-den-na-regeneraci-mu-stacil-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Úspěšný Erik Cais úspěch neslavil, den na regeneraci mu stačil" tabindex="-1" >
        <img src="https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-210-3x2.jpg" width="210" height="140" alt="Fryštácký pilot Erik Cais s navigátorem Petrem Těšínským na Rally Monte Carlo dosáhli ve voze Fordu Fiesta R5 na skvělý výsledek - v absolutním pořadí dojeli devátí, v kategorii WRC2 skončili stříbrní a ovládli juniorskou kategori." title="Fryštácký pilot Erik Cais s navigátorem Petrem Těšínským na Rally Monte Carlo dosáhli ve voze Fordu Fiesta R5 na skvělý výsledek - v absolutním pořadí dojeli devátí, v kategorii WRC2 skončili stříbrní a ovládli juniorskou kategori." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-210-3x2.jpg 1x, https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/erik-cais-dojel-na-valasske-rally-na-patem-miste.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/uspesny-erik-cais-uspech-neslavil-den-na-regeneraci-mu-stacil-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Úspěšný Erik Cais úspěch neslavil, den na regeneraci mu stačil</h3>
            Odpočívat? Relaxovat? Na to není v týmu Erika Caise po víkendovém úspěchu na Rally Monte Carlo,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/prestupova-bomba-zubersky-brankar-si-zachyta-v-lize-mistru-kdo-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Přestupová bomba! Zuberský brankář si zachytá v Lize mistrů. Kdo?" tabindex="-1" >
        <img src="https://g.denik.cz/32/f0/img-8478zubri00-06_denik-210-3x2.jpg" width="210" height="140" alt="Gólman Zubří Šimon Mizera" title="Gólman Zubří Šimon Mizera" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/f0/img-8478zubri00-06_denik-210-3x2.jpg 1x, https://g.denik.cz/32/f0/img-8478zubri00-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hazena-brankar-simon-mizera.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/prestupova-bomba-zubersky-brankar-si-zachyta-v-lize-mistru-kdo-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přestupová bomba! Zuberský brankář si zachytá v Lize mistrů. Kdo?</h3>
            ROZHOVOR/ Velký skok v kariéře čeká zuberského brankáře. Mladý gólman, který se v lednu s…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top12">

    <a class="box-article-left" href="/fotbal-kraj/trener-kolenic-z-fotbalu-se-kolikrat-dela-zbytecna-velka-veda-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Trenér Kolenič: Z fotbalu se kolikrát dělá zbytečná velká věda!" tabindex="-1" >
        <img src="https://g.denik.cz/64/c8/fotbal-trener-roman-kolenic-06_denik-210-3x2.jpg" width="210" height="140" alt="Se svým dlouholetým trenérem Romanem Koleničem se před prvním domácím zápase nové divizní sezony rozloučili fotbalisté a vedení klubu TJ Skaštice. Foto: archiv klubu/Antonín Sova" title="Se svým dlouholetým trenérem Romanem Koleničem se před prvním domácím zápase nové divizní sezony rozloučili fotbalisté a vedení klubu TJ Skaštice. Foto: archiv klubu/Antonín Sova" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/c8/fotbal-trener-roman-kolenic-06_denik-210-3x2.jpg 1x, https://g.denik.cz/64/c8/fotbal-trener-roman-kolenic-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbal-skastice-roman-kolenic.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/trener-kolenic-z-fotbalu-se-kolikrat-dela-zbytecna-velka-veda-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trenér Kolenič: Z fotbalu se kolikrát dělá zbytečná velká věda!</h3>
            Za ryze starou školu se nepovažuje, přesto při srovnání fotbalové přípravy zaznamenal za desítky…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/nivnice-zacala-bez-tri-hracu-golmana-popelku-laka-hluk-roubal-miri-do-kunovic-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Nivnice začala bez tří hráčů. Gólmana Popelku láká Hluk, Roubal míří do Kunovic" tabindex="-1" >
        <img src="https://g.denik.cz/62/32/kunovice-fotbal-i-a-trida-sk-b-5-kolo-tj-nivnice-79_denik-210-3x2.jpg" width="210" height="140" alt="Trenér fotbalistů Nivnice Pavel Barcuch.  " title="Trenér fotbalistů Nivnice Pavel Barcuch.  " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/32/kunovice-fotbal-i-a-trida-sk-b-5-kolo-tj-nivnice-79_denik-210-3x2.jpg 1x, https://g.denik.cz/62/32/kunovice-fotbal-i-a-trida-sk-b-5-kolo-tj-nivnice-79_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tj-nivnice-fk-dolni-nemci-i-a-trida.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 56
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/nivnice-zacala-bez-tri-hracu-golmana-popelku-laka-hluk-roubal-miri-do-kunovic-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nivnice začala bez tří hráčů. Gólmana Popelku láká Hluk, Roubal míří do Kunovic</h3>
            Bez tří stabilních hráčů odstartovali zimní přípravu fotbalisté Nivnice. Její trenér Pavel…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top18">

    <a class="box-article-left" href="/ostatni_region/drahota-se-jeste-naplno-sportovcu-nedotkla-majitele-se-zdrazenim-vahaji-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Drahota se ještě naplno sportovců nedotkla. Majitelé se zdražením váhají" tabindex="-1" >
        <img src="https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-210-3x2.jpg" width="210" height="140" alt="Spinning" title="Spinning" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-210-3x2.jpg 1x, https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/brusleni-zlin-291209.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/drahota-se-jeste-naplno-sportovcu-nedotkla-majitele-se-zdrazenim-vahaji-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Drahota se ještě naplno sportovců nedotkla. Majitelé se zdražením váhají</h3>
            Výrazně hlouběji sáhnout do kapes budou muset všichni sportuchtiví. A nezáleží, jestli se jedná o…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/hodina-ve-fitku-v-uherskem-ostrohu-za-120-korun-relax-21-zdrazil-uz-loni-2022012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Hodina ve fitku? V Uherském Ostrohu za 120 korun, Relax 21 zdražil už loni" tabindex="-1" >
        <img src="https://g.denik.cz/62/46/uhersky-ostroh-hokej-krajska-liga-jizni-moravy-a-zlinska-boskovice-78_denik-210-3x2.jpg" width="210" height="140" alt="Majitel wellness a fitness centra Relax 21 Ivan Klauda trénuje i hokejisty Uherského Ostrohu. " title="Majitel wellness a fitness centra Relax 21 Ivan Klauda trénuje i hokejisty Uherského Ostrohu. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/46/uhersky-ostroh-hokej-krajska-liga-jizni-moravy-a-zlinska-boskovice-78_denik-210-3x2.jpg 1x, https://g.denik.cz/62/46/uhersky-ostroh-hokej-krajska-liga-jizni-moravy-a-zlinska-boskovice-78_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/hodina-ve-fitku-v-uherskem-ostrohu-za-120-korun-relax-21-zdrazil-uz-loni-2022012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hodina ve fitku? V Uherském Ostrohu za 120 korun, Relax 21 zdražil už loni</h3>
            Dáte se chutný oběd v některé z restaurací či vývařoven nebo si půjdete raději zacvičit,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/soutez-vyhrajte-penize-najdete-ilustraci-k-okresnimu-preboru-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: SOUTĚŽ: Vyhrajte peníze. Najdete ilustraci k Okresnímu přeboru?" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/f201305010621601_denik-210-3x2.jpg" width="210" height="140" alt="Hvězdou Okresního přeboru byl Ondřej Vetchý, ale ten na kresbě není..." title="Hvězdou Okresního přeboru byl Ondřej Vetchý, ale ten na kresbě není..." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/f201305010621601_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/f201305010621601_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/soutez-najdete-ilustraci-ktera-ma-primou-souvislost-s-okresnim-preborem.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/soutez-vyhrajte-penize-najdete-ilustraci-k-okresnimu-preboru-20220124.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">SOUTĚŽ: Vyhrajte peníze. Najdete ilustraci k Okresnímu přeboru?</h3>
            Příznivci fotbalu, fanoušci Okresního přeboru, pozor! Začalo další kolo soutěže, která se…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/uspesny-erik-cais-uspech-neslavil-den-na-regeneraci-mu-stacil-20220124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-120-3x2.jpg" width="120" height="80" alt="Fryštácký pilot Erik Cais s navigátorem Petrem Těšínským na Rally Monte Carlo dosáhli ve voze Fordu Fiesta R5 na skvělý výsledek - v absolutním pořadí dojeli devátí, v kategorii WRC2 skončili stříbrní a ovládli juniorskou kategori." title="Fryštácký pilot Erik Cais s navigátorem Petrem Těšínským na Rally Monte Carlo dosáhli ve voze Fordu Fiesta R5 na skvělý výsledek - v absolutním pořadí dojeli devátí, v kategorii WRC2 skončili stříbrní a ovládli juniorskou kategori." loading="lazy" srcset="https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-120-3x2.jpg 1x, https://g.denik.cz/55/a9/motorismus-rallye-monte-carlo-erik-cais-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/uspesny-erik-cais-uspech-neslavil-den-na-regeneraci-mu-stacil-20220124.html" tabindex="-1" title="číst článek: Úspěšný Erik Cais úspěch neslavil, den na regeneraci mu stačil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Úspěšný Erik Cais úspěch neslavil, den na regeneraci mu stačil
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/prestupova-bomba-zubersky-brankar-si-zachyta-v-lize-mistru-kdo-20220124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/32/f0/img-8478zubri00-06_denik-120-3x2.jpg" width="120" height="80" alt="Gólman Zubří Šimon Mizera" title="Gólman Zubří Šimon Mizera" loading="lazy" srcset="https://g.denik.cz/32/f0/img-8478zubri00-06_denik-120-3x2.jpg 1x, https://g.denik.cz/32/f0/img-8478zubri00-06_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/prestupova-bomba-zubersky-brankar-si-zachyta-v-lize-mistru-kdo-20220124.html" tabindex="-1" title="číst článek: Přestupová bomba! Zuberský brankář si zachytá v Lize mistrů. Kdo?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Přestupová bomba! Zuberský brankář si zachytá v Lize mistrů. Kdo?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top18">
    <a class="small-article__left" href="/ostatni_region/drahota-se-jeste-naplno-sportovcu-nedotkla-majitele-se-zdrazenim-vahaji-20220124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-120-3x2.jpg" width="120" height="80" alt="Spinning" title="Spinning" loading="lazy" srcset="https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-120-3x2.jpg 1x, https://g.denik.cz/55/47/2606815_vset_n_den_zdrav__a_pohybu2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/drahota-se-jeste-naplno-sportovcu-nedotkla-majitele-se-zdrazenim-vahaji-20220124.html" tabindex="-1" title="číst článek: Drahota se ještě naplno sportovců nedotkla. Majitelé se zdražením váhají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Drahota se ještě naplno sportovců nedotkla. Majitelé se zdražením váhají
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-sanky-lyze-brusle-zimni-radovanky-si-uzivali-ctenari-vsude-20220126.html" tabindex="-1" title="číst článek: RETRO: Sáňky, lyže, brusle. Zimní radovánky si užívali čtenáři všude" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Sáňky, lyže, brusle. Zimní radovánky si užívali čtenáři všude</h3>
			    </a>
				<a href="/ctenar-reporter/ocelove-mesto-kovozoo-laka-na-zelezna-i-ziva-zvirata-ale-i-na-veterany-20220124.html" tabindex="-1" title="číst článek: Ocelové město. Kovozoo láká na železná i živá zvířata, ale i na veterány" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Ocelové město. Kovozoo láká na železná i živá zvířata, ale i na veterány</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/chcete-zhubnout-nepodcenujte-kvalitni-pripravu-a-vyhnete-se-nejcastejsim-chybam.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/16a28bd75dcdda592a77806e24f73bd0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/chcete-zhubnout-nepodcenujte-kvalitni-pripravu-a-vyhnete-se-nejcastejsim-chybam.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete zhubnout? Nepodceňujte kvalitní přípravu a vyhněte se nejčastějším chybám" target="_blank" rel="noopener">
                Chcete zhubnout? Nepodceňujte kvalitní přípravu a vyhněte…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/neverte-reklamam-i-po-dietnich-potravinach-muzete-tloustnout-20220124.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a1936b5be5fbb7ed7d85096c0da8c95d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/neverte-reklamam-i-po-dietnich-potravinach-muzete-tloustnout-20220124.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nevěřte reklamám! I po dietních potravinách můžete tloustnout" target="_blank" rel="noopener">
                Nevěřte reklamám! I po dietních potravinách můžete…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/design-bertjan-pot-20220126.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2e87e506cd625d7246997144dd6bf058.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/design-bertjan-pot-20220126.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Lidé designu: Bertjan Pot
            " target="_blank" rel="noopener">
                
                Lidé designu: Bertjan Pot
            
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/renovace-stareho-nabytku-20220126.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2de8c916fad14206f9d8f218af719703.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/renovace-stareho-nabytku-20220126.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Renovace starého nábytku šetří peníze i přírodu. Jak na to?
            " target="_blank" rel="noopener">
                
                Renovace starého nábytku šetří peníze i…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/453431-prvni-sezonni-predpoved-pocasi-na-jaro?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fd332bb1f39f9e75d769e7f19403d18f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/453431-prvni-sezonni-predpoved-pocasi-na-jaro?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Teplé, nebo studené? Meteorologové už tuší, jaké bude letošní jaro" target="_blank" rel="noopener">
                Teplé, nebo studené? Meteorologové už tuší, jaké bude…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/453476-chteji-se-dostat-ke-sve-chate-pripad-je-u-soudu-uz-dele-nez-10-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c58767ebbdc62eecae15bf45c2866057.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/453476-chteji-se-dostat-ke-sve-chate-pripad-je-u-soudu-uz-dele-nez-10-let?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chtějí se dostat ke své chatě, případ je u soudů už déle než 10 let" target="_blank" rel="noopener">
                Chtějí se dostat ke své chatě, případ je u soudů už déle…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-2022-koncerty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/dd/gottova-d220119ub8yd1_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki a Dominika Gottová" title="Timo Tolkki a Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/dd/gottova-d220119ub8yd1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/dd/gottova-d220119ub8yd1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-2022-koncerty.html" tabindex="-1" title="číst článek: Dominika Gottová spoléhala na Tima, ten je na dně, za koncerty dostává almužnu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová spoléhala na Tima, ten je na dně, za koncerty dostává almužnu
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/kucharova-brzobohaty-fotky-z-detstvi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f0/profimedia-0245709137_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Kuchařová a Ondřej Gregor Brzobohatý" title="Taťána Kuchařová a Ondřej Gregor Brzobohatý" loading="lazy" srcset="https://g.denik.cz/120/f0/profimedia-0245709137_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/profimedia-0245709137_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/kucharova-brzobohaty-fotky-z-detstvi.html" tabindex="-1" title="číst článek: Zpátky do minulosti: Kuchařová a Brzobohatý jsou na fotkách z dětství kouzelní" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Zpátky do minulosti: Kuchařová a Brzobohatý jsou na fotkách z dětství kouzelní
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/marie-rottrova-vyhoreni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/34/marie-rottrova_denik-120-3x2.jpg" width="120" height="80" alt="Marie Rottrová v pořadu Sedm pádů Honzy Dědka" title="Marie Rottrová v pořadu Sedm pádů Honzy Dědka" loading="lazy" srcset="https://g.denik.cz/120/34/marie-rottrova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/34/marie-rottrova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/marie-rottrova-vyhoreni.html" tabindex="-1" title="číst článek: Marie Rottrová přiznala nejtěžší chvíle: Útěk do Německa a syndrom vyhoření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Marie Rottrová přiznala nejtěžší chvíle: Útěk do Německa a syndrom vyhoření
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/eva-perkausova-svatba-problem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ee/profimedia-0468135672_denik-120-3x2.jpg" width="120" height="80" alt="Eva Perkausová a Ivan Hecko" title="Eva Perkausová a Ivan Hecko" loading="lazy" srcset="https://g.denik.cz/120/ee/profimedia-0468135672_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ee/profimedia-0468135672_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/eva-perkausova-svatba-problem.html" tabindex="-1" title="číst článek: Strach před svatbou: Eva Perkausová chtěla událost odvolat, pak přišel zázrak" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Strach před svatbou: Eva Perkausová chtěla událost odvolat, pak přišel zázrak
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.01. - 25.01.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/3/7/3/4/2813734-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 01.02.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/4/6/8/2/2814682-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Tak chutná Asie&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.01. - 30.01.&quot;&gt; Lidl - Tak chutná Asie &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/2/4/2/2816242-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.01. - 01.02.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/0/2/9/2816029-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.01. - 01.02.&quot;&gt; Albert Supermarket - Neporazitelné akce týdne &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-vkuchyni-57476079-ww2v7t.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocníci v kuchyni, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocníci v kuchyni, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-60888457-wy3s4e.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="údržbář, 17 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	údržbář, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadlena-55897265-wph61w.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="švadlena, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	švadlena, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-60922329-wt9agr.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="údržbář, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	údržbář, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-60888477-wqzug9.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zámečník, 28 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	zámečník, 28 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-zarizeni-49414447-w7qexu.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních zařízení na zpracování kovů, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha ostatních zařízení na zpracování kovů, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-49455391-wfugcp.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci (kromě zedníků ohnivzdorného zdiva), 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci (kromě zedníků ohnivzdorného zdiva), 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54684741-w5p1v5.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z pryže, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z pryže, 17 900 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Jeep/Wrangler/Wrangler-2-0-Unlim-Terenni-164303480601788.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Wrangler nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Wrangler nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-S-Hatchback-1638803110841344.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-77K-Hatchback-1620124459984199.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-VI-Kombi-1635937344753113.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-i-COMF-Hatchback-164258658935084.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-VAR-Kombi-16358509273410.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4CVVT-66k-MPV-1639753996123150.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-Hatchback-1640082960559174.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-highline-assist-v-53280322.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 TDi  DSG Highline Assist V" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2,0 TDi  DSG Highline Assist V
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-laurin-klement-9021637.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI  Laurin &amp; Klement" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDI  Laurin &amp; Klement
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-1-0-firefly-100k-citycross-52600295.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,0 FireFly 100k  CityCross" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Tipo 1,0 FireFly 100k  CityCross
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-6-aut-klima-zadano-14431869.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,6  AUT.KLIMA  ZADÁNO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,6  AUT.KLIMA  ZADÁNO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-1-6-tdi-serviska-esp-2xkola-34142782.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1,6 TDI,SERVISKA,ESP,2XKOLA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1,6 TDI,SERVISKA,ESP,2XKOLA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-1-6-hdi-12864336.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C5 1,6 HDi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C5 1,6 HDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-4x4-virtual-assis-53280239.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi  DSG 4x4 Virtual Assis" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDi  DSG 4x4 Virtual Assis
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds4/hatchback/nafta/citroen-ds4-1-6-hdi-cr-1maj-serviska-top-34142995.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën DS4 1,6 HDI,ČR,1MAJ,SERVISKA,TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën DS4 1,6 HDI,ČR,1MAJ,SERVISKA,TOP
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uhersky-brod-osvoboditelu-4081470#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, Osvoboditelů Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod, Osvoboditelů Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-stare-mesto-hradistska-4077202#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Město, Hradišťská Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Staré Město, Hradišťská Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jalubi-4074553#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jalubí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jalubí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-4066500#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Ostroh Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Ostroh Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-4059331#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strani-na-kopci-4047016#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strání, Na kopci Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strání, Na kopci Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/slovacky.denik.cz\/ostatni_region\/rozhovor-filip-jicha-kiel.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001643040370/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001643040370/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1642517425.js"></script>
</body>
</html>