<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Umíte zpívat? Vzhůru do Pluku!",
			'tag': 'koncert, Uherské Hradiště, léto, Anna K., Blue Effect, Buchlovice, Vánoce, Deep Purple',
				'publishedDateTime': "2011-04-29T10:07:00+02:00",
				'articleID': 1096526565,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Umíte zpívat? Vzhůru do Pluku! - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Uherské Hradiště /ROZHOVOR/ - Populární sbor Svatý Pluk, který vznikl na půdě hradišťského gymnázia pod taktovkou sbormistra Jana Gajdošíka, oslavil v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html">
    <meta property="og:title" content="Umíte zpívat? Vzhůru do Pluku!">
    <meta property="og:image" content="https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Uherské Hradiště /ROZHOVOR/ - Populární sbor Svatý Pluk, který vznikl na půdě hradišťského gymnázia pod taktovkou sbormistra Jana Gajdošíka, oslavil v minulém roce patnáct let svého trvání.">
    <link rel="previewimage" href="https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2011-04-29T10:07:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Umíte zpívat? Vzhůru do Pluku!">
    <meta name="twitter:description" content="Uherské Hradiště /ROZHOVOR/ - Populární sbor Svatý Pluk, který vznikl na půdě hradišťského gymnázia pod taktovkou sbormistra Jana Gajdošíka…">
    <meta name="twitter:image" content="https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9.jpg">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Fkultura_region%2Fumite-zpivat-vzhuru-do-pluku20110428.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Fkultura_region%2Fumite-zpivat-vzhuru-do-pluku20110428.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion slovacky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>

            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" class="active">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/slovacky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Černá kronika:</h3>
        <a href="https://slovacky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
        <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Umíte zpívat? Vzhůru do Pluku!</h1>

                    <div class="article-info">
                        <div class="article-date">29.4.2011 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html&text=Um%C3%ADte%20zp%C3%ADvat%3F%20Vzh%C5%AFru%20do%20Pluku%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fkultura_region%2Fumite-zpivat-vzhuru-do-pluku20110428.html&subject=Um%C3%ADte%20zp%C3%ADvat%3F%20Vzh%C5%AFru%20do%20Pluku%21"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Uherské Hradiště /ROZHOVOR/ - Populární sbor Svatý Pluk, který vznikl na půdě hradišťského gymnázia pod taktovkou sbormistra Jana Gajdošíka, oslavil v minulém roce patnáct let svého trvání.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=svaty_pluk_280411&amp;back=1096526565-2755-62&amp;photo=1">
                                        <img src="https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9.jpg" width="630" height="354" alt="Svatý Pluk. Ilustrační foto." title="Svatý Pluk. Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9.jpg 1x, https://g.denik.cz/62/d8/svaty_pluk_280411_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Svatý Pluk. Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/archiv</span></div>

                    <div class="article-text article-content bbtext"><p>I v šestnáctém roce působení se pěvecké těleso veze na úspěšné vlně. Navíc se sbormistr rozhodl přijmout do seskupení nové talentované zpěváky.</p>
<h3>Pojďme trochu zavzpomínat, jak jste oslavili patnáctiny?</h3>
<p>V létě jsme uspořádali obrovský koncert v amfiteátru v Buchlovicích a kromě nás vystoupila i spousta hostů. Poprvé si s námi zazpívala například Anna K., přivítali jsme i mé, můžu snad říct přátele, Láďu Mišíka a jeho kapelu Blue Effect. Z toho koncertu pak vzniklo cédéčko, které jsme před koncem roku pokřtili a dali jej sobě i našim příznivcům jako dárek k Vánocům i narozeninám.</p>
<h3>Co čeká Pluk v letošním roce?</h3>
<p>Samozřejmě spousta akcí, přes léto a prázdniny budeme docela hodně zpívat. Máme domluveno, že se budeme účastnit už tradiční akce Beachové léto na Masarykově náměstí, předpokládám, že bychom se měli představit i v rámci Letní filmové školy. Taky nás čeká docela velká akce už v červnu v Novém Jičíně s Arakainem a Tublatankou. Práce je pořád dost a vystupování taky.</p>
<h3>Na svých deskách máte vždy hosty zvučných jmen. Jak se vám podařilo navázat s nimi spolupráci?</h3>
<p>Třeba s Kabátama to byla docela náhoda. Nás tehdy znalo jen hradišťské okolí a já jsem se odvážil poslat jim své cédéčko. Oslovilo je to a pozvali nás na turné Dole v dole asi na šest koncertů jako předkapelu. Jejich lídr Pepa Vojtek nám pak nazpíval titulní písničku Venus na jedno cédéčko a absolvoval s námi i pár koncertů. Takže ta spolupráce je skvělá. A měla by pokračovat, budeme společně brzy vystupovat na velkém festivalu v Kutné Hoře.</p>
<h3>Zazpívali jste si ale i se zahraničními kapelami. Na které vzpomínáte nejvíc?</h3>
<p>Nebylo jich zase tolik, ale vynikající byly dva koncerty s kapelou Deep Purple v Brně a Liberci, tuším v roce 2006. A báječný koncert tady v Hradišti se skupinou Nazareth, nakonec jsme s nimi zpívali i ve sklepě v Mařaticích.</p>
<h3>Kolik zpěváků prošlo Svatým Plukem za těch dlouhých patnáct let?</h3>
<p>Tu otázku dostávám často. Možná by se to dalo spočítat. Určitě to budou stovky, jak já říkám děcek, ale jsou to většinou študáci, i když dříve tam byli jen středoškoláci. Původně začínali především maturanti, ti se ale většinou brzy rozprchli na vysoké školy. Pár výjimek pokračuje, jmenoval bych určitě Honzu Slováčka nebo Veroniku Pochylou. Honza už je dokonce i po vysoké a pořád ho to baví, z čehož mám velkou radost a rozhodně to podporuju. V poslední době se ale hlásí děcka čím dál mladší a mladší.</p>
<h3>Kolik je vás v současné době?</h3>
<p>Teď je to zrovna o něco slabší. Je nás do třiceti. Právě proto bych potřeboval sbor trochu rozšířit, určitě si to zaslouží. A tak jsme se rozhodli udělat velký nábor. Zvu všechny talentované zpěváky na konkurz, který bude probíhat každý květnový pátek od dvou do čtyř na gymnáziu. Jde jen o to, aby uměli zpívat, měli chuť zkoušet a měli opravdu rádi rockovou muziku, kterou s Plukem děláme.</p>
<p style="text-align: right;"><strong>Petra Kučerová</strong></p></div>

            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">29.4.2011</span>
    <a href="/diskuse/nova/pBRWj.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/kultura_region/umite-zpivat-vzhuru-do-pluku20110428.html&text=Um%C3%ADte%20zp%C3%ADvat%3F%20Vzh%C5%AFru%20do%20Pluku%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Fkultura_region%2Fumite-zpivat-vzhuru-do-pluku20110428.html&subject=Um%C3%ADte%20zp%C3%ADvat%3F%20Vzh%C5%AFru%20do%20Pluku%21"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: koncert" href="/tagy/koncert-78.html">koncert, </a></li>
                                <li><a title="Štítek: Uherské Hradiště" href="/tagy/uherske-hradiste-482.html">Uherské Hradiště, </a></li>
                                <li><a title="Štítek: léto" href="/tagy/leto-21.html">léto, </a></li>
                                <li><a title="Štítek: Anna K." href="/tagy/anna-k-6029.html">Anna K., </a></li>
                                <li><a title="Štítek: Blue Effect" href="/tagy/blue-effect-3511.html">Blue Effect, </a></li>
                                <li><a title="Štítek: Buchlovice" href="/tagy/buchlovice-1692.html">Buchlovice, </a></li>
                                <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                                <li><a title="Štítek: Deep Purple" href="/tagy/deep-purple-2487.html">Deep Purple</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/zimni-vareni-ve-slovanskych-zemnicich-bylo-carokrasne-20190126.html"  title="číst článek: Zimní vaření ve slovanských zemnicích bylo čarokrásné" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/94/skauti-1-modra-30_denik-210-3x2.jpg" width="210" height="140" alt="V CHÝŠÍCH SLOVANŮ. Suroviny k zimnímu kuchtění si skauti přinesli z domova. Co si z nich připravili, to si také snědli." title="V CHÝŠÍCH SLOVANŮ. Suroviny k zimnímu kuchtění si skauti přinesli z domova. Co si z nich připravili, to si také snědli." srcset="https://g.denik.cz/62/94/skauti-1-modra-30_denik-210-3x2.jpg 1x, https://g.denik.cz/62/94/skauti-1-modra-30_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 21:42
    </div>
        <a class="box-article-tag" href="/galerie/skautske-zimni-vareni-v-modre000.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 32</a>

        </div>
        <a href="/zpravy_region/zimni-vareni-ve-slovanskych-zemnicich-bylo-carokrasne-20190126.html"      
>
            <h3 class="box-article-title fs20">Zimní vaření ve slovanských zemnicích bylo čarokrásné</h3>
            <h4 class="box-article-perex fs16">Hodinu po sobotním poledni si dalo v Archeoskanzenu Modrá dostaveníčko na 120 kuchtíků a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/na-kluzkych-silnicich-slovacka-ridici-bouraji-20190126.html"  title="číst článek: Na kluzkých silnicích Slovácka řidiči bourají" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/78/dopravni-nehoda-zima-snih-cb190124-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/78/dopravni-nehoda-zima-snih-cb190124-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/78/dopravni-nehoda-zima-snih-cb190124-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 18:51
    </div>

        </div>
        <a href="/zpravy_region/na-kluzkych-silnicich-slovacka-ridici-bouraji-20190126.html"      
>
            <h3 class="box-article-title fs20">Na kluzkých silnicích Slovácka řidiči bourají</h3>
            <h4 class="box-article-perex fs16">Čerstvá sněhová pokrývka, kluzké silnice a s tím souvisejících několik dopravních nehod, takové…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-43627300-wmhatn.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Marketing, média a tisk Marketingový specialista</div>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-36578211-wbdgyw.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Traktorista a obsluha</div>
				       	<div>Traktoristé a obsluha…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43613293-wm1fs5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Seřizovači</div>
				       	<div>Seřizovači a obsluha konvenčních fréz Seřizovač.…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/kultura_region/dramaturgyne-iva-sulajova-kosmicke-jaro-nabizi-takrka-existencni-otazky-20190126.html"  title="číst článek: Dramaturgyně Iva Šulajová: Kosmické jaro nabízí takřka existenční otázky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-210-3x2.jpg" width="210" height="140" alt="Iva Šulajová." title="Iva Šulajová." srcset="https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/kultura_region/dramaturgyne-iva-sulajova-kosmicke-jaro-nabizi-takrka-existencni-otazky-20190126.html"      
>
            <h3 class="box-article-title fs20">Dramaturgyně Iva Šulajová: Kosmické jaro nabízí takřka existenční otázky</h3>
            <h4 class="box-article-perex fs16">Pokud bychom chtěli pozvat diváky na Kosmické jaro, mohli bychom říci, že uvidí hru s takřka ekologickou tematikou, kde děj se točí kolem toho, zda bude…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/v-risi-divu-stojanova-gymnazia-se-ocitlo-temer-sest-set-plesajicich-20190126.html"  title="číst článek: V Říši divů Stojanova gymnázia se ocitlo téměř šest set plesajících" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/47/bal-stojanovo-2_denik-210-3x2.jpg" width="210" height="140" alt="V ŘÍŠI DIVŮ. V historických prostorách Stojanova gymnázia Velehradě panovala příjemná plesová atmosféra." title="V ŘÍŠI DIVŮ. V historických prostorách Stojanova gymnázia Velehradě panovala příjemná plesová atmosféra." srcset="https://g.denik.cz/62/47/bal-stojanovo-2_denik-210-3x2.jpg 1x, https://g.denik.cz/62/47/bal-stojanovo-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/reprezentacni-bal-stojanova-gymnazia-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 24</a>

        </div>
        <a href="/zpravy_region/v-risi-divu-stojanova-gymnazia-se-ocitlo-temer-sest-set-plesajicich-20190126.html"      
>
            <h3 class="box-article-title fs20">V Říši divů Stojanova gymnázia se ocitlo téměř šest set plesajících</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Plesová sezona nabírá ve slováckých dědinách a městech na obrátkách. O čtvrtém…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-dsg-vii-highline-zar-12863001.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12863001_1/1542118791" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-dsg-vii-highline-zar-12863001.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Golf</div>
	                   	<div>1,6 TDI DSG  VII…</div>
	                	<div class="service-box-strong">356 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6TDCI-TEM-Sedan-Limuzina-154111905802525020.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/154163737087120885.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6TDCI-TEM-Sedan-Limuzina-154111905802525020.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">176 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-DS-Kombi-15470056248011212.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7493/5015/17047/0/15342450457493/images/15470056248761213.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-DS-Kombi-15470056248011212.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Passat</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/hradiste-se-stane-jednim-ze-dvou-center-dusevniho-zdravi-v-kraji-20190125.html"  title="číst článek: Hradiště se stane jedním ze dvou center duševního zdraví v kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cc/zdravi_psycholog_psychiatr_deprese_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/cc/zdravi_psycholog_psychiatr_deprese_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/zdravi_psycholog_psychiatr_deprese_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:12
    </div>

        </div>
        <a href="/zpravy_region/hradiste-se-stane-jednim-ze-dvou-center-dusevniho-zdravi-v-kraji-20190125.html"      
>
            <h3 class="box-article-title fs20">Hradiště se stane jedním ze dvou center duševního zdraví v kraji</h3>
            <h4 class="box-article-perex fs16">Novinka v péči o lidi s duševním onemocněním a zároveň jeden z pilířů reformy psychiatrické péče.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brestek-3763133#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14267/img_5c4ba534cc4b87.78051280.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brestek-3763133#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Břestek">Břestek</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 400 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3762312#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5c49aba07de153.77847736.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3762312#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Vápenice">Vápenice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-uherske-hradiste-namesti-republiky-3760787#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14267/img_5c45d2ce981637.83791390.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-uherske-hradiste-namesti-republiky-3760787#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Uherské Hradiště, náměstí Republiky">Uherské Hradiště,…</div>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jezuita-josef-cunek-se-stehuje-ze-svateho-hostyna-na-poutni-velehrad-20190125.html"  title="číst článek: Jezuita Josef Čunek se stěhuje ze Svatého Hostýna na poutní Velehrad" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/5e/uherske-hradiste-josef-cunek-8798789_denik-210-3x2.jpg" width="210" height="140" alt="Jezuita Josef Čunek v roce 2016" title="Jezuita Josef Čunek v roce 2016" srcset="https://g.denik.cz/62/5e/uherske-hradiste-josef-cunek-8798789_denik-210-3x2.jpg 1x, https://g.denik.cz/62/5e/uherske-hradiste-josef-cunek-8798789_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 19:30
    </div>

        </div>
        <a href="/zpravy_region/jezuita-josef-cunek-se-stehuje-ze-svateho-hostyna-na-poutni-velehrad-20190125.html"      
>
            <h3 class="box-article-title fs20">Jezuita Josef Čunek se stěhuje ze Svatého Hostýna na poutní Velehrad</h3>
            <h4 class="box-article-perex fs16">Loučení s farností i přivítání nového duchovního správce poutního Velehradu se v neděli 27. ledna…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/na-velehrade-se-cloveka-dotyka-buh-rika-nejvyssi-predstaveny-jezuita-20190125.html"  title="číst článek: Na Velehradě se člověka dotýká Bůh, říká nejvyšší představený jezuita" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/7a/velehrad-farar-petr-pradka_denik-210-3x2.jpg" width="210" height="140" alt="Velehradský farář Petr Přádka těsně před odchodem z Velehradu v lednu 2019 do pozice spirituála řádu Tovaryšstva Ježíšova v ČR." title="Velehradský farář Petr Přádka těsně před odchodem z Velehradu v lednu 2019 do pozice spirituála řádu Tovaryšstva Ježíšova v ČR." srcset="https://g.denik.cz/62/7a/velehrad-farar-petr-pradka_denik-210-3x2.jpg 1x, https://g.denik.cz/62/7a/velehrad-farar-petr-pradka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:17
    </div>
        <a class="box-article-tag" href="/galerie/velehradsky-farar-petr-pradka-pred-odchodem-z-velehradu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

        </div>
        <a href="/zpravy_region/na-velehrade-se-cloveka-dotyka-buh-rika-nejvyssi-predstaveny-jezuita-20190125.html"      
>
            <h3 class="box-article-title fs20">Na Velehradě se člověka dotýká Bůh, říká nejvyšší představený jezuita</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR / Po bezmála šestnácti letech působení na Velehradě byl kněz P. Petr Přádka povolán k…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/dramaturgyne-iva-sulajova-kosmicke-jaro-nabizi-takrka-existencni-otazky-20190126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-120-3x2.jpg" width="120" height="80" alt="Iva Šulajová." title="Iva Šulajová." srcset="https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-120-3x2.jpg 1x, https://g.denik.cz/62/e3/iva-sulajova-podzim-2015-foto-marek-malusek-0_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/dramaturgyne-iva-sulajova-kosmicke-jaro-nabizi-takrka-existencni-otazky-20190126.html" tabindex="-1" title="číst článek: Dramaturgyně Iva Šulajová: Kosmické jaro nabízí takřka existenční otázky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Dramaturgyně Iva Šulajová: Kosmické jaro nabízí takřka…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/jiri-dvorak-marna-slava-tam-nahore-je-to-osvobozujici-pocit-20190123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/d1/jiri-dvorak-rozhovor-narusitel-04-nataceni_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Dvořák ve filmu Narušitel" title="Jiří Dvořák ve filmu Narušitel" srcset="https://g.denik.cz/1/d1/jiri-dvorak-rozhovor-narusitel-04-nataceni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d1/jiri-dvorak-rozhovor-narusitel-04-nataceni_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/jiri-dvorak-marna-slava-tam-nahore-je-to-osvobozujici-pocit-20190123.html" tabindex="-1" title="číst článek: Herec Jiří Dvořák: Každé vzlétnutí je vzrušující, je v něm kus adrenalinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Herec Jiří Dvořák: Každé vzlétnutí je vzrušující, je v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/banovsti-ochotnici-zavitaji-s-biomatkou-do-kostelan-i-do-rudic-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/62/f3/ochotnici-banov-biomatka-2019-2_denik-120-3x2.jpg" width="120" height="80" alt="Biomatka aneb běž do řiti s kuskusem, tak se jmenuje veselohra o životě v Bánově, zdravém životním stylu a mezigeneračním soužití." title="Biomatka aneb běž do řiti s kuskusem, tak se jmenuje veselohra o životě v Bánově, zdravém životním stylu a mezigeneračním soužití." srcset="https://g.denik.cz/62/f3/ochotnici-banov-biomatka-2019-2_denik-120-3x2.jpg 1x, https://g.denik.cz/62/f3/ochotnici-banov-biomatka-2019-2_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/banovsti-ochotnici-zavitaji-s-biomatkou-do-kostelan-i-do-rudic-20190124.html" tabindex="-1" title="číst článek: Bánovští ochotníci zavítají s Biomatkou do Kostelan i do Rudic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Bánovští ochotníci zavítají s Biomatkou do Kostelan i…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg" width="120" height="80" alt="Bella patří k nejhezčím herečkám nastupující generace." title="Bella patří k nejhezčím herečkám nastupující generace." srcset="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" tabindex="-1" title="číst článek: NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY. A pohled na ně stojí za to" target="_blank">
                <h3 class="box-article-title fs16">NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herecka-veronika-freimanova-prehodnotila-cely-svuj-zivot-uz-nechce-byt-otrokem-20180331.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3c/freimanova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Veronika Freimanová s manželem Vladimírem Boučkem." title="Herečka Veronika Freimanová s manželem Vladimírem Boučkem." srcset="https://g.denik.cz/56/3c/freimanova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3c/freimanova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herecka-veronika-freimanova-prehodnotila-cely-svuj-zivot-uz-nechce-byt-otrokem-20180331.html" tabindex="-1" title="číst článek: Herečka Veronika Freimanová přehodnotila celý svůj život: UŽ NECHCE BÝT OTROKEM!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Veronika Freimanová přehodnotila celý svůj…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ludek-munzar.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/70/munzar-11_denik-120-3x2.jpg" width="120" height="80" alt="Zemřel herec Luděk Munzar" title="Zemřel herec Luděk Munzar" srcset="https://g.denik.cz/56/70/munzar-11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/munzar-11_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ludek-munzar.html" tabindex="-1" title="číst článek: Zemřela herecká legenda Luděk Munzar: Připomeňte si celý jeho život" target="_blank">
                <h3 class="box-article-title fs16">Zemřela herecká legenda Luděk Munzar: Připomeňte si…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejlepsi-kamarad-lady-di-promluvil-tajny-sex-plny-vasne-s-mladym-kennedym-20170802.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chemie mezi těmi dvěma se prý nedala přehlédnout." title="Chemie mezi těmi dvěma se prý nedala přehlédnout." srcset="https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejlepsi-kamarad-lady-di-promluvil-tajny-sex-plny-vasne-s-mladym-kennedym-20170802.html" tabindex="-1" title="číst článek: Nejlepší kamarád Lady Di promluvil: TAJNÝ SEX plný vášně s mladým Kennedym!" target="_blank">
                <h3 class="box-article-title fs16">Nejlepší kamarád Lady Di promluvil: TAJNÝ SEX plný…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/alkohol-drogy-nevera-zivot-vilmy-cibulkove-pripomina-horor-20170429.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2.jpg" width="120" height="80" alt="Vilma Cibulková" title="Vilma Cibulková" srcset="https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/alkohol-drogy-nevera-zivot-vilmy-cibulkove-pripomina-horor-20170429.html" tabindex="-1" title="číst článek: ALKOHOL, DLUHY, NEVĚRA: Život Vilmy Cibulkové připomíná HOROR!" target="_blank">
                <h3 class="box-article-title fs16">ALKOHOL, DLUHY, NEVĚRA: Život Vilmy Cibulkové…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/romove-se-rozhadali-kvuli-krali-robert-i-uz-roky-odmita-odstoupit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Romové se rozhádali kvůli králi! Róbert I. už roky odmítá odstoupit</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/nejdrazsi-byt-new-yorku-ma-sveho-majitele-ten-prepych-bere-dech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tenhle byt stál pět miliard! Majitel chce mít čas od času kde přespat</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591189/netvor-rozstrihl-miminku-jazyk-nuzkami-a-zbil-ho-matka-vinika-chranila.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Netvor rozstřihl miminku jazyk nůžkami a zbil ho: Matka viníka chránila!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/591230/vevodkyne-kate-a-meghan-na-koberecku-princ-charles-je-srovnal-do-late.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vévodkyně Kate a Meghan na koberečku! Princ Charles je srovnal do latě</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43613293-wm1fs5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 23 000 Kč">
			       	Výroba Seřizovači, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-43619586-wrvvxn.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Ostatní pomocní pracovníci, 13 500 Kč">
			       	Obchod Ostatní pomocní pracovníci, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-33927740-wvmkr3.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Potravinářství Pekař, 14 000 Kč">
			       	Potravinářství Pekař, 14 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43621898-wtzkj2.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 500 Kč">
			       	Služby Uklízeč, uklízečka, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-potrubar-43570812-wrh9tv.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Potrubář, 130 Kč">
			       	Řemeslné práce Potrubář, 130 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-43626933-wb29ys.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Informační technologie Programátor, 30 000 Kč">
			       	Informační technologie Programátor, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43613441-w3vf6v.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Skladník, 16 000 Kč">
			       	Doprava a logistika Skladník, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-43626846-wabeud.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 20 000 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-DSG-Hatchback-1542125901193530.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-TE-Kombi-1547558299587322.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované">
		          	Škoda Fabia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-II-Kombi-1548163639639787.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované">
		          	Škoda Octavia servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-VYH-Kombi-15481926522331046.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-81K-Kombi-1548163891774889.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-NAV-Kombi-15441125254105.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-47KW-KL-Kombi-15380047680784112.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D">
		          	Škoda Fabia první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-STYLE-1-6-Kombi-15348945258206378.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/opel-grandland-x/suv/benzin/opel-grandland-x-1-2-turbo-96kw-innovation-12862516.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Grandland X 1,2 TURBO 96kW  INNOVATION">
		          	Opel Grandland X 1,2 TURBO 96kW  INNOVATION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/suv/benzin/suzuki-jimny-1-3-comfort-jlx-4x4-12862995.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3 Comfort  JLX 4x4">
		          	Suzuki Jimny 1,3 Comfort  JLX 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/lpg-benzin/skoda-octavia-1-6i-75kw-plyn-klima-1-maj-cr-34142173.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1.6i 75kW PLYN;KLIMA;1.MAJ.;ČR">
		          	Škoda Octavia 1.6i 75kW PLYN;KLIMA;1.MAJ.;ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/opel-corsa/hatchback/benzin/opel-corsa-1-4-xer-16v-smile-12863113.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Corsa 1,4 XER 16V SMILE">
		          	Opel Corsa 1,4 XER 16V SMILE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-toledo/liftback/benzin/seat-toledo-1-0-tsi-81kw-reference-9024579.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Toledo 1.0 TSI 81kW Reference">
		          	Seat Toledo 1.0 TSI 81kW Reference
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/benzin/citroen-grand-c4-picasso-1-6-attraction-12863104.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso 1,6   Attraction">
		          	Citroën Grand C4 Picasso 1,6   Attraction
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/isuzu-d-max/pick-up/nafta/isuzu-d-max-1-9-d-4x4-sasi-space-cab-basi-12862908.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Isuzu D-Max 1,9 D 4X4 ŠASI  SPACE CAB BASI">
		          	Isuzu D-Max 1,9 D 4X4 ŠASI  SPACE CAB BASI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/suv/benzin/suzuki-jimny-1-3-jlx-4x4-cross-country-12863021.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3   JLX  4x4 Cross-Country">
		          	Suzuki Jimny 1,3   JLX  4x4 Cross-Country
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-uherske-hradiste-namesti-republiky-3760787#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Uherské Hradiště, náměstí Republiky Pronájem bytu 2+1">
		          	Uherské Hradiště, náměstí Republiky Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-orechov-3756237#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ořechov Prodej domu">
		          	Ořechov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hluk-3756094#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hluk Prodej domu">
		          	Hluk Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kunovice-panska-16-3754482#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kunovice, Panská 16 Prodej bytu 2+1">
		          	Kunovice, Panská 16 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bojkovice-ctvrt-1-maje-3753446#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bojkovice, Čtvrť 1. máje Prodej bytu 3+1">
		          	Bojkovice, Čtvrť 1. máje Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-buchlovice-3746674#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Buchlovice Prodej domu">
		          	Buchlovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-salas-3742313#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Salaš Prodej domu 5+1">
		          	Salaš Prodej domu 5+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-3738611#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Uherské Hradiště Prodej domu">
		          	Uherské Hradiště Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
