
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Videorecept: Jak na papriky plněné zelím - Slovácký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Za jídlem',
		'rubrikaName': 'gastronomie',
		'template': 'clanek',
		'title': 'Videorecept: Jak na papriky plněné zelím',
		'tag': ['Paprika', 'hlávkové zelí', 'recept', 'maso', 'guláš', 'svíčková', 'léto', 'rodina'],
		'author': 'Martin Nevyjel',
		'publishedDateTime': '2022-08-11T05:00:00+02:00',
		'modifiedDateTime': '2022-08-11T05:00:00+02:00',
		'articleID': 3385622799,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3385622799-13215-62',
		'image': 'https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://slovacky.denik.cz/',
		'device': 'desktop',
		'url': 'https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html',
		'version': 'live',
		'group': 'infotainment',
		'video': 'https://v.denik.cz/2022/08/10/001/importvideo-80876.mp4',
		'videoID': 14200649,
		'v': '001662375152',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html",
            "name": "www.denik.cz",
            "headline": "Videorecept: Jak na papriky plněné zelím",
            "description": "Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy na zahrádkách dozrávají právě papriky všeho druhu.",
            "articleBody":
                "
                    Jeden z mnoha receptů, který je léty prověřený hned v několika moravských rodinách, přinášíme v podrobném videonávodu. Podívejte se na něj. A zkuste si třeba zavařit vlastní papriky, nebo nám pošlete váš rodinný recept na e-mail: martin.nevyjel@denik.cz. I mistr kuchař se někdy utne. Ale mnohem častěji mu pod rukama vznikne dobrota, po které se jeho blízcí jenom olizují. Sesbírali jsme recepty našich rodičů, babiček, ale i ty, které nejvíce chválíte na sociálních sítích. Nechceme mentorovat, jak se dělá nejlepší svíčková, nebo vaří pravý guláš, ale vybrali jsme několik „jiných“ receptur, které přinášíme v podrobném videoreceptu, abyste měli možnost si výrobu pochoutky také sami vyzkoušet.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg",
                "description": "Papriky plněné zelím",
                "name": "Papriky plněné zelím"
                ,"width": 633,
                "height": 334
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-08-11T05:00:00+02:00",
            "dateModified": "2022-08-10T19:08:58+02:00",
            "datePublished": "2022-08-11T05:00:00+02:00",
            "keywords": "",
            "genre": "Za jídlem",
            "author": {
                "@type": "Person",
                "name": "Martin Nevyjel"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Nevyjel"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https://slovacky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Za jídlem",
                "item": "https://slovacky.denik.cz/gastronomie/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Videorecept: Jak na papriky plněné zelím",
                "item": "https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001662375152/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1662373699.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209051200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Martin Nevyjel">

	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html">
	<meta property="og:title" content="Videorecept: Jak na papriky plněné zelím">
	<meta property="og:description" content="Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy na zahrádkách dozrávají právě papriky všeho druhu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Videorecept: Jak na papriky plněné zelím">
	<meta property="twitter:description" content="Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy na zahrádkách dozrávají právě papriky všeho druhu.">
	<meta name="twitter:description" content="Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy na zahrádkách dozrávají právě papriky všeho druhu.">
	<meta property="og:image" content="https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Papriky plněné zelím">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2022-08-11T05:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-11T05:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fgastronomie%2Fvideorecept-jak-na-papriky-plnene-zelim-21220810.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fgastronomie%2Fvideorecept-jak-na-papriky-plnene-zelim-21220810.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

            <a href="https://slovacky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://slovacky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://slovacky.denik.cz/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html'})"
></button>
        <form action="/gastronomie/videorecept-jak-na-papriky-plnene-zelim-21220810.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a active">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Videorecept: Jak na papriky plněné zelím</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkzMzk1MTtzOjE6InIiO2k6NjI7czoxOiJzIjtpOjEzMjE1O30%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fgastronomie%2Fvideorecept-jak-na-papriky-plnene-zelim-21220810.html"
    data-total="3"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    11.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/c9/nevyjel-orez_denik-75-1x1.jpg" width="75" height="75" alt="Martin Nevyjel" title="Martin Nevyjel" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/c9/nevyjel-orez_denik-75-1x1.jpg 1x, https://g.denik.cz/1/c9/nevyjel-orez_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-nevyjel-923.html">
                                <span class="article-info__author-name">
                                    Martin
                                    Nevyjel
                                </span>
                            </a>

                                <div class="article-info__author-func">Zástupce ředitele redakcí</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-nevyjel-923.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fgastronomie%2Fvideorecept-jak-na-papriky-plnene-zelim-21220810.html&subject=Videorecept%3A%20Jak%20na%20papriky%20pln%C4%9Bn%C3%A9%20zel%C3%ADm" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Videorecept: Jak na papriky plněné zelím&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Papriky plněné zelím. Oblíbená pochoutka ke grilovanému masu, ale také laskomina na večerní posezení s přáteli. Tradičně se vyrábí především v létě, kdy na zahrádkách dozrávají právě papriky všeho druhu.</p>


    <div class="article-multimedium">
        <div class="vlmvideo__placeholder">
            <div class="vlmvideo__box">
                <video id="video-clanek"
                    class="js-video vlmvideo"
                    data-ads="true"
                    data-viewport-autoplay="true"
                    data-sticky="enable"
                    data-duration="228"
                    data-title="Videorecept. Jak na papriky plněné zelím"
                    data-video="14200649"
                    preload="none"
                    width="630"
                    height="354"
                    poster="https://g.denik.cz/1/4c/papriky-zeli-recept_denik-630-16x9.jpg"
                    playsinline>
                    <source src="https://v.denik.cz/2022/08/10/001/importvideo-80876.mp4" type="video/mp4">
                </video>
            </div>
        </div>
    </div>


    <div class="article-multimedium-description mb20">
            Videorecept. Jak na papriky plněné zelím
            <span class="description-autor">
                 | 
                Video: Deník/Martin Nevyjel
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Jeden z mnoha receptů, který je léty prověřený hned v několika moravských rodinách, přinášíme v podrobném videonávodu. Podívejte se na něj. A zkuste si třeba zavařit vlastní papriky, nebo nám pošlete váš rodinný recept na e-mail: <a href="mailto:martin.nevyjel@denik.cz" target="_blank" rel="noopener">martin.nevyjel@denik.cz</a>.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p class="rastr-sedy-l">I mistr kuchař se někdy utne. Ale mnohem častěji mu pod rukama vznikne dobrota, po které se jeho blízcí jenom olizují. Sesbírali jsme recepty našich rodičů, babiček, ale i ty, které nejvíce chválíte na sociálních sítích. Nechceme mentorovat, jak se dělá nejlepší svíčková, nebo vaří pravý guláš, ale vybrali jsme několik „jiných“ receptur, které přinášíme v podrobném videoreceptu, abyste měli možnost si výrobu pochoutky také sami vyzkoušet.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">11.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fgastronomie%2Fvideorecept-jak-na-papriky-plnene-zelim-21220810.html&subject=Videorecept%3A%20Jak%20na%20papriky%20pln%C4%9Bn%C3%A9%20zel%C3%ADm" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Videorecept: Jak na papriky plněné zelím&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Paprika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/paprika-2816.html">Paprika, </a>
                <a class="article-tags__item" title="Štítek: hlávkové zelí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hlavkove-zeli-11547.html">hlávkové zelí, </a>
                <a class="article-tags__item" title="Štítek: recept" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/recept-8587.html">recept, </a>
                <a class="article-tags__item" title="Štítek: maso" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/maso-3187.html">maso, </a>
                <a class="article-tags__item" title="Štítek: guláš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/gulas-9963.html">guláš, </a>
                <a class="article-tags__item" title="Štítek: svíčková" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svickova-24231.html">svíčková, </a>
                <a class="article-tags__item" title="Štítek: léto" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/leto-3502.html">léto, </a>
                <a class="article-tags__item" title="Štítek: rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodina-583.html">rodina</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/jubilejni-dvacate-hody-na-velehrade-byly-radosti-ze-zivota-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Jubilejní dvacáté hody na Velehradě byly radostí ze života" tabindex="-1" >
        <img src="https://g.denik.cz/62/a9/velehrad-hody-2022-41_denik-210-3x2.jpg" width="210" height="140" alt="Jubilejní dvacáté hody na Velehradě" title="Jubilejní dvacáté hody na Velehradě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/a9/velehrad-hody-2022-41_denik-210-3x2.jpg 1x, https://g.denik.cz/62/a9/velehrad-hody-2022-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    
        <a class="box-article-tag" href="/galerie/jubilejni-dvacate-hody-na-velehrade.html?photo=1&amp;back=2137061983-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/jubilejni-dvacate-hody-na-velehrade-byly-radosti-ze-zivota-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jubilejní dvacáté hody na Velehradě byly radostí ze života</h3>
            Slovácké hody s právem ve Velehradě, jejichž uspořádání bylo dílem tamních Přátel folkloru a…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/vareni-trnek-dolni-nemci-teticky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Povidla (nejen) pro Slovácké slavnosti vína vařily Tetičky v Dolním Němčí" tabindex="-1" >
        <img src="https://g.denik.cz/62/8e/dolni-nemci-muzeum-na-mlyne-vareni-trnek000_denik-210-3x2.jpg" width="210" height="140" alt="Povidla (nejen) pro Slovácké slavnosti vína vařily Tetičky v Dolním Němčí." title="Povidla (nejen) pro Slovácké slavnosti vína vařily Tetičky v Dolním Němčí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/8e/dolni-nemci-muzeum-na-mlyne-vareni-trnek000_denik-210-3x2.jpg 1x, https://g.denik.cz/62/8e/dolni-nemci-muzeum-na-mlyne-vareni-trnek000_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    
        <a class="box-article-tag" href="/galerie/22-rocnik-akce-vareni-trnek-v-dolnim-nemci.html?photo=1&amp;back=2308029146-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 95
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vareni-trnek-dolni-nemci-teticky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Povidla (nejen) pro Slovácké slavnosti vína vařily Tetičky v Dolním Němčí</h3>
            Zaplněný areál Muzea Na Mlýně v Dolním Němčí se v sobotu 3. září královsky bavil při 22. ročníku…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/wific-ven-areal-egoe-bilovice-20220904.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: WiFič VEN! Davy mířily na koncerty i do výstavních expozic v areálu Egoé" tabindex="-1" >
        <img src="https://g.denik.cz/62/cb/bilovice-hudebni-festival-wific-ven-2022-05_denik-210-3x2.jpg" width="210" height="140" alt="Bílovice - Hudební festival Wifič ven! 2022" title="Bílovice - Hudební festival Wifič ven! 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/cb/bilovice-hudebni-festival-wific-ven-2022-05_denik-210-3x2.jpg 1x, https://g.denik.cz/62/cb/bilovice-hudebni-festival-wific-ven-2022-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    
        <a class="box-article-tag" href="/galerie/bilovice-hudebni-festival-wific-ven-2022.html?photo=1&amp;back=3346019369-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/wific-ven-areal-egoe-bilovice-20220904.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">WiFič VEN! Davy mířily na koncerty i do výstavních expozic v areálu Egoé</h3>
            Tisíce lidí obsadily v pátek a v sobotu bílovický areál společnosti Egoé, která tam už popáté…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/homeoffice-jurecka-energie-20220902.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Kdo pracuje z domova, dostane od firmy příspěvek na energie, plánuje Jurečka" tabindex="-1" >
        <img src="https://g.denik.cz/1/8c/shutterstock-1708s606831_denik-210-3x2.jpg" width="210" height="140" alt="Podle srpnového průzkumu společnosti NMS Market Research pro Raiffeisenbank nyní umožňuje zaměstnavatel práci z domova třem z deseti Čechů" title="Podle srpnového průzkumu společnosti NMS Market Research pro Raiffeisenbank nyní umožňuje zaměstnavatel práci z domova třem z deseti Čechů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8c/shutterstock-1708s606831_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8c/shutterstock-1708s606831_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
        <a class="box-article-tag" href="/galerie/homeoffice.html?photo=1&amp;back=369417828-9491-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/homeoffice-jurecka-energie-20220902.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kdo pracuje z domova, dostane od firmy příspěvek na energie, plánuje Jurečka</h3>
            Půjdu se ohřát do práce, nebo si na vlastní náklady zatopím doma? Takovou otázku si letos v zimě…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/borsice-zakladni-skola-modernizace-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Boršice dokončily modernizaci a dostavbu školy. Trvala šest let, stála miliony" tabindex="-1" >
        <img src="https://g.denik.cz/62/81/borsice-zakladni-skola-znovuotevreni-04_denik-210-3x2.jpg" width="210" height="140" alt="Otevření zmodernizované a přistavěné školy v Boršicích" title="Otevření zmodernizované a přistavěné školy v Boršicích" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/81/borsice-zakladni-skola-znovuotevreni-04_denik-210-3x2.jpg 1x, https://g.denik.cz/62/81/borsice-zakladni-skola-znovuotevreni-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    
        <a class="box-article-tag" href="/galerie/otevreni-zmodernizovane-a-pristavene-skoly-v-borsicich.html?photo=1&amp;back=499481449-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/borsice-zakladni-skola-modernizace-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Boršice dokončily modernizaci a dostavbu školy. Trvala šest let, stála miliony</h3>
            Byl pátek 2. září 2022. Zdánlivě obyčejný den jako každý jiný. A přece právě toto datum bude…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/lide-se-vydali-po-stopach-cerne-smrti-v-kralovskem-meste-uherskem-hradisti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Lidé se vydali po stopách černé smrti v královském městě - Uherském Hradišti" tabindex="-1" >
        <img src="https://g.denik.cz/62/f5/img-20220902-164550-2_denik-210-3x2.jpg" width="210" height="140" alt="Po stopách černé smrti v královském městě." title="Po stopách černé smrti v královském městě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/f5/img-20220902-164550-2_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f5/img-20220902-164550-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/po-stopach-cerne-smrti-v-kralovskem-meste.html?photo=1&amp;back=4238329725-11623-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/lide-se-vydali-po-stopach-cerne-smrti-v-kralovskem-meste-uherskem-hradisti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lidé se vydali po stopách černé smrti v královském městě - Uherském Hradišti</h3>
            Třicátý pátý týden byl na samém konci, byl to týden, kdy skončily letní prázdniny a byl zahájen…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/soumrak-hotovosti-20220904.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Soumrak hotovosti?" tabindex="-1" >
        <img src="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2.jpg" width="210" height="140" alt="Martin Vopěnka" title="Martin Vopěnka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/soumrak-hotovosti-20220904.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soumrak hotovosti?</h3>
            Nepřijímání hotovosti považuji za závažný zásah do osobních svobod. 
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/velehradsti-hasici-si-splnili-svuj-sen-otevreli-novou-zbrojnici-20220903.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Velehradští hasiči si splnili svůj sen. Otevřeli novou zbrojnici" tabindex="-1" >
        <img src="https://g.denik.cz/62/e4/velehrad-hasicska-zbrojnice-slavnostni-otevreni-33_denik-210-3x2.jpg" width="210" height="140" alt="Velehradští hasiči si splnili svůj sen. Otevřeli novou zbrojnici" title="Velehradští hasiči si splnili svůj sen. Otevřeli novou zbrojnici" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/e4/velehrad-hasicska-zbrojnice-slavnostni-otevreni-33_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e4/velehrad-hasicska-zbrojnice-slavnostni-otevreni-33_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    
        <a class="box-article-tag" href="/galerie/velehradsti-hasici-si-splnili-svuj-sen-otevreli-novou-zbrojnici.html?photo=1&amp;back=2542230534-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/velehradsti-hasici-si-splnili-svuj-sen-otevreli-novou-zbrojnici-20220903.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Velehradští hasiči si splnili svůj sen. Otevřeli novou zbrojnici</h3>
            Tužba několika generací Sboru dobrovolných hasičů Velehrad se o prvním zářijovém pátku letošního…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-kraj/foto-krajsky-prebor-nedasovu-se-jeste-ted-z-kolotoce-toci-hlava-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Krajský přebor: Nedašovu se ještě teď z kolotoče točí hlava" tabindex="-1" >
        <img src="https://g.denik.cz/62/de/osvetimany-fotbal-krajsky-prebor-5-kolo-borsice-30_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Osvětiman (modré dresy) v nedělním deštivém derby zdolali Boršice 2:1." title="Fotbalisté Osvětiman (modré dresy) v nedělním deštivém derby zdolali Boršice 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/de/osvetimany-fotbal-krajsky-prebor-5-kolo-borsice-30_denik-210-3x2.jpg 1x, https://g.denik.cz/62/de/osvetimany-fotbal-krajsky-prebor-5-kolo-borsice-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    
        <a class="box-article-tag" href="/galerie/tj-osvetimany-sk-borsice-2-1-5-kolo.html?photo=1&amp;back=1947852564-9086-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 83
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/foto-krajsky-prebor-nedasovu-se-jeste-ted-z-kolotoce-toci-hlava-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Krajský přebor: Nedašovu se ještě teď z kolotoče točí hlava</h3>
            /FOTOGALERIE/ O největší příděl 5. kola krajského přeboru se postarali fotbalisté Štítné nad…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/architektura/nulovy-dum-zbraslav.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Nulový dům měl propojit technologie a přírodní prvky. Dopadlo to skvostně" tabindex="-1" >
        <img src="https://g.denik.cz/1/d9/nulovy-dum-zbraslav-06_denik-210-3x2.jpg" width="210" height="140" alt="Zahrada poskytuje spoustu zeleně." title="Zahrada poskytuje spoustu zeleně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d9/nulovy-dum-zbraslav-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/nulovy-dum-zbraslav-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    
        <a class="box-article-tag" href="/galerie/nulovy-dum-zbraslav.html?photo=1&amp;back=11591376-24769-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/architektura/nulovy-dum-zbraslav.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nulový dům měl propojit technologie a přírodní prvky. Dopadlo to skvostně</h3>
            Spojit moderní technologii, enviromentální myšlení a velmi strmý skalnatý terén. To byla výzva…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/david-kraus-partnerka-dcera-instagram.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Výstraha pro jiné ženy: David Kraus se pochlubil fotkou dcery a mladé partnerky" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ec/kraus-d2209036xykd1-d220905ufttp1_denik-210-3x2.jpg" width="210" height="140" alt="Sarah Opravilová a David Kraus" title="Sarah Opravilová a David Kraus" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/ec/kraus-d2209036xykd1-d220905ufttp1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/ec/kraus-d2209036xykd1-d220905ufttp1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/david-kraus-ukazal-manzelku-a-dceru.html?photo=1&amp;back=4002989099-8648-120" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/david-kraus-partnerka-dcera-instagram.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Výstraha pro jiné ženy: David Kraus se pochlubil fotkou dcery a mladé partnerky</h3>
            David Kraus si své soukromí velice chrání a na rozdíl od jiných umělců fanouškům málokdy nechá…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/gastronomie/pernikovy-dort-wiliam-lajgut.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Muž s vařečkou: Perníkovému dortu sluší pokrývka z čokolády, džemu i ovoce" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/pernikovy-dort_denik-210-3x2.png" width="210" height="140" alt="Perníkový dort" title="Perníkový dort" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/pernikovy-dort_denik-210-3x2.png 1x, https://g.denik.cz/1/ee/pernikovy-dort_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/gastronomie/pernikovy-dort-wiliam-lajgut.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Muž s vařečkou: Perníkovému dortu sluší pokrývka z čokolády, džemu i ovoce</h3>
            Přes léto je ideální využít v kuchyni zrající ovoce a osladit si trochu život. A pokud v tomto…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/dunaj-nacisticke-lode-srbsko-21000902.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vysychající Dunaj odhalil desítky obřích nacistických lodí plných výbušnin" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2.jpg" width="210" height="140" alt="Vraky lodí na Dunaji, ilustrační foto" title="Vraky lodí na Dunaji, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2.jpg 1x, https://g.denik.cz/111/11/profimedia-0665991114_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/dunaj-nacisticke-lode-srbsko-21000902.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vysychající Dunaj odhalil desítky obřích nacistických lodí plných výbušnin</h3>
            Hladiny celosvětových oceánů, ale i řek, se snižují a díky tomu odkrývají svá tajemství skrytá v…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/auto-testy/ufo-od-hyundai-budeme-vidat-casto-test-ukazal-ze-zajem-by-o-nej-byt-mel-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: UFO od Hyundai budeme vídat často. Test ukázal, že zájem by o něj být měl" tabindex="-1" >
        <img src="https://g.denik.cz/1/e5/titul-dsc-0942_denik-210-3x2.jpg" width="210" height="140" alt="Auto se hodí k pohodlnému cestování nejen po českých luzích a hájích" title="Auto se hodí k pohodlnému cestování nejen po českých luzích a hájích" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e5/titul-dsc-0942_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e5/titul-dsc-0942_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    
        <a class="box-article-tag" href="/galerie/test-hyundai-staria.html?photo=1&amp;back=1406776729-26187-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/auto-testy/ufo-od-hyundai-budeme-vidat-casto-test-ukazal-ze-zajem-by-o-nej-byt-mel-20220905.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">UFO od Hyundai budeme vídat často. Test ukázal, že zájem by o něj být měl</h3>
            V recenzi luxusní verze velkoprostorového vozu Hyundai Staria jsem se zaměřil také na některé…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/5-nejvice-nenavidenych-staveb-v-ceske-republice-20220905.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: 5 nejvíce nenáviděných staveb v České republice" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/62/shutterstock-2134834449_denik-210-3x2.jpg" width="210" height="140" alt="Labská bouda" title="Labská bouda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/62/shutterstock-2134834449_denik-210-3x2.jpg 1x, https://g.denik.cz/109/62/shutterstock-2134834449_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    
        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/nenavidene-stavby-cr.html?photo=1&amp;back=4166197086-8368-109" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/5-nejvice-nenavidenych-staveb-v-ceske-republice-20220905.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">5 nejvíce nenáviděných staveb v České republice</h3>
            V Česku se o architektuře příliš nemluví. Přesto se ale najde několik staveb, které veřejnost už…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/veda/mrtva-hmota-jmenem-maso-21220903.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Mrtvá hmota jménem maso" tabindex="-1" >
        <img src="https://g.denik.cz/1/02/maso-freepik_denik-210-3x2.jpg" width="210" height="140" alt="Jsme obklopeni jídlem, které průmyslovým zpracováním přijde o většinu živin." title="Jsme obklopeni jídlem, které průmyslovým zpracováním přijde o většinu živin." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/02/maso-freepik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/02/maso-freepik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/veda/mrtva-hmota-jmenem-maso-21220903.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mrtvá hmota jménem maso</h3>
            Existuje někoho, kdo dokáže změnit chutě na maso. Ne obrazně, ale doslova. Je to operace, po níž vás přejde chuť na maso, tuky i sladkosti. Obejde se bez…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zahrada/hortenzie-mnozeni-30000901.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak správně množit hortenzie: Přesný postup krok za krokem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/a7/profimedia-0627461396_denik-210-3x2.jpg" width="210" height="140" alt="Namnožte si hortenzie řízkováním. Není to žádná věda!" title="Namnožte si hortenzie řízkováním. Není to žádná věda!" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/a7/profimedia-0627461396_denik-210-3x2.jpg 1x, https://g.denik.cz/122/a7/profimedia-0627461396_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zahrada/hortenzie-mnozeni-30000901.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak správně množit hortenzie: Přesný postup krok za krokem</h3>
            Naučte se řízkovat hortenzie a vypěstujte si ještě letos nové sazenice! Na jaře už budete mít…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/spolecnost/jana-strykova-vi-jak-se-pripravit-na-novy-skolni-rok-aby-byl-veselejsi-20500901.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Herečka Jana Stryková ví, jak se připravit na nový školní rok, aby byl veselejší" tabindex="-1" >
        <img src="https://g.denik.cz/1/7e/profimedia-0712033232_denik-210-3x2.jpg" width="210" height="140" alt="Jana Stryková" title="Jana Stryková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7e/profimedia-0712033232_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7e/profimedia-0712033232_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/jana-strykova-2022.html?photo=1&amp;back=431702010-13211-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/spolecnost/jana-strykova-vi-jak-se-pripravit-na-novy-skolni-rok-aby-byl-veselejsi-20500901.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Herečka Jana Stryková ví, jak se připravit na nový školní rok, aby byl veselejší</h3>
            Prázdniny skončily a herečka Jana Stryková už má za sebou vše, co si pro letošek předsevzala.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/fitness-posilovna-jak-zhubnout-penize-rotoped-svihadlo-cinky-trx-mic-guma-cinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Domácí trénink může být stejně kvalitní jako ten ve fitku. Víte s čím cvičit?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/53/shutterstock-1661182498_denik-210-3x2.jpg" width="210" height="140" alt="Cvičením doma ušetříte" title="Cvičením doma ušetříte" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/53/shutterstock-1661182498_denik-210-3x2.jpg 1x, https://g.denik.cz/129/53/shutterstock-1661182498_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/fitness-posilovna-jak-zhubnout-penize-rotoped-svihadlo-cinky-trx-mic-guma-cinky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Domácí trénink může být stejně kvalitní jako ten ve fitku. Víte s čím cvičit?</h3>
            Pokud vám v denním harmonogramu na návštěvu fitka už nezbývá čas, zacvičte si doma v obýváku.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/zdravi/kviz-slavni-a-nemocni-cim-trpi-herci-i-hudebnici-21220825.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Slavní a nemocní. Čím trpí herci i hudebníci?" tabindex="-1" >
        <img src="https://g.denik.cz/1/79/anna-k_denik-210-3x2.jpg" width="210" height="140" alt="Zpěvačka Anna K" title="Zpěvačka Anna K" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/79/anna-k_denik-210-3x2.jpg 1x, https://g.denik.cz/1/79/anna-k_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/zdravi/kviz-slavni-a-nemocni-cim-trpi-herci-i-hudebnici-21220825.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Slavní a nemocní. Čím trpí herci i hudebníci?</h3>
            Ani slavným se nevyhýbají nemoci, z nichž řada je opravdu vážných a složitě léčitelných. Víte, s…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/na-co-myslet-behem-behani-poradi-spickovi-sportovci-20220830.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Na co myslet během běhání? Poradí špičkoví sportovci" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/d4/shutterstock-1899180049_denik-210-3x2.jpg" width="210" height="140" alt="1899180049" title="1899180049" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/d4/shutterstock-1899180049_denik-210-3x2.jpg 1x, https://g.denik.cz/124/d4/shutterstock-1899180049_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/na-co-myslet-behem-behani-poradi-spickovi-sportovci-20220830.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Na co myslet během běhání? Poradí špičkoví sportovci</h3>
            Běhání by mělo přinášet užitek nejen svalům, ale i duši. Jenže na co myslet, aby vás hlava spíš…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/hobby/sberatelka-panenek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Ahoj, holky, zdraví sběratelka stovky svých panenek. Poklady z půdy sbírá 15 let" tabindex="-1" >
        <img src="https://g.denik.cz/1/07/se-svolenim-svaty-jakoubkove-sberatelka-vlastni-tak-velkou-sbirku-jejiz-presne-cislo-ani-nezna-4_denik-210-3x2.jpg" width="210" height="140" alt="Sběratelka vlastní tak velkou sbírku, jejíž přesné číslo ani nezná" title="Sběratelka vlastní tak velkou sbírku, jejíž přesné číslo ani nezná" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/07/se-svolenim-svaty-jakoubkove-sberatelka-vlastni-tak-velkou-sbirku-jejiz-presne-cislo-ani-nezna-4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/07/se-svolenim-svaty-jakoubkove-sberatelka-vlastni-tak-velkou-sbirku-jejiz-presne-cislo-ani-nezna-4_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/ahoj-holky-mate-se-dobre-zdravi-sberatelka-tezce-ziskane-ceske-nemecke-japonske-i-ruske-panenky.html?photo=1&amp;back=180028318-13213-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/hobby/sberatelka-panenek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ahoj, holky, zdraví sběratelka stovky svých panenek. Poklady z půdy sbírá 15 let</h3>
            Panenky začala sbírat asi před patnácti lety, a to hlavně kvůli časopisu Dámy minulých epoch,…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/agata-hanychova-jaromir-soukup-vyznani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Agáta Hanychová vyznala Soukupovi lásku: Svými slovy u lidí tvrdě narazila" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-210-3x2.jpg" width="210" height="140" alt="Agáta Hanychová" title="Agáta Hanychová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-210-3x2.jpg 1x, https://g.denik.cz/120/ac/hanychova-02-d211018qclri3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/agata-hanychova-nekonecna-laska-soukup.html?photo=1&amp;back=2379615673-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/agata-hanychova-jaromir-soukup-vyznani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Agáta Hanychová vyznala Soukupovi lásku: Svými slovy u lidí tvrdě narazila</h3>
            Modelka Agáta Hanychová je v posledních měsících svého života nesmírně šťastná a po boku…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Slovácku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="cestovani" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470808-britanie-se-dozvi-jmeno-noveho-premiera-ve-funkci-nahradi-borise-johnsona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c38ad6bd287e21d02b10c44ec5508d99.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470808-britanie-se-dozvi-jmeno-noveho-premiera-ve-funkci-nahradi-borise-johnsona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novou britskou premiérkou bude Liz Trussová. Ve funkci nahradí Borise Johnsona" target="_blank" rel="noopener">
                Novou britskou premiérkou bude Liz Trussová. Ve funkci…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470797-putinuv-nejblizsi-spojenec-oznamil-konec-takto-reagoval-kreml?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fedd35af47d4f35e0a0969c3850e8d6e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470797-putinuv-nejblizsi-spojenec-oznamil-konec-takto-reagoval-kreml?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putinův nejbližší spojenec oznámil konec. Takto reagoval Kreml" target="_blank" rel="noopener">
                Putinův nejbližší spojenec oznámil konec. Takto reagoval…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/5/4/3/8/7/3454387-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 06.09.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/4/1/8/8/3/3441883-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.08. - 07.09.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/9/6/2/1/3439621-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.09. - 05.09.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/5/4/6/6/3/3454663-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 06.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/6/9/5/4/6/3469546-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 04.10.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-potravinarske-60339919-wfyz5h.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník v potravinářské výrobě, 14 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník v potravinářské výrobě, 14 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-64778179-wac541.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha čerpací stanice - pokladní, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha čerpací stanice - pokladní, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-65312249-w1m8mt.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pokojská, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pokojská, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-64805677-wd3jf8.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/pracovnice v sociálních službách - pečovatel/ka, 22 300 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/pracovnice v sociálních službách - pečovatel/ka, 22 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnice-pracovnik-65278781-w56u8k.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovnice/pracovník v sociálních službách, 26 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovnice/pracovník v sociálních službách, 26 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-65383387-wk35c1.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchaři (kromě šéfkuchařů), 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--nastrojar-65382295-wa5pa1.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zamečník - nástrojař s možností výběru pracovního zameření! (30 - 40.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zamečník - nástrojař s možností výběru pracovního zameření! (30 - 40.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakturant-ka--ucetni-65353849-whh5an.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="fakturant/ka - účetní, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	fakturant/ka - účetní, 21 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSi-1-Hatchback-1648562584179180.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-VAR-Kombi-16358509273410.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6i-81-KW-MPV-164966976378887.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic koupeno v B" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scenic koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-RS-CUP-Hatchback-16607323237460.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0T-184kw-Sportovni-Kupe-1653921419018385.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-85k-Hatchback-1651835087096125.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-Kombi-16497401952323368.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kadjar/Kadjar-1-5-dCi-HYP-Hatchback-163360282985993.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kadjar první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kadjar první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-38602013.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDI DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2,0 TDI DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ioniq/liftback/hybridni/hyundai-ioniq-1-6-gdi-hybrid-dct-53717023.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai IONIQ 1,6 GDI Hybrid DCT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai IONIQ 1,6 GDI Hybrid DCT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-dsg-highline-9022172.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,4 TSI DSG  Highline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1,4 TSI DSG  Highline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-i-55kw-best-of-family-clu-9022729.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1,2 i 55kW  Best of Family Clu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 1,2 i 55kW  Best of Family Clu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-5-tsi-130-k-fr-9022752.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,5 TSI 130 k FR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Leon 1,5 TSI 130 k FR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-6-tdi-75kw-trendline-9022524.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,6 TDI 75kW  Trendline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1,6 TDI 75kW  Trendline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/sedan/benzin/mercedes-benz-s-350-servis-dotah-ventilace-34143115.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S S 350, SERVIS,DOTAH,VENTILACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy S S 350, SERVIS,DOTAH,VENTILACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-dsg-110kw-maxi-led-na-53280472.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2,0 TDi  DSG 110kW Maxi LED Na" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2,0 TDi  DSG 110kW Maxi LED Na
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-stepnicka-4131912#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Štěpnická Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, Štěpnická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-pred-branou-4130317#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Před Branou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, Před Branou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hradcovice-4130287#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradčovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hradčovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-nemci-mirova-4130152#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Němčí, Mírová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Němčí, Mírová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uhersky-brod-4129013#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-uhersky-brod-4128156#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-uhersky-brod-okruzni-1544-4127182#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, Okružní 1544/ Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod, Okružní 1544/ Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bojkovice-susilova-4126875#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bojkovice, Sušilova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bojkovice, Sušilova Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001662375152/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001662375152/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
