

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Slovácký deník",
            "item": "https:\/\/slovacky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "FORTUNA:LIGA",
            "item": "https:\/\/slovacky.denik.cz\/fotbal-prvni-liga\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela",
            "item": "https:\/\/slovacky.denik.cz\/fotbal-prvni-liga\/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poprvé na jaře skórovali, urvali mimořádně cenné body. Fotbalisté Slovácka dali zapomenout na předcházející jarní nezdary a opíjejí se euforií.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Libor Kopl">
	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html">
	<meta property="og:title" content="Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela">
	<meta property="og:description" content="Poprvé na jaře skórovali, urvali mimořádně cenné body. Fotbalisté Slovácka dali zapomenout na předcházející jarní nezdary a opíjejí se euforií.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela">
	<meta name="twitter:description" content="Poprvé na jaře skórovali, urvali mimořádně cenné body. Fotbalisté Slovácka dali zapomenout na předcházející jarní nezdary a opíjejí se euforií.">
	<meta property="og:image" content="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2020-03-01T16:54:00+01:00">
    <meta property="article:modified_time" content="2020-03-01T16:54:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582892486.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582816821.css">
        

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1582816821.css">

   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291821.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291821.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion slovacky_denik">

        <li>
           
            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;slovacky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;slovacky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://slovacky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="active">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://slovacky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="active highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/florbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://slovacky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1.-fc-slovácko', 'eventLabel': &quot;slovacky.denik.cz&quot;})" >
1. FC Slovácko
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;slovacky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;slovacky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">VÝZVA PRO ČTENÁŘE:</h3>
            <a href="https://slovacky.denik.cz/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-slovacku-dostane-financni-dar-20200217.html" class="text">Hlasujte, kdo na Slovácku dostane finanční dar</a>
            <a href="#close" class="close" data-title="hlasujte-kdo-na-slovacku-dostane-financni-dar">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 16:54 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html&text=Slov%C3%A1cko%20slav%C3%AD%20triumf%20nad%20Slavi%C3%AD.%20L%C3%ADdra%20srazily%20trefy%20Petr%C5%BEely%20a%20Zahustela&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html&subject=Slov%C3%A1cko%20slav%C3%AD%20triumf%20nad%20Slavi%C3%AD.%20L%C3%ADdra%20srazily%20trefy%20Petr%C5%BEely%20a%20Zahustela">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Poprvé na jaře skórovali, urvali mimořádně cenné body. Fotbalisté Slovácka dali zapomenout na předcházející jarní nezdary a opíjejí se euforií.</p>
        
<div class="article-multimedium">
        <a href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html?photo=1&amp;back=995169565-9082-62">
            <img src="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha." title="Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha." class="multimedium-img" srcset="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9.jpg 1x, https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html?back=995169565-9082-62&amp;photo=2">
                            <img src="https://g.denik.cz/62/61/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/61/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha_denik-150-3x2.jpg 1x, https://g.denik.cz/62/61/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html?back=995169565-9082-62&amp;photo=3">
                            <img src="https://g.denik.cz/62/da/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/da/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/da/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html?back=995169565-9082-62&amp;photo=4">
                            <img src="https://g.denik.cz/62/81/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/81/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/81/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html?back=995169565-9082-62&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>23 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha.
        <span class="description-autor">
             | 
            Foto: Deník / Stanislav Dufka
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Svěřenci trenéra Martina Svědíka ve šlágru 23. kola FORTUNA:LIGY přemohli vedoucí Slavii 2:0 a v tabulce se posunuli před jejího pražského rivala ze Sparty na šesté místo. Nedělní duel rozhodl ve 24. minutě Milan Petržela, pojistku v závěru přidal střídající Ondřej Zahustel.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Slovácko se triumfem nad ligovým lídrem naladili na středeční čtvrtfinále MOL Cupu, když se doma utkají s Libercem. Naopak Pražané na jaře klopýtli už podruhé a před druhou Plzní mají „jen“ desetibodový náskok.</p>
<p>Trenér Svědík oproti minulému venkovnímu zápasu v Mladé Boleslavi udělal dvě změny. Do sestavy vrátil beka Reinberka, který na kraji obrany nahradil Jurošku, a do útoku se vrátil Zajíc, jenž nahradil Klimenta.</p>
<p>V sestavě Slavie scházel kapitán Bořil i středopolař Ševčík, pouze mezi náhradníky byl Patrik Hellebrand, který se do Uherského Hradiště poprvé vrátil po zimním přestupu do Edenu. Soutěžní premiéru v sešívaném dresu si odbyl Oscar Dorley.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal_region/slovacko-b-se-na-derby-se-zlinem-naladilo-vyhrou-jurecka-dal-tri-goly-20200301.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Slovácka B. Ilusrační foto" title="Fotbalisté Slovácka B. Ilusrační foto" srcset="https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-150-3x2.jpg 1x, https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slovácko B se na derby se Zlínem naladilo výhrou. Jurečka dal tři góly</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nezáživnou úvodní dvacetiminutovku rozčísl pouze trestný kop Sadílka. Domácí záložník ale mířil z dobré pozice vysoko nad.</p>
<p>Pak ale přišla gólová chvíle Milana Petržela. Zkušený záložník se prosadil po spolupráci Divíška s Navrátilem. Zajíce ještě v šanci vychytal brankář Kolář, ale střela bývalého hráče Sparty nebo Plzně po Sadílkově přiťuknutí už se třepetala v síti.</p>
<p>Moravané udeřili ze své první šance a výrazně ožili. Naopak favoritovi to viditelně drhlo.</p>
<p>Slavia se trápila, přesto byla ve 35. minutě velmi blízko vyrovnání. Ránu Stanciua domácí brankář Trmal pouze ztlumil, míč z brankové čáry odvrátil stoper Kadlec.</p>
<p>Rumunský reprezentant byl nejaktivnějším hráčem Pražanů, v závěru poločasu střílel po zemi k levé tyči, ale Trmal dobře zasáhl.</p>
<p>Slovácko v úvodu druhé půle přišlo o zraněného Navrátila, místo něj šel do hry Zahustel. Nespokojený hostující trenér Trpišovský o přestávce vystřídal Zimu a Provoda. Pozvednout hru Slavie měl Masopustem s Teclem.</p>
<p>A bylo to právě hostující žolíci, kteří mohli skóre brzy srovnat. Šanci Tecla ale zmařil výtečný Trmal a hlavičku Masopusta odvrátil dobře postavený Hofmann.</p>
<p>Ligový lídr dál protivníka mačkal, Slovácko ale obětavě bránilo, favorit moc šancí neměl. Další ránu Stanciua vytěsnil Trmal, pokus Masopusta šel nad.</p>
<p>Jinak hosté vůbec nebezpeční nebyli, Moravané mohli zápas definitivně rozseknout v 86. minutě, hlavičku Zahustela v jasné šanci vychytal skvělý Kolář.</p>
<p>Vzápětí se ale posila ze Sparty přece jenom prosadila. Šimko posadil míč na hlavu Zahustela a bylo to 2:0.</p>
<p>Fotbalisté Slovácka skolili Slavii na domácím stadionu po více než šesti letech a na jaře slavili první vítězství.</p>
<p><strong>FORTUNA:LIGA, 23. kolo -</strong></p>
<h2 class="pseudo-h3">1. FC Slovácko - SK Slavia Praha 2:0 (1:0)</h2>
<p><strong>Branky</strong>: 24. Milan Petržela, 89. Ondřej Zahustel</p>
<p><strong>Rozhodčí</strong>: Berka – Vlček, Vaňkát (Proske)</p>
<p><strong>Žluté karty:</strong> Kadlec, Reinberk, Trmal, Svědík (trenér) – Olayianka, Musa</p>
<p><strong>Diváci</strong>: 7032</p>
<p><strong>Slovácko</strong>: Trmal – Reinberk, Hofmann, Kadlec, Divíšek (54. Juroška) – Petržela (78. Šimko), Havlík, Daníček, Sadílek, Navrátil (51. Zahustel) – Zajíc.</p>
<p><strong>Slavia Praha</strong>: Kolář – Coufal, Kúdela, Tijani, Holeš (70. Júsuf) – Zima (46. Masopust) – Olayinka, Oscar, Stanciu, Provod (46. Tecl) – Musa.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:54</span>
    <a href="/diskuse/nova/ntecj.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html&text=Slov%C3%A1cko%20slav%C3%AD%20triumf%20nad%20Slavi%C3%AD.%20L%C3%ADdra%20srazily%20trefy%20Petr%C5%BEely%20a%20Zahustela&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fslovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html&subject=Slov%C3%A1cko%20slav%C3%AD%20triumf%20nad%20Slavi%C3%AD.%20L%C3%ADdra%20srazily%20trefy%20Petr%C5%BEely%20a%20Zahustela">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Slovácko" href="/tagy/slovacko-1116.html">Slovácko, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Ondřej Zahustel" href="/tagy/ondrej-zahustel-37523.html">Ondřej Zahustel, </a></li>
                    <li><a title="Štítek: Milan Petržela" href="/tagy/milan-petrzela-5362.html">Milan Petržela, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: Martin Svědík" href="/tagy/martin-svedik-7944.html">Martin Svědík, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: jaro" href="/tagy/jaro-656.html">jaro, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Pohár České pošty" href="/tagy/pohar-ceske-posty-2078.html">Pohár České pošty</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2602128173,4281326526,3391229474,2832186030,1320577619,2676571755,3414985002,995169565,40459113,2577345222,3517312512"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/slovacko-b-se-na-derby-se-zlinem-naladilo-vyhrou-jurecka-dal-tri-goly-20200301.html"  title="číst článek: Slovácko B se na derby se Zlínem naladilo výhrou. Jurečka dal tři góly" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka B. Ilusrační foto" title="Fotbalisté Slovácka B. Ilusrační foto" srcset="https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-210-3x2.jpg 1x, https://g.denik.cz/62/fe/fotbal-msfl-sigma-olomouc-b-slovacko-b-01233_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/slovacko-b-se-na-derby-se-zlinem-naladilo-vyhrou-jurecka-dal-tri-goly-20200301.html"      
>
            <h3 class="box-article-title fs20">Slovácko B se na derby se Zlínem naladilo výhrou. Jurečka dal tři góly</h3>
            <h4 class="box-article-perex fs16">Posily z ligového týmu byly generálce béčka vidět. Záložník Michal Kohút hned ve 2. minutě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/ukazali-charakter-strani-dotahlo-s-rakouskym-neudorfem-dvougolove-manko-20200301.html"  title="číst článek: Ukázali charakter. Strání dotáhlo s rakouským Neudorfem dvougólové manko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/bb/strani-fotbal-priprava-neudorf_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Strání (ve žlutých dresech) remizovali na umělé trávě v Luhačovicích s rakouským Neudorfem 2:2." title="Fotbalisté Strání (ve žlutých dresech) remizovali na umělé trávě v Luhačovicích s rakouským Neudorfem 2:2." srcset="https://g.denik.cz/62/bb/strani-fotbal-priprava-neudorf_denik-210-3x2.jpg 1x, https://g.denik.cz/62/bb/strani-fotbal-priprava-neudorf_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/ukazali-charakter-strani-dotahlo-s-rakouskym-neudorfem-dvougolove-manko-20200301.html"      
>
            <h3 class="box-article-title fs20">Ukázali charakter. Strání dotáhlo s rakouským Neudorfem dvougólové manko</h3>
            <h4 class="box-article-perex fs16">Ukázali charakter. Nezlomili je ani dva obdržené góly v prvním poločase. Fotbalisté Strání ztrátu…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-ds5/limuzina/nafta/citroen-ds5-2-0-bluehdi-sochic-12863700.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12863700_1/1574695654" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-ds5/limuzina/nafta/citroen-ds5-2-0-bluehdi-sochic-12863700.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën DS5</h3>
	                   	<div>2,0 BlueHDi  SoChic</div>
	                	<div class="service-box-strong">305 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-navi-alu-park-senzor-38601626.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38601626_1/1568795786" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-navi-alu-park-senzor-38601626.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C5</h3>
	                   	<div>2,0 HDI NAVI ALU PARK…</div>
	                	<div class="service-box-strong">158 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-amarok/terenni/nafta/volkswagen-amarok-2-0tdi-120kw-50167064.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50167064_1/1574346088" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-amarok/terenni/nafta/volkswagen-amarok-2-0tdi-120kw-50167064.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Amarok</h3>
	                   	<div>2.0TDI/120KW</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/eb\/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-bohunice-divize.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg" width="300" height="169" alt="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." title="Další domácí porážku utrpěli v krajském přeboru fotbalisté Boskovic (zelené dresy). Po špatném druhém poločase podlehli Tatranu Bohunice vysoko 0:4." srcset="https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9.jpg 1x, https://g.denik.cz/50/eb/fotbal-krajsky-prebor-fc-boskovice-tj-tatran-bohunice-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Luxus u moře. Amatéři z Bohunic vyrazí na přípravu do Turecka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/marek-heinz-vsechovice-sigma-olomouc-sternberk-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg" width="300" height="169" alt="Marek Heinz v dresu divizních Všechovic v zimní přípravě" title="Marek Heinz v dresu divizních Všechovic v zimní přípravě" srcset="https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9.jpg 1x, https://g.denik.cz/43/84/heinz-vsechovice-2020_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Marek Heinz hlásí návrat: Přibral jsem osm kilo, musím to shodit</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/marek-heinz2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/derby-opet-zneuzivaji-prekupnici-ceny-vstupenek-jdou-do-tisicu-20200229.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/9a/div-3642-fotbal-slavia-sparta-12_denik-300-16x9.jpg" width="300" height="169" alt="Derby Slavia - Sparta" title="Derby Slavia - Sparta" srcset="https://g.denik.cz/1/9a/div-3642-fotbal-slavia-sparta-12_denik-300-16x9.jpg 1x, https://g.denik.cz/1/9a/div-3642-fotbal-slavia-sparta-12_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Derby opět zneužívají překupníci. Ceny vstupenek jdou do tisíců</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/semifinale-mol-cupu-slavia-praha-sparta-praha.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/koronavirus-se-dotkl-i-fotbalove-slavie-tvrdik-skoncil-v-karantene-20200229.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/90/slavia-omladila-kadr-a-od-jara-neceka-zazraky_denik-300-16x9.jpg" width="300" height="169" alt="Předseda představenstva fotbalové Slavie Praha Jaroslav Tvrdík (vpravo) a hlavní trenér Jindřich Trpišovský." title="Předseda představenstva fotbalové Slavie Praha Jaroslav Tvrdík (vpravo) a hlavní trenér Jindřich Trpišovský." srcset="https://g.denik.cz/63/90/slavia-omladila-kadr-a-od-jara-neceka-zazraky_denik-300-16x9.jpg 1x, https://g.denik.cz/63/90/slavia-omladila-kadr-a-od-jara-neceka-zazraky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus se dotkl i fotbalové Slavie. Tvrdík skončil v karanténě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/koronavirus-v-evrope.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/brodane-v-generalce-zdolali-valasske-mezirici-poprve-se-trefil-jansa-20200229.html"  title="číst článek: Broďané v generálce zdolali Valašské Meziříčí. Poprvé se trefil Janša" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/22/uhersky-brod-fotbal-priprava-valasske-mezirici222_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Uherského Brodu (v červených dresech) porazili v posledním přípravném utkání Valašské Meziříčí 2:1." title="Fotbalisté Uherského Brodu (v červených dresech) porazili v posledním přípravném utkání Valašské Meziříčí 2:1." srcset="https://g.denik.cz/62/22/uhersky-brod-fotbal-priprava-valasske-mezirici222_denik-210-3x2.jpg 1x, https://g.denik.cz/62/22/uhersky-brod-fotbal-priprava-valasske-mezirici222_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/brodane-v-generalce-zdolali-valasske-mezirici-poprve-se-trefil-jansa-20200229.html"      
>
            <h3 class="box-article-title fs20">Broďané v generálce zdolali Valašské Meziříčí. Poprvé se trefil Janša</h3>
            <h4 class="box-article-perex fs16">Vyhráli, ale výsledek měl být ještě výraznější. Fotbalisté Uherského Brodu v posledním přípravném…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48200993-wzkmcc.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Zahradníci sadovníci a…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/informacni-technologie-43446500-wney5x.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Informační technologie Programátor</h3>
				       	<div>Programátoři…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48407355-wb9mfd.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">32 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html"  title="číst článek: Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha." title="Fotbalisté Slovácka (bílé dresy) ve 23. kole FORTUNA:LIGY přivítali vedoucí Slavii Praha." srcset="https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-210-3x2.jpg 1x, https://g.denik.cz/62/14/uherske-hradiste-fotbal-fortuna-liga-23-kolo-slovacko-slavia-praha-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fortuna-liga-23-kolo-slovacko-slavia-praha.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html"      
>
            <h3 class="box-article-title fs20">Slovácko slaví triumf nad Slavií. Lídra srazily trefy Petržely a Zahustela</h3>
            <h4 class="box-article-perex fs16">Poprvé na jaře skórovali, urvali mimořádně cenné body. Fotbalisté Slovácka dali zapomenout na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/filip-jozefak-urval-v-recko-rimskem-zapase-bronz-20200229.html"  title="číst článek: Filip Jozefák urval v řecko-římském zápase bronz" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/87/zapas-nivnice-mcr_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Pavel Tomanec (vpravo) dovedl Filipa Jozefáka k zisku bronzové medaile. Adam Petráš (vlevo) na stupně vítězů nedosáhl." title="Trenér Pavel Tomanec (vpravo) dovedl Filipa Jozefáka k zisku bronzové medaile. Adam Petráš (vlevo) na stupně vítězů nedosáhl." srcset="https://g.denik.cz/62/87/zapas-nivnice-mcr_denik-210-3x2.jpg 1x, https://g.denik.cz/62/87/zapas-nivnice-mcr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/filip-jozefak-urval-v-recko-rimskem-zapase-bronz-20200229.html"      
>
            <h3 class="box-article-title fs20">Filip Jozefák urval v řecko-římském zápase bronz</h3>
            <h4 class="box-article-perex fs16">Talentovaný nivnický zápasník Filip Jozefák vybojoval na mistrovství České republiky v zápase…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kunovice-jana-hrubeho-3909727#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e599129ae0446.06901082.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kunovice-jana-hrubeho-3909727#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kunovice, Jana Hrubého">Kunovice, Jana Hrubého</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 610 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nivnice-pricna-3908180#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14267/img_5e546397d73d43.74191857.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nivnice-pricna-3908180#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nivnice, Příčná">Nivnice, Příčná</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 825 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brezolupy-3907719#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e52f994f03223.02497816.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brezolupy-3907719#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Březolupy">Březolupy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 400 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/na-novoveskem-ctyrboji-ziskaly-domaci-gymnastky-ctyri-medaile-20200229.html"  title="číst článek: Na Novoveském čtyřboji získaly domácí gymnastky čtyři medaile" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/29/gymnastika-onv_denik-210-3x2.jpg" width="210" height="140" alt="Nahoře zleva trenérky Eva Hýbalová a Petra Hastíková, uprostřed zleva Kateřina Bartáková, Rozárie Kordulová, Lilien Van Minnen, Tereza Holáňová a Lucie Šáchorková. Dolní řada zleva Ester Hanzová, Anna Mikošková a Rosálie Ondrová.   " title="Nahoře zleva trenérky Eva Hýbalová a Petra Hastíková, uprostřed zleva Kateřina Bartáková, Rozárie Kordulová, Lilien Van Minnen, Tereza Holáňová a Lucie Šáchorková. Dolní řada zleva Ester Hanzová, Anna Mikošková a Rosálie Ondrová.   " srcset="https://g.denik.cz/62/29/gymnastika-onv_denik-210-3x2.jpg 1x, https://g.denik.cz/62/29/gymnastika-onv_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/na-novoveskem-ctyrboji-ziskaly-domaci-gymnastky-ctyri-medaile-20200229.html"      
>
            <h3 class="box-article-title fs20">Na Novoveském čtyřboji získaly domácí gymnastky čtyři medaile</h3>
            <h4 class="box-article-perex fs16"> Jedna zlatá a tři stříbrné medaile. To je skvělá bilance gymnastek TJ Ostrožská Nová Ves z…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/mlade-softbalistky-kunovic-doma-valely-20200229.html"  title="číst článek: Mladé softbalistky Kunovic doma válely" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/af/softbal-mladsi-zakyne-snails-kunovice_denik-210-3x2.jpg" width="210" height="140" alt="Mladé softbalistky Kunovic" title="Mladé softbalistky Kunovic" srcset="https://g.denik.cz/62/af/softbal-mladsi-zakyne-snails-kunovice_denik-210-3x2.jpg 1x, https://g.denik.cz/62/af/softbal-mladsi-zakyne-snails-kunovice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/mlade-softbalistky-kunovic-doma-valely-20200229.html"      
>
            <h3 class="box-article-title fs20">Mladé softbalistky Kunovic doma válely</h3>
            <h4 class="box-article-perex fs16">V pořadí třetí turnaj Moravské ligy žákyň v softbale hostila sportovní hala v Kunovicích. Domácí…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg" width="210" height="140" alt="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" title="Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit" srcset="https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/dc/lenka-wichtorova-ajurvedska-terapeutka-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/ajurvedska-terapeutka-lenka-wichtorova-neda-na-svou-profesi-dopustit-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})">
                <h3 class="box-article-title fs20">Ajurvédská terapeutka Lenka Wichtorová nedá na svou profesi dopustit</h3>
                <h4 class="box-article-perex fs16">Lenka Wichtorová z malebné obce Strání-Květná vytvořila v prostorách svého domu relaxační centrum…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="js-fotbal-tabulka-sloupec"
    serviceClientUrl="https://fotbal-api.denik.cz/api/"
    competitionId="8959"
    rubricId="9082"
    articleId="4439215"
    linkPrehled="/"
    version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?mtime=1582897201"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/petrzela-ceka-odrazovy-zapas-proti-slavii-ale-bude-rad-za-kazdy-gol-20200228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/08/uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-21-kolo-banik-ostrava-milan-petrzela_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Slovácka (v bílých dresech) zahájili jarní část FORTUNA:LIGY domácím zápasem s ostravským Baníkem.  Na snímku Milan Petržela" title="Fotbalisté Slovácka (v bílých dresech) zahájili jarní část FORTUNA:LIGY domácím zápasem s ostravským Baníkem.  Na snímku Milan Petržela" srcset="https://g.denik.cz/62/08/uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-21-kolo-banik-ostrava-milan-petrzela_denik-120-3x2.jpg 1x, https://g.denik.cz/62/08/uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-21-kolo-banik-ostrava-milan-petrzela_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/petrzela-ceka-odrazovy-zapas-proti-slavii-ale-bude-rad-za-kazdy-gol-20200228.html" tabindex="-1" title="číst článek: Petržela čeká odrazový zápas. Proti Slavii ale bude rád za každý gól" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Petržela čeká odrazový zápas. Proti Slavii ale bude rád za každý gól</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/respekt-ano-strach-ne-slavia-je-k-porazeni-veri-stoper-slovacka-kadlec-20200227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/1e/fotbal-kadlec-michal-2222-05_denik-120-3x2.jpg" width="120" height="80" alt="Michal Kadlec" title="Michal Kadlec" srcset="https://g.denik.cz/62/1e/fotbal-kadlec-michal-2222-05_denik-120-3x2.jpg 1x, https://g.denik.cz/62/1e/fotbal-kadlec-michal-2222-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/respekt-ano-strach-ne-slavia-je-k-porazeni-veri-stoper-slovacka-kadlec-20200227.html" tabindex="-1" title="číst článek: Respekt ano, strach ne. Slavia je k poražení, věří stoper Slovácka Kadlec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Respekt ano, strach ne. Slavia je k poražení, věří stoper Slovácka Kadlec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/mamka-je-veliky-fanousek-sleduje-celou-ligu-usmiva-se-brankar-trmal-20200227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-1-fc-slovacko-matous-trmal-maminka_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Slovácka Matouš Trmal pózuje s maminkou Martinou Trmalovou a sestřenicí Amálkou" title="Brankář Slovácka Matouš Trmal pózuje s maminkou Martinou Trmalovou a sestřenicí Amálkou" srcset="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-1-fc-slovacko-matous-trmal-maminka_denik-120-3x2.jpg 1x, https://g.denik.cz/62/c9/uherske-hradiste-fotbal-1-fc-slovacko-matous-trmal-maminka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/mamka-je-veliky-fanousek-sleduje-celou-ligu-usmiva-se-brankar-trmal-20200227.html" tabindex="-1" title="číst článek: Mamka je veliký fanoušek. Sleduje celou ligu, usmívá se brankář Trmal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mamka je veliký fanoušek. Sleduje celou ligu, usmívá se brankář Trmal</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zivot-a-dilo-josefa-adamce-ze-suche-loze-20200229.html" tabindex="-1" title="číst článek: Život a dílo Josefa Adamce ze Suché Loze">
			        <h3 class="ugc-promo__article-title">Život a dílo Josefa Adamce ze Suché Loze</h3>
			    </a>
				<a href="/ctenar-reporter/gymplaci-z-uherskeho-hradiste-opet-na-scene-20200229.html" tabindex="-1" title="číst článek: Gympláci z Uherského Hradiště opět na scéně">
			        <h3 class="ugc-promo__article-title">Gympláci z Uherského Hradiště opět na scéně</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-jizni-koreji-se-koronavirem-nakazilo-uz-pres-3500-lidi-nove-pripady-hlasi-i-italie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9631a32b58fdaf8ca798ac8bf9391e5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-jizni-koreji-se-koronavirem-nakazilo-uz-pres-3500-lidi-nove-pripady-hlasi-i-italie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus je v Česku! Dva nemocní jsou v Praze, jeden v Ústí nad Labem. Hygienici mapují jejich st" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus je v Česku! Dva nemocní jsou v Praze, jeden v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministerstvo-zdravotnictvi-svolalo-mimoradnou-tiskovku-ke-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30bbcf830731f279be2d9753e721a433.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministerstvo-zdravotnictvi-svolalo-mimoradnou-tiskovku-ke-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákaza koronavirem v Česku. Vojtěch potvrdil hned tři případy naráz" target="_blank">
                <h3 class="box-article-title fs16">Nákaza koronavirem v Česku. Vojtěch potvrdil hned tři…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britska-kralovska-rodina-a-deti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2.jpg" width="120" height="80" alt="Britská královská rodina" title="Britská královská rodina" srcset="https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2.jpg 1x, https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/britska-kralovska-rodina-a-deti.html" tabindex="-1" title="číst článek: Vize odborníků: Jak budou vypadat děti prince Williama a vévodkyně Kate?"      target="_blank"
>
            <h3 class="box-article-title fs16">Vize odborníků: Jak budou vypadat děti prince Williama a vévodkyně Kate?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-guru-lasky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-guru-lasky.html" tabindex="-1" title="číst článek: Don Juan Karel Gott jako vztahový guru? Tenhle zpěvák chce řešit lásku stejně!"      target="_blank"
>
            <h3 class="box-article-title fs16">Don Juan Karel Gott jako vztahový guru? Tenhle zpěvák chce řešit lásku stejně!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Kuklová" title="Michaela Kuklová" srcset="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html" tabindex="-1" title="číst článek: Míša Kuklová: Nepochybuji, že budu v pořádku"      target="_blank"
>
            <h3 class="box-article-title fs16">Míša Kuklová: Nepochybuji, že budu v pořádku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Irglová" title="Markéta Irglová" srcset="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0a/irglova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html" tabindex="-1" title="číst článek: Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/3/2/3/1634323-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">27.02. - 04.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/2/7/5/1634275-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/1/5/2/0/1641520-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.03. - 31.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48407355-wb9mfd.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 32 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48293817-wkajke.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48360293-wcp7n5.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 21 000 Kč">
				       	Výroba Montážní dělník, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-telefonni-48226551-w12xs6.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Telefonní operátor, 10 100 Kč">
				       	Administrativa Telefonní operátor, 10 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48344677-wpgk9x.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 10 000 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48128211-wv7f75.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 14 000 Kč">
				       	Služby Uklízeč, uklízečka, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-48318443-ww8ueg.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 24 850 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 24 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-potravinarsky-48401511-w5mrkp.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Potravinářský dělník, 19 000 Kč">
				       	Potravinářství Potravinářský dělník, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-CR-Hatchback-15796873504380.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-COMBI-2-0T-Kombi-158048753098813444.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDI-S-Kombi-15826420356954335.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v D">
			          	Hyundai i40 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDI-Sedan-Limuzina-157553302558737.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 první majitel, koupeno v CZ, nehavarované">
			          	Hyundai i40 první majitel, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-i-KLIM-Hatchback-15724072732641529.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v D">
			          	Hyundai i30 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDI-CR-Kombi-155995052166715561.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i40 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-zimni-Hatchback-15830709691605952.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ">
			          	Hyundai i20 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-i-zimn-Hatchback-15830709102715518.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i10 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/terenni/nafta/volkswagen-amarok-2-0tdi-120kw-50167064.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok 2.0TDI/120KW">
			          	Volkswagen Amarok 2.0TDI/120KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-clk/kupe/nafta/mercedes-benz-clk-270-cdi-avantgarde-automat-34142588.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CLK 270 CDI;AVANTGARDE;AUTOMAT">
			          	Mercedes-Benz CLK 270 CDI;AVANTGARDE;AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-4x4-dsg-style-1651869.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi 4x4,DSG  STYLE">
			          	Škoda Superb 2,0 TDi 4x4,DSG  STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-navi-vyhrev-tazne-38601639.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI RS  NAVI VÝHŘEV TAŽNÉ">
			          	Škoda Octavia 2,0 TDI RS  NAVI VÝHŘEV TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/nafta/opel-grandland-x-1-6-cdti-88kw-enjoy-12862792.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Grandland X 1,6 CDTi 88kW  Enjoy">
			          	Opel Grandland X 1,6 CDTi 88kW  Enjoy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-tourer-aut-sport-12863569.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 2,0 CDTI  Tourer  AUT. SPORT">
			          	Opel Insignia 2,0 CDTI  Tourer  AUT. SPORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/nafta/opel-mokka-1-7-ecoflex-navi-vyhrev-38601688.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka 1,7 ECOFLEX NAVI VÝHŘEV">
			          	Opel Mokka 1,7 ECOFLEX NAVI VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/hatchback/nafta/citroen-ds3-1-4-hdi-esp-digi-klima-34142635.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën DS3 1.4 HDI; ESP;DIGI KLIMA">
			          	Citroën DS3 1.4 HDI; ESP;DIGI KLIMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezolupy-3907719#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Březolupy Prodej domu">
			          	Březolupy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-louky-3905617#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Louky Prodej bytu 2+1">
			          	Uherské Hradiště, Louky Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlcnov-3903990#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlčnov Prodej domu">
			          	Vlčnov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-3903546#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherský Ostroh Prodej domu">
			          	Uherský Ostroh Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-komna-3903393#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Komňa Prodej domu">
			          	Komňa Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-uherske-hradiste-jablonova-3901239#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Jabloňová Pronájem bytu 2+kk">
			          	Uherské Hradiště, Jabloňová Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nivnice-3899213#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nivnice Prodej domu">
			          	Nivnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-lopenikem-3897707#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bystřice pod Lopeníkem Prodej domu">
			          	Bystřice pod Lopeníkem Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html -->
<!-- https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html -->
<script>
	if("https:\/\/slovacky.denik.cz\/fotbal-prvni-liga\/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html" != window.location.href && "slovacky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://slovacky.denik.cz/fotbal-prvni-liga/slovacko-slavi-triumf-nad-slavii-lidra-srazily-trefy-petrzely-a-zahustela-20200301.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582897201.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582816821.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291821.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582816821.js"></script>


</body>
</html>
