<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
			'title': "Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný",
			'tag': ["Slovácko", "Michal Kadlec", "Haris Harba", "Jakub Petr", "Jaroslav Diviš", "útok", "Fortuna", "Zlín", "fotbal"],
			'autor': 'Libor Kopl',
				'publishedDateTime': "2019-02-06T14:45:00+01:00",
				'articleID': 517913834,
			'topics': ["1-fc-slovacko"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na uvolněnou pozici po Jakubu Petrovi se vrátil křídelník Jaroslav Diviš, defenzivu vyztužil urostlý chorvatský stoper Domagoj Franič a útok, pokud bude…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html">
    <meta property="og:title" content="Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný">
    <meta property="og:image" content="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Na uvolněnou pozici po Jakubu Petrovi se vrátil křídelník Jaroslav Diviš, defenzivu vyztužil urostlý chorvatský stoper Domagoj Franič a útok, pokud bude zdravý, posílí Haris Harba.">
    <link rel="previewimage" href="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-06T14:45:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný">
    <meta name="twitter:description" content="Na uvolněnou pozici po Jakubu Petrovi se vrátil křídelník Jaroslav Diviš, defenzivu vyztužil urostlý chorvatský stoper Domagoj Franič a…">
    <meta name="twitter:image" content="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9.jpg">
    <meta property="author" content="Libor Kopl">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1549457400.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1549457374.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fnejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fslovacky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fnejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion slovacky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>

            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/slovacky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Černá kronika:</h3>
        <a href="https://slovacky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
        <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:45 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html&text=Nejv%C4%9Bt%C5%A1%C3%AD%20posila%3F%20Zdrav%C3%BD%20Kadlec%2C%20tvrd%C3%AD%20%C5%99editel%20Slov%C3%A1cka%20Pojezn%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fnejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20posila%3F%20Zdrav%C3%BD%20Kadlec%2C%20tvrd%C3%AD%20%C5%99editel%20Slov%C3%A1cka%20Pojezn%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Na uvolněnou pozici po Jakubu Petrovi se vrátil křídelník Jaroslav Diviš, defenzivu vyztužil urostlý chorvatský stoper Domagoj Franič a útok, pokud bude zdravý, posílí Haris Harba.</p>


                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html?photo=1&amp;back=517913834-9082-62">
                                            <img src="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9.jpg" width="630" height="354" alt="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." title="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." class="dv4-img" srcset="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9.jpg 1x, https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html?mm=9509888&amp;back=517913834-9082-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/bd/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/bd/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar_denik-150-3x2.jpg 1x, https://g.denik.cz/62/bd/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html?mm=9509890&amp;back=517913834-9082-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/84/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/84/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/84/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-02_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html?mm=9509891&amp;back=517913834-9082-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/fe/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/fe/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-03_denik-150-3x2.jpg 1x, https://g.denik.cz/62/fe/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-03_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html?mm=9509888&amp;back=517913834-9082-62&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>6 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski. <span class="description-autor"> | Foto: Deník/Stanislav Dufka</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Žádná další nová jména na soupisce fotbalistů Slovácka pro jarní část FORTUNA:LIGY čtyři dny před derby ve Zlíně nehledejte.<br /> „Posílili jsme o tři hráče, což je pro náš klub lepší standard. Nedovedu si představit, že by přišlo třeba pět nebo osm hráčů,“ říká ředitel Slovácka Petr Pojezný.</p>
<p>Čelní představitel klubu z Uherského Hradiště zůstává věrný tradicím a neuhýbá z cesty. „Slovácko dál zůstává klubem, který dlouhodobě pracuje s nějakými hráči, odchovanci. Nejsem zastáncem častých obměn. Impulsem pro všechny byl už příchod trenéra Svědíka s celým realizačním týmem,“ připomíná podzimní rošádu Pojezný.</p>
<p>Podle zkušeného funkcionáře je současný kádr široký a konkurenceschopný.</p>
<p>Pojezný má dobrý pocit především z příchodu Chorvata Franiče. „Je přesně ten typ, který jsme dlouhodobě hledali. Nyní uvidíme, co ukáže v lize,“ říká.</p>
<p>Spokojený je také se složením záložní řady. „V našem klubu je spousta zajímavých hráčů, kteří nám vyrůstají pod rukama. Samozřejmě budu rád, když dokážeme ulovit ještě lepšího fotbalistu,“ usmívá se.</p>
<p>Nejcitlivější je ve Slovácku dlouhodobě pozice útočníka. Po konci kanonýra Libora Doška v Uherském Hradišti schází věhlasný střelec.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/nehody/cyklista-zemrel-po-srazce-s-bmw-nedaleko-uni-hobby-ve-starem-meste-20190206.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/55/stare-mesto-dopravni-nehoda-cyklista-po-srazce-s-bmw-zemrel_denik-150-3x2.jpg" width="150" height="100" alt="Cyklista ve Starém Městě nedaleko Uni Hobby po srážce s BMW zemřel." title="Cyklista ve Starém Městě nedaleko Uni Hobby po srážce s BMW zemřel." srcset="https://g.denik.cz/62/55/stare-mesto-dopravni-nehoda-cyklista-po-srazce-s-bmw-zemrel_denik-150-3x2.jpg 1x, https://g.denik.cz/62/55/stare-mesto-dopravni-nehoda-cyklista-po-srazce-s-bmw-zemrel_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Cyklista zemřel po srážce s BMW, které řídil opilý šofér</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zajímavou minulost má třeba Haris Harba. V Jihlavě nebo ve Zlíně dokázal, že umí dávat branky. Problém je, že dlouho nehrál, navíc se hned po příchodu do Slovácka zranil a většinu zimní přípravy trénoval individuálně. „Šli jsme do nějakého projektu. Pozvali jsme ho do přípravy, bohužel se to zkomplikovalo. Ve čtvrtek má Haris finální zdravotní testy ve Zlíně, a pokud bude zdravý, jsme s ním domluvení na půlročním hostování,“ informuje Pojezný.</p>
<p>Zkušený třicetiletý Bosňan přichází do Slovácka jako volný hráč. „Pokud naplní očekávání trenéra, nabídneme mu dvouletou profesionální smlouvu,“ hlásí.</p>
<p>Vedení jedenáctého týmu FORTUNA:LIGY však dál pracuje na doplnění kádru a shání útočníka. „Jsem rád, že trenér Svědík tlačí na to, aby přišli ještě lepší hráči. Máme na to ještě čtrnáct dní. Věřím, že se to podaří,“ zůstává Pojezný optimistou.<br /> Ředitel Slovácka si hodně slibuje také od obránce Michala Kadlece. Bývalý reprezentant se vrátil do mateřského oddílu už na podzim, ale kvůli zdravotním problémům toho příliš neodehrál.</p>
<p>Nyní by měl být bývalý hráč Sparty, Leverkusenu a Fenerbahce připravený nastoupit. „Je to pro nás největší posila,“ tvrdí Pojezný.<br /> Ten se naopak už rozloučil s Jakubem Petrem, který ve Slovácku ukončil smlouvu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/zlociny-a-soudy/dvojice-lupicu-ze-zlatnictvi-si-vyslechla-nepodminene-tresty-20190206.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/2d/0002586257-zlin-uherske-hradiste-prepadeni-zlatnictvi-soud_denik-150-3x2.jpg" width="150" height="100" alt="Obžalovaní u krajského soudu ve Zlíně." title="Obžalovaní u krajského soudu ve Zlíně." srcset="https://g.denik.cz/55/2d/0002586257-zlin-uherske-hradiste-prepadeni-zlatnictvi-soud_denik-150-3x2.jpg 1x, https://g.denik.cz/55/2d/0002586257-zlin-uherske-hradiste-prepadeni-zlatnictvi-soud_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lupiči ze zlatnictví dostali nepodmíněné tresty</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vedení klubu věří, že tým bude na jaře ještě silnější a že ve druhé polovině letošní sezony ještě vylepší stávající jedenácté místo. „Snažili jsme se připravit podmínky tak, abychom byli maximálně připravení. Jarní část bude trošku jiná než dřív,“ připomíná Pojezný. „Po třiceti kolech se rozhodne, ve které budeme skupině a podle toho budeme postupovat dál,“ dodává Pojezný.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 14:45</span>
    <a href="/diskuse/nova/0e3u3.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html&text=Nejv%C4%9Bt%C5%A1%C3%AD%20posila%3F%20Zdrav%C3%BD%20Kadlec%2C%20tvrd%C3%AD%20%C5%99editel%20Slov%C3%A1cka%20Pojezn%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fnejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20posila%3F%20Zdrav%C3%BD%20Kadlec%2C%20tvrd%C3%AD%20%C5%99editel%20Slov%C3%A1cka%20Pojezn%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a class="primary" title="Téma: 1. FC Slovácko" href="/tema/1-fc-slovacko.html">1. FC Slovácko, </a></li>
                                <li><a title="Štítek: Slovácko" href="/tagy/slovacko-783.html">Slovácko, </a></li>
                                <li><a title="Štítek: Michal Kadlec" href="/tagy/michal-kadlec-12142.html">Michal Kadlec, </a></li>
                                <li><a title="Štítek: Haris Harba" href="/tagy/haris-harba-15549.html">Haris Harba, </a></li>
                                <li><a title="Štítek: Jakub Petr" href="/tagy/jakub-petr-8749.html">Jakub Petr, </a></li>
                                <li><a title="Štítek: Jaroslav Diviš" href="/tagy/jaroslav-divis-9939.html">Jaroslav Diviš, </a></li>
                                <li><a title="Štítek: útok" href="/tagy/utok-317.html">útok, </a></li>
                                <li><a title="Štítek: Fortuna" href="/tagy/fortuna-9701.html">Fortuna, </a></li>
                                <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html"  title="číst článek: Chorvat Franič se upsal Slovácku. Smlouvu má do léta 2021" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2.jpg" width="210" height="140" alt="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." title="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." srcset="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2.jpg 1x, https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html"      
>
            <h3 class="box-article-title fs20">Chorvat Franič se upsal Slovácku. Smlouvu má do léta 2021</h3>
            <h4 class="box-article-perex fs16">Fotbalové Slovácko může napevno počítat se službami obránce Domagoje Franiče. Vedení ligového…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/vydarena-generalka-slovacko-zdolalo-rusky-kursk-20190202.html"  title="číst článek: Vydařená generálka. Slovácko zdolalo ruský Kursk" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/5b/fotbal-kapitan-slovacka-vlastimil-danicek_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Slovácka Vlastimil Daníček" title="Kapitán Slovácka Vlastimil Daníček" srcset="https://g.denik.cz/62/5b/fotbal-kapitan-slovacka-vlastimil-danicek_denik-210-3x2.jpg 1x, https://g.denik.cz/62/5b/fotbal-kapitan-slovacka-vlastimil-danicek_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/vydarena-generalka-slovacko-zdolalo-rusky-kursk.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

        </div>
        <a href="/fotbal-prvni-liga/vydarena-generalka-slovacko-zdolalo-rusky-kursk-20190202.html"      
>
            <h3 class="box-article-title fs20">Vydařená generálka. Slovácko zdolalo ruský Kursk</h3>
            <h4 class="box-article-perex fs16">Slovácko na herním soustředění v Turecku zdolalo v generálce před startem jarní části ligy ruský…</h4>
        </a>
    </div>
</article>                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/sobotni-nocni-stopa-valachy-laka-snehove-podminky-jsou-letos-idealni-20190206.html"  title="číst článek: Sobotní noční stopa Valachy láká: sněhové podmínky jsou letos ideální" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2.jpg" width="210" height="140" alt="Noční stopa Valachy" title="Noční stopa Valachy" srcset="https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2.jpg 1x, https://g.denik.cz/32/1c/nocni-stopa_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 09:47
    </div>
        <a class="box-article-tag" href="/galerie/nocni-stopa-valachy-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

        </div>
        <a href="/ostatni_region/sobotni-nocni-stopa-valachy-laka-snehove-podminky-jsou-letos-idealni-20190206.html"      
>
            <h3 class="box-article-title fs20">Sobotní noční stopa Valachy láká: sněhové podmínky jsou letos ideální</h3>
            <h4 class="box-article-perex fs16">Bohatá sněhová nadílka letos přeje běžkařům ve Velkých Karlovicích nejvíc za poslední roky.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/brodu-schazela-tretina-tymu-presto-souperi-nastrilel-sest-branek-20190204.html"  title="číst článek: Brodu scházela třetina týmu, přesto soupeři nastřílel šest branek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/da/uhersky-brod-fotbal-zima-priprava_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalistům Uherského Brodu se proti soupeřům ze Slovenska střelecky i výsledkově daří." title="Fotbalistům Uherského Brodu se proti soupeřům ze Slovenska střelecky i výsledkově daří." srcset="https://g.denik.cz/62/da/uhersky-brod-fotbal-zima-priprava_denik-210-3x2.jpg 1x, https://g.denik.cz/62/da/uhersky-brod-fotbal-zima-priprava_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/fotbal_region/brodu-schazela-tretina-tymu-presto-souperi-nastrilel-sest-branek-20190204.html"      
>
            <h3 class="box-article-title fs20">Brodu scházela třetina týmu, přesto soupeři nastřílel šest branek</h3>
            <h4 class="box-article-perex fs16">Fotbalistům Uherského Brodu se proti soupeřům ze Slovenska střelecky i výsledkově daří. Svěřenci…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-2-2-tdci-9-mist-14672941.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14672941_4/1543826556" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-2-2-tdci-9-mist-14672941.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Transit</div>
	                   	<div>2.2 TDCi, 9 MÍST</div>
	                	<div class="service-box-strong">216 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6TDCI-TEM-Sedan-Limuzina-154111905802525020.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/154163737087120885.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6TDCI-TEM-Sedan-Limuzina-154111905802525020.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">176 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-TE-Kombi-1547558299587322.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14353/12542/15695/0/14125876274353/images/001_38601515_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-TE-Kombi-1547558299587322.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">178 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/50\/zivanice-foto-ilustr_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/kauza-fotbalovych-zivanic-poukazal-na-praktiky-sudich-ted-spackovi-hrozi-trest-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg" width="300" height="169" alt="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." title="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." srcset="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg 1x, https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kauza fotbalových Živanic: Poukázal na praktiky sudích, teď Špačkovi hrozí trest</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/sturma-skoncil-na-lavicce-kolina-odesel-do-znojma-20190205.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový trenér František Šturma." title="Fotbalový trenér František Šturma." srcset="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg 1x, https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Měsíc a dost. Šturma skončil na lavičce Kolína a odešel do Znojma</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/nova-sance-talent-z-melnicka-stravi-jaro-v-boleslavi-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Pavel Bucha posilou Mladé Boleslavi, z Plzně přichází na hostování." title="Fotbalista Pavel Bucha posilou Mladé Boleslavi, z Plzně přichází na hostování." srcset="https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9.jpg 1x, https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nová šance pro plzeňského Buchu. Talent z Mělnicka stráví jaro v Mladé Boleslavi</h3>
    </a>
</article>


<article class="box-article">
    <a href="http://www.denik.cz/fotbal-zajimavosti/specialni-tym-vyzdvihne-telo-z-letounu-ve-kterem-cestoval-fotbalista-sala-20190205.html"     target="_blank"
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg" width="300" height="169" alt="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" title="Vrak letadla, ve kterém letěl fotbalista Emiliano Sala" srcset="https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ac/emiliano-sala-letadlo-vrak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Speciální tým vyzdvihne tělo z letounu, ve kterém cestoval fotbalista Sala</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
          <a class="box-article-tag blue-tag" href="http://www.denik.cz/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-denik"></use></svg>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/fotbalista-emiliano-sala-zmizel-pri-preletu-nad-kanalem-la-manche.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/martin-svedik-soustredeni-splnilo-tu-pripravu-co-jsme-potrebovali-20190203.html"  title="číst článek: Soustředění splnilo tu přípravu, co jsme potřebovali, říká kouč Martin Svědík" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/6a/img-8433-svedik-03_denik-210-3x2.jpg" width="210" height="140" alt="Kouč Slovácka Martin Svědík" title="Kouč Slovácka Martin Svědík" srcset="https://g.denik.cz/62/6a/img-8433-svedik-03_denik-210-3x2.jpg 1x, https://g.denik.cz/62/6a/img-8433-svedik-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/kouc-slovacka-martin-svedik.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="/fotbal-prvni-liga/martin-svedik-soustredeni-splnilo-tu-pripravu-co-jsme-potrebovali-20190203.html"      
>
            <h3 class="box-article-title fs20">Soustředění splnilo tu přípravu, co jsme potřebovali, říká kouč Martin Svědík</h3>
            <h4 class="box-article-perex fs16">Sedm zápasů, čtyři výhry, dvě remízy a jedna porážka. To je bilance fotbalistů Slovácka v…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html"  title="číst článek: Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-210-3x2.jpg" width="210" height="140" alt="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." title="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." srcset="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/fotbal-prvni-liga/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html"      
>
            <h3 class="box-article-title fs20">Největší posila? Zdravý Kadlec, tvrdí ředitel Slovácka Pojezný</h3>
            <h4 class="box-article-perex fs16">Na uvolněnou pozici po Jakubu Petrovi se vrátil křídelník Jaroslav Diviš, defenzivu vyztužil…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-43707578-w5e5uu.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Manipulační dělníci ve výrobě</div>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43648747-w7zr13.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Bankovnictví a finanční služby Účetní</div>
				       	<div>Účetní všeobecní.…</div>
				       	<div class="service-box-strong">23 550 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43654463-w9hrh9.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Montážní dělník</div>
				       	<div>Montážní dělníci výrobků z kovů Montážní dělník.…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/rivalove-se-pred-derby-spojili-fotbaliste-zlina-a-slovacka-daruji-krev-20190205.html"  title="číst článek: Rivalové se před derby spojili. Fotbalisté Zlína a Slovácka darují krev" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Zlína a Slovácka se před spojili, aby podpořili dobrou věc a společně s fanoušky darovali krev." title="Fotbalisté Zlína a Slovácka se před spojili, aby podpořili dobrou věc a společně s fanoušky darovali krev." srcset="https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-210-3x2.jpg 1x, https://g.denik.cz/55/12/zlin-fotbal-slovacko-korunka-luhacovice-darovani-krve_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:47
    </div>

        </div>
        <a href="/fotbal_region/rivalove-se-pred-derby-spojili-fotbaliste-zlina-a-slovacka-daruji-krev-20190205.html"      
>
            <h3 class="box-article-title fs20">Rivalové se před derby spojili. Fotbalisté Zlína a Slovácka darují krev</h3>
            <h4 class="box-article-perex fs16">Jak jde o důležitou věc, nevraživost a rivalita jdou stranou. Ligoví fotbalisté Zlína i Slovácka…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-stare-mesto-uprkova-1804-3764569#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/142538/img_5c5190ae5218a9.12333367.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-stare-mesto-uprkova-1804-3764569#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Staré Město, Úprkova 1804">Staré Město, Úprkova 1804</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 680 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-3763931#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5c4f8e5af09d30.55451901.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-3763931#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Uherské Hradiště">Uherské Hradiště</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3762312#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5c49aba07de153.77847736.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3762312#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Vápenice">Vápenice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-divize/strani-prohralo-slavicin-i-vsetin-remizovali-s-ligovymi-juniorkami-20190204.html"  title="číst článek: Strání prohrálo, Slavičín i Vsetín remizovali s ligovými juniorkami" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/7e/slavicin-fotbal-zima-priprava-zlin-juniorka_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté divizního Slavičína (v červených dresech) remizovali na Vršavě s juniorkou Zlína 1:1." title="Fotbalisté divizního Slavičína (v červených dresech) remizovali na Vršavě s juniorkou Zlína 1:1." srcset="https://g.denik.cz/55/7e/slavicin-fotbal-zima-priprava-zlin-juniorka_denik-210-3x2.jpg 1x, https://g.denik.cz/55/7e/slavicin-fotbal-zima-priprava-zlin-juniorka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/fotbal-divize/strani-prohralo-slavicin-i-vsetin-remizovali-s-ligovymi-juniorkami-20190204.html"      
>
            <h3 class="box-article-title fs20">Strání prohrálo, Slavičín i Vsetín remizovali s ligovými juniorkami</h3>
            <h4 class="box-article-perex fs16">Náročné soustředění si projevilo na výkonu i výsledku. Fotbalisté divizního Strání zakončili…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html"  title="číst článek: Chorvat Franič se upsal Slovácku. Smlouvu má do léta 2021" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2.jpg" width="210" height="140" alt="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." title="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." srcset="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2.jpg 1x, https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html"      
>
            <h3 class="box-article-title fs20">Chorvat Franič se upsal Slovácku. Smlouvu má do léta 2021</h3>
            <h4 class="box-article-perex fs16">Fotbalové Slovácko může napevno počítat se službami obránce Domagoje Franiče. Vedení ligového…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-120-3x2.jpg" width="120" height="80" alt="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." title="Chorvat Domagoj Franič (na snímku uprostřed) podepsal ve Slovácku smlouvu do léta 2021." srcset="https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-120-3x2.jpg 1x, https://g.denik.cz/62/44/uherske-hradiste-1-fc-slovacko-fotbal-posila-domagoj-franic_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/chorvat-franic-se-upsal-slovacku-smlouvu-ma-do-leta-2021-20190204.html" tabindex="-1" title="číst článek: Chorvat Franič se upsal Slovácku. Smlouvu má do léta 2021" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Chorvat Franič se upsal Slovácku. Smlouvu má do léta…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/generalka-nebylo-to-spatne-rika-jan-kalabiska-20190203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/62/b7/img-4606999-02_denik-120-3x2.jpg" width="120" height="80" alt="Jan Kalabiška" title="Jan Kalabiška" srcset="https://g.denik.cz/62/b7/img-4606999-02_denik-120-3x2.jpg 1x, https://g.denik.cz/62/b7/img-4606999-02_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/generalka-nebylo-to-spatne-rika-jan-kalabiska-20190203.html" tabindex="-1" title="číst článek: Generálka? Nebylo to špatné, říká Jan Kalabiška" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Generálka? Nebylo to špatné, říká Jan Kalabiška</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/martin-svedik-soustredeni-splnilo-tu-pripravu-co-jsme-potrebovali-20190203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/62/6a/img-8433-svedik-03_denik-120-3x2.jpg" width="120" height="80" alt="Kouč Slovácka Martin Svědík" title="Kouč Slovácka Martin Svědík" srcset="https://g.denik.cz/62/6a/img-8433-svedik-03_denik-120-3x2.jpg 1x, https://g.denik.cz/62/6a/img-8433-svedik-03_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/martin-svedik-soustredeni-splnilo-tu-pripravu-co-jsme-potrebovali-20190203.html" tabindex="-1" title="číst článek: Soustředění splnilo tu přípravu, co jsme potřebovali, říká kouč Martin Svědík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Soustředění splnilo tu přípravu, co jsme potřebovali,…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg" width="120" height="80" alt="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." title="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." srcset="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg 1x, https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" tabindex="-1" title="číst článek: Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková ho má omotaného kolem prstu" target="_blank">
                <h3 class="box-article-title fs16">Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg" width="120" height="80" alt="Adam Mišík" title="Adam Mišík" srcset="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/misik-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" tabindex="-1" title="číst článek: Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po kopačkách nová partnerka?" target="_blank">
                <h3 class="box-article-title fs16">Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png" width="120" height="80" alt="Meghan markle princ Harry" title="Meghan markle princ Harry" srcset="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png 1x, https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" tabindex="-1" title="číst článek: Vévodkyně Meghan a princ Harry se bojí o život! Výhružky smrtí kvůli babičce!" target="_blank">
                <h3 class="box-article-title fs16">Vévodkyně Meghan a princ Harry se bojí o život!…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg" width="120" height="80" alt="Erika Stárková" title="Erika Stárková" srcset="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" tabindex="-1" title="číst článek: Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most! vás hodně překvapí" target="_blank">
                <h3 class="box-article-title fs16">Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zivot-josefa-somra-eskapady-v-lasce-problemy-s-otcem-a-nesplneny-sen-20180603.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/70/josef-somr_denik-120-3x2.jpg" width="120" height="80" alt="Herec se snaží bojovat, jak se jen dá." title="Herec se snaží bojovat, jak se jen dá." srcset="https://g.denik.cz/56/70/josef-somr_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/josef-somr_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zivot-josefa-somra-eskapady-v-lasce-problemy-s-otcem-a-nesplneny-sen-20180603.html" tabindex="-1" title="číst článek: Život Josefa Somra: ESKAPÁDY V LÁSCE, PROBLÉMY S OTCEM A NESPLNĚNÝ SEN" target="_blank">
                <h3 class="box-article-title fs16">Život Josefa Somra: ESKAPÁDY V LÁSCE, PROBLÉMY S OTCEM…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-letela-vedle-obezni-cestujici-jeji-tuk-ohrozil-bezpecnost-tvrdi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena letěla vedle obézní cestující: Její tuk ohrozil bezpečnost, tvrdí</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na Havaji chtějí omezení kouření. Cigarety by byly jen pro stoleté</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/593641/drama-u-soudu-v-kauze-kvitova-zondru-pry-poskodili-pri-rekognici-tenistka-pri-tom-plakala.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Drama u soudu v kauze Kvitová: Žondru prý poškodili při rekognici, tenistka při tom plakala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Luxusní pražské restaurace nabízely polské hovězí, tvrdí Toman. Jako argentinské a české</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43654463-w9hrh9.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 21 000 Kč">
			       	Výroba Montážní dělník, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43683243-wcmv8k.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Obsluha strojů, 16 750 Kč">
			       	Výroba Obsluha strojů, 16 750 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-39162937-wp9pet.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Svářeč, 110 Kč">
			       	Řemeslné práce Svářeč, 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43711719-w6fjy7.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič skupiny B, 19 300 Kč">
			       	Doprava a logistika Řidič skupiny B, 19 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-calounik-43706270-wwp4na.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Čalouník, 16 000 Kč">
			       	Řemeslné práce Čalouník, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-43688066-wpw77e.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 30 000 Kč">
			       	Věda a výzkum Výzkumný a vědecký pracovník, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43713811-wpr42b.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
			       	Výroba Zámečníci strojů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-40854046-wqxqy5.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zámečníci strojů, 13 350 Kč">
			       	Výroba Zámečníci strojů, 13 350 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-DSG-Hatchback-154238080926081.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované, v záruce">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6TDCI-TEM-Sedan-Limuzina-154111905802525020.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ">
		          	Ford Mondeo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-SW-Kombi-153304027569360.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 307 první majitel, nehavarované">
		          	Peugeot 307 první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-i-CC-Kabriolet-Roadster-15360311589241004.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D">
		          	Peugeot 207 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-SW-Kombi-1533049798846165.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 307 první majitel, nehavarované">
		          	Peugeot 307 první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-SW-1-1-CR-S-Kombi-154725364880638108.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v CZ">
		          	Peugeot 206 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-1-6-HDI-AUT-Sedan-Limuzina-1529061367499340.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 508 servisní knížka">
		          	Peugeot 508 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-Kombi-1549449596193576.html?d_uh#utm_source=slovacky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-3i-cr-34142190.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Toyota Auris 1.3i;ČR">
		          	Toyota Auris 1.3i;ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-captiva/suv/nafta/chevrolet-captiva-2-2-crdi-serviska-7-mist-50350151.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chevrolet Captiva 2,2 CRDi  SERVISKA, 7 - MÍST">
		          	Chevrolet Captiva 2,2 CRDi  SERVISKA, 7 - MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serviska-4x4-rozvod-50350126.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDi  SERVISKA, 4x4, ROZVOD">
		          	Škoda Octavia 1,6 TDi  SERVISKA, 4x4, ROZVOD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-tdi-1-2-tdi-55-kw-gree-59915880.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi TDI 1,2 TDI / 55 kW Gree">
		          	Škoda Fabia Combi TDI 1,2 TDI / 55 kW Gree
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-toledo/liftback/benzin/seat-toledo-1-0-tsi-81kw-style-9021356.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Toledo 1.0 TSI 81kW Style">
		          	Seat Toledo 1.0 TSI 81kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xf/sedan/nafta/jaguar-xf-3-0-d-v6-177-kw-1651756.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jaguar XF 3,0 D V6 177 kw">
		          	Jaguar XF 3,0 D V6 177 kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/pick-up/nafta/volkswagen-caddy-1-6-tdi-klina-navi-14431570.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Caddy 1,6 TDi Klina,NAVI">
		          	Volkswagen Caddy 1,6 TDi Klina,NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-dsg-34142282.html#utm_source=slovacky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 1,6 TDi DSG">
		          	Volkswagen Touran 1,6 TDi DSG
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vapenice-3762312#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vápenice Prodej domu">
		          	Vápenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-orechov-3756237#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ořechov Prodej domu">
		          	Ořechov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hluk-3756094#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hluk Prodej domu">
		          	Hluk Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kunovice-panska-16-3754482#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kunovice, Panská 16 Prodej bytu 2+1">
		          	Kunovice, Panská 16 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bojkovice-ctvrt-1-maje-3753446#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bojkovice, Čtvrť 1. máje Prodej bytu 3+1">
		          	Bojkovice, Čtvrť 1. máje Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-buchlovice-3746674#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Buchlovice Prodej domu">
		          	Buchlovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-salas-3742313#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Salaš Prodej domu 5+1">
		          	Salaš Prodej domu 5+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-3738611#utm_source=slovacky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Uherské Hradiště Prodej domu">
		          	Uherské Hradiště Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
