<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
			'title': "Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát",
			'tag': ["Jablonec", "zápas", "fotbal", "Slovácko", "SFC Opava", "MFK Karviná", "Jaroslav Diviš", "Zlín", "SK Slavia Praha", "FK Mladá Boleslav"],
			'autor': 'Stanislav Dufka',
				'publishedDateTime': "2019-03-15T21:46:00+01:00",
				'articleID': 3198970954,
				'back': "3198970954-9082-62",
		'breadcrumb': [
			{'name':"Slovácký deník", 'link':"slovacky.denik.cz"},
			{'name':"FORTUNA:LIGA", 'link':"https:\/\/slovacky.denik.cz\/fotbal-prvni-liga\/"},
			{'name':"Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát", 'link':"https:\/\/slovacky.denik.cz\/fotbal-prvni-liga\/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="ROZHOVOR / Přimotal se u vítězné branky ve Zlíně, proti Karviné „zajistil“ Slovácku dvě penalty a Opavě vstřelil vedoucí gól. To je parádní bilance…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta property="author" content="Stanislav Dufka">
	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html">
	<meta property="og:title" content="Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát">
	<meta property="og:description" content="ROZHOVOR / Přimotal se u vítězné branky ve Zlíně, proti Karviné „zajistil“ Slovácku dvě penalty a Opavě vstřelil vedoucí gól. To je parádní bilance Jaroslava Diviše za čtyři odehrané zápasy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát">
	<meta name="twitter:description" content="ROZHOVOR / Přimotal se u vítězné branky ve Zlíně, proti Karviné „zajistil“ Slovácku dvě penalty a Opavě vstřelil vedoucí gól. To je parádní bilance Jaroslava Diviše za čtyři odehrané zápasy.">
	<meta property="og:image" content="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jaroslav Diviš">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-15T21:46:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1551080955.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1552648311.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1552652265.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1552648311.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fdivis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fdivis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion slovacky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
            </ul>
        </li>

        <li>

            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/slovacky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Černá kronika:</h3>
        <a href="https://slovacky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
        <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát</h1>

                    <div class="article-info">
                        <div class="article-date">včera 21:46 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html&text=Divi%C5%A1%3A%20Jablonec%20si%20dr%C5%BE%C3%AD%20vysok%C3%BD%20standard%2C%20chceme%20ale%20vyhr%C3%A1t&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fdivis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html&subject=Divi%C5%A1%3A%20Jablonec%20si%20dr%C5%BE%C3%AD%20vysok%C3%BD%20standard%2C%20chceme%20ale%20vyhr%C3%A1t"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">ROZHOVOR / Přimotal se u vítězné branky ve Zlíně, proti Karviné „zajistil“ Slovácku dvě penalty a Opavě vstřelil vedoucí gól. To je parádní bilance Jaroslava Diviše za čtyři odehrané zápasy.</p>


                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/jaroslav-divis.html?photo=1&amp;back=3198970954-9082-62">
                                            <img src="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9.jpg" width="630" height="354" alt="Jaroslav Diviš" title="Jaroslav Diviš" class="dv4-img" srcset="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9.jpg 1x, https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/jaroslav-divis.html?mm=9613003&amp;back=3198970954-9082-62&amp;photo=2">

                                            <img src="https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis_denik-150-3x2.jpg 1x, https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/jaroslav-divis.html?mm=9613004&amp;back=3198970954-9082-62&amp;photo=3">

                                            <img src="https://g.denik.cz/62/e0/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/e0/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/e0/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-01_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/jaroslav-divis.html?mm=9613005&amp;back=3198970954-9082-62&amp;photo=4">

                                            <img src="https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/ba/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-02_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/jaroslav-divis.html?mm=9613003&amp;back=3198970954-9082-62&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>3 fotografie v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Jaroslav Diviš <span class="description-autor"> | Foto: Deník / Petr Widenka</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Staronová posila je před víkendem ve velkém očekávání. Do Uherského Hradiště přijede totiž Jablonec. Tým, do kterého právě ze Slovácka odešel, ale kde se mu nepodařilo prosadit podle představ.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>„Potkal jsem super kluky, nové lidi, takže mimo to, že jsem nedostal víc prostoru, tak nemůžu na jablonecký fotbal nic špatného říct,“ říká před zítřejším duelem ofenzivně laděný fotbalista.</p>
<p><strong>Jaký můžeme podle vás čekat zápas?<br /></strong>Jablonec měl teďka špatnou sérii, tři zápasy nevyhrál, ale v minulém kole už doma bodoval naplno. Budou nažhavení a určitě k nám pojednou pro výhru. My jim to ale nedovolíme a tři body zůstanou v Hradišti.</p>
<p><strong>Rok a půl jste tam působil. Jaký je to podle vás tým?<br /></strong>Jablonec hraje náročný fotbal, hodně drží balon. Mají rychlostní hráče na křídlech, tým je dobře poskládaný, nebude to nic lehkého.</p>
<p><strong>Na hřišti Jablonce jste v dresu Mladé Boleslavi slavil výhru 3:0. Jablonec zase jako jediný vyhrál na Slavii. Dá se z toho něco vyvozovat?<br /></strong>To bych neřekl. V tom zápase nás Jablonec tlačil, my jsme měli i štěstí, dali jsme první branku, pak druhou a to už se těžko otáčí. Ten zápas nám prostě vyšel, domácí se trápili, to samé bylo na Slavii, tam to zase vyšlo Jablonci. Dali krásné branky a vyšlo jim to na 0:3. Žádný tým není kapela, aby pořád vyhrával. Některé zápasy jim sice nevyšly, ale pořád si drží vysoký standard. Je to kvalitní mužstvo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal-prvni-liga/kadlec-v-opave-jsme-ukazali-moral-skoda-ze-mame-jen-bod-20190310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-150-3x2.jpg" width="150" height="100" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-150-3x2.jpg 1x, https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kadlec: V Opavě jsme ukázali morál. Škoda, že máme jen bod</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>V Jablonci hraje hodně zkušených fotbalistů. Kdo je největší persona klubu?<br /></strong>Tomáš Hübschman to koriguje, na hřišti i v kabině. Řekl bych, že je to největší persona jabloneckého fotbalu. Má hodně odkopáno v zahraničí a obrovské zkušenosti.</p>
<p><strong>Jablonec vstřelil po Slavii nejvíc branek. Jde z její ofenzivy velký respekt?<br /></strong>Michal Trávník měl na podzim strašnou formu, dal osm branek. Rozstřílel se i Doležal, mají velkou podporu krajních záložníků. Jovovič má velkou kvalitu, teď tam přišel i Vatajelu. Ta hráčská kvalita tam prostě je – ty vstřelené branky to ukazují.</p>
<p><strong>Jak na angažmá v Jablonci vzpomínáte?<br /></strong>Je pravda, že jsem toho moc neodehrál, ale myslím si, že to angažmá mně něco dalo. Potkal jsem super kluky, nové lidi. Mimo to, že jsem nedostal víc prostoru, tak nemůžu na jablonecký fotbal nic špatného říct.</p>
<p><strong>Hrál jste pod trenéry Kluckým a Radou. Nedalo se prosadit?<br /></strong>Trenér Rada měl základní jedenáctku, kluci chytili formu jako hrom a bylo strašně těžké se do základu dostat. Pak jsem dostal nabídku z Mladé Boleslavi, chtěl jsem víc hrát, tak jsem odešel.</p>
<p><strong>Kvůli dohodě klubů jste uplynulý domácí zápas nehrál. Jak jste viděl utkání z tribuny? Nezklamala vás „vaše“ Boleslav?<br /></strong>Je pravda, že jsem čekal víc, ale trenér Svědík kluky dobře připravil. Boleslav se do ničeho nedostala a neměla ani žádnou velkou šanci, ani ta vyrovnávací branka nebyla z nějaké šance nebo tlaku.</p>
<p><strong>Do útoku přišel zkušený Filip Hološko. Už byl čas se víc sehrát? Můžete hrát vedle sebe?<br /></strong>Když přišel Filip, tak už mě asi trenér na hrot dávat nebude, teda alespoň to už nečekám. Počítám s tím, že budu hrát víc z kraje. Uvidíme, jak to trenér poskládá.</p>
<p><strong>Dokážete si představit, že budete na Slovácku pokračovat i na podzim?<br /></strong>To ještě nevím. Myslím, že to ještě nikdo neví, ani to nijak neřeším. Je to daleko, uvidíme, jak se domluví kluby.</p>
<p><strong>Bydlíte v Jablonci?<br /></strong>Ano, manželka tam zůstala s klukem, podniká tam. Snažím se za nimi dojíždět, co to jde. Občas přijedou oni za mnou, ale je to daleko.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal-prvni-liga/smarda-litoval-ztraty-ale-hrace-chvalil-z-tymu-jsme-citil-ohromnou-silu-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-150-3x2.jpg" width="150" height="100" alt="Koučující asistent trenéra Slovácka Michal Šmarda" title="Koučující asistent trenéra Slovácka Michal Šmarda" srcset="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-150-3x2.jpg 1x, https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šmarda litoval ztráty, ale hráče chválil: Z týmu jsme cítil ohromnou sílu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/stanislav-dufka-2467.html">Stanislav Dufka</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">včera 21:46</span>
    <a href="/diskuse/nova/8MFl1.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html&text=Divi%C5%A1%3A%20Jablonec%20si%20dr%C5%BE%C3%AD%20vysok%C3%BD%20standard%2C%20chceme%20ale%20vyhr%C3%A1t&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-prvni-liga%2Fdivis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html&subject=Divi%C5%A1%3A%20Jablonec%20si%20dr%C5%BE%C3%AD%20vysok%C3%BD%20standard%2C%20chceme%20ale%20vyhr%C3%A1t"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Jablonec" href="/tagy/jablonec-121.html">Jablonec, </a></li>
                            <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                            <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                            <li><a title="Štítek: Slovácko" href="/tagy/slovacko-783.html">Slovácko, </a></li>
                            <li><a title="Štítek: SFC Opava" href="/tagy/sfc-opava-831.html">SFC Opava, </a></li>
                            <li><a title="Štítek: MFK Karviná" href="/tagy/mfk-karvina-652.html">MFK Karviná, </a></li>
                            <li><a title="Štítek: Jaroslav Diviš" href="/tagy/jaroslav-divis-9939.html">Jaroslav Diviš, </a></li>
                            <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                            <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-139.html">SK Slavia Praha, </a></li>
                            <li><a title="Štítek: FK Mladá Boleslav" href="/tagy/fk-mlada-boleslav-143.html">FK Mladá Boleslav</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/kadlec-v-opave-jsme-ukazali-moral-skoda-ze-mame-jen-bod-20190310.html"  title="číst článek: Kadlec: V Opavě jsme ukázali morál. Škoda, že máme jen bod" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-210-3x2.jpg" width="210" height="140" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-210-3x2.jpg 1x, https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/opava-slovackowid201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 36</a>

        </div>
        <a href="/fotbal-prvni-liga/kadlec-v-opave-jsme-ukazali-moral-skoda-ze-mame-jen-bod-20190310.html"      
>
            <h3 class="box-article-title fs20">Kadlec: V Opavě jsme ukázali morál. Škoda, že máme jen bod</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ S rozpolcenými pocity přišel mezi novináře po zápase v Opavě nejzkušenější hráč…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/brodane-v-generalce-vyridili-provodov-dva-goly-vstrelili-tok-s-blanarem-20190310.html"  title="číst článek: Broďané v generálce vyřídili Provodov. Dva góly vstřelili Ťok s Blanařem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/24/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2.jpg 1x, https://g.denik.cz/24/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.3.2019
    </div>

        </div>
        <a href="/fotbal_region/brodane-v-generalce-vyridili-provodov-dva-goly-vstrelili-tok-s-blanarem-20190310.html"      
>
            <h3 class="box-article-title fs20">Broďané v generálce vyřídili Provodov. Dva góly vstřelili Ťok s Blanařem</h3>
            <h4 class="box-article-perex fs16">Tohle byla pouze selanka, pořádný zápas přijde na řadu až za týden v Dolním Benešově. Fotbalisté…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-1-6-d2-drive-po-servisu-50350192.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50350192_1/1551429978" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-1-6-d2-drive-po-servisu-50350192.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volvo V60</h3>
	                   	<div>1,6 D2 DRIVE  PO SERVISU</div>
	                	<div class="service-box-strong">229 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51kW-KL-Kombi-155140082322827710.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/155140082325927711.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51kW-KL-Kombi-155140082322827710.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DS-Kombi-15524268040071855.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1643/14139/12646/0/11381824171643/images/001_12863204_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DS-Kombi-15524268040071855.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, servisní knížka, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/55\/10\/otrokovice-fotbal-viktoria-priprava-cr-u19-06_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/otrokovice-pred-startem-msfl-otestovaly-reprezentaci-do-devatenacti-let-20190314.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/10/otrokovice-fotbal-viktoria-priprava-cr-u19-06_denik-300-16x9.jpg" width="300" height="169" alt="Otrokovičtí fotbalisté (v červených dresech) v generálce na jarní část MSFL podlehli české reprezentaci do devatenácti let 1:2." title="Otrokovičtí fotbalisté (v červených dresech) v generálce na jarní část MSFL podlehli české reprezentaci do devatenácti let 1:2." srcset="https://g.denik.cz/55/10/otrokovice-fotbal-viktoria-priprava-cr-u19-06_denik-300-16x9.jpg 1x, https://g.denik.cz/55/10/otrokovice-fotbal-viktoria-priprava-cr-u19-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Otrokovice před startem MSFL otestovaly reprezentaci do devatenácti let</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/otrokovicti-fotbaliste-v-generalce-na-jarni-cast-msfl.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

    </div>
</article>


<article class="box-article">
    <a href="http://www.denik.cz/fotbal-perlicky/vyhrajte-s-tip-ligou-sud-a-listky-na-zapas-fotbalove-reprezentace-proti-anglii-20190315.html"     target="_blank"
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/2d/tipliga-16ku9b_denik-300-16x9.jpg" width="300" height="169" alt="Tipliga. Vyhrajte sud piva a lístky na zápas s Anglií." title="Tipliga. Vyhrajte sud piva a lístky na zápas s Anglií." srcset="https://g.denik.cz/1/2d/tipliga-16ku9b_denik-300-16x9.jpg 1x, https://g.denik.cz/1/2d/tipliga-16ku9b_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vyhrajte s TIP ligou sud a ještě lístky na zápas fotbalové repre proti Anglii</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
          <a class="box-article-tag blue-tag" href="http://www.denik.cz/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-denik"></use></svg>

        
    </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/modrobila-sila-miri-dobyt-prahu-slavia-se-utka-se-slavnou-chelsea-20190315.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-07_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Slavie Jindřich Trpišovský po postupu do čtvrtfinále Evropské ligy." title="Trenér Slavie Jindřich Trpišovský po postupu do čtvrtfinále Evropské ligy." srcset="https://g.denik.cz/1/73/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-07_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/praha-evropska-liga-fotbal-zapas-sk-slavia-praha-sevilla-fc-eden-14-brezen-07_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Modrobílá síla míří dobýt Prahu. Slavia se utká se slavnou Chelsea</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/osmifinale-evropske-ligy-sk-slavia-praha-sevilla-fc.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 19</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/31-dni-presne-tolik-vydrzel-paul-scholes-na-lavicce-oldhamu-20190315.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/44/p201201080392701_denik-300-16x9.jpg" width="300" height="169" alt="Paul Scholes, legenda Manchesteru United." title="Paul Scholes, legenda Manchesteru United." srcset="https://g.denik.cz/1/44/p201201080392701_denik-300-16x9.jpg 1x, https://g.denik.cz/1/44/p201201080392701_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">31 dní. Přesně tolik vydržel Paul Scholes na lavičce Oldhamu</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/smarda-litoval-ztraty-ale-hrace-chvalil-z-tymu-jsme-citil-ohromnou-silu-20190309.html"  title="číst článek: Šmarda litoval ztráty, ale hráče chválil: Z týmu jsme cítil ohromnou sílu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-210-3x2.jpg" width="210" height="140" alt="Koučující asistent trenéra Slovácka Michal Šmarda" title="Koučující asistent trenéra Slovácka Michal Šmarda" srcset="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sfc-opava-vs-1-fc-slovacko.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 23</a>

        </div>
        <a href="/fotbal-prvni-liga/smarda-litoval-ztraty-ale-hrace-chvalil-z-tymu-jsme-citil-ohromnou-silu-20190309.html"      
>
            <h3 class="box-article-title fs20">Šmarda litoval ztráty, ale hráče chválil: Z týmu jsme cítil ohromnou sílu</h3>
            <h4 class="box-article-perex fs16">Podruhé vedl fotbalisty Slovácka v pozici hlavního kouče, protože Martin Svědík kvůli…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html"  title="číst článek: Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Diviš" title="Jaroslav Diviš" srcset="https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-210-3x2.jpg 1x, https://g.denik.cz/62/9e/fortuna-liga-slezsky-fc-opava-slovacko-jaroslav-divis-987_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jaroslav-divis.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/fotbal-prvni-liga/divis-jablonec-si-drzi-vysoky-standard-chceme-ale-vyhrat-20190315.html"      
>
            <h3 class="box-article-title fs20">Diviš: Jablonec si drží vysoký standard, chceme ale vyhrát</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR / Přimotal se u vítězné branky ve Zlíně, proti Karviné „zajistil“ Slovácku dvě penalty a…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43818439-w842fn.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů OBSLUHA STROJŮ, OBSLUHA NŮŽEK.…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-44399029-wz3ecv.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Lakýrníci a natěrači kovů, kovových výrobků</h3>
				       	<div>Lakýrníci a natěrači…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44383161-wkj1be.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">1 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/pojezny-otrokovice-zatrhl-a-tak-tok-bude-pomahat-brodu-20190315.html"  title="číst článek: Pojezný Otrokovice zatrhl, a tak Ťok bude pomáhat Brodu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/23/uhersky-brod-fotbal-posila-tomas-tok-slovacko_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Tomáš Ťok po konci v Hodoníně zamířil do Uherského Brodu, kde absolvoval zimní přípravu." title="Záložník Tomáš Ťok po konci v Hodoníně zamířil do Uherského Brodu, kde absolvoval zimní přípravu." srcset="https://g.denik.cz/62/23/uhersky-brod-fotbal-posila-tomas-tok-slovacko_denik-210-3x2.jpg 1x, https://g.denik.cz/62/23/uhersky-brod-fotbal-posila-tomas-tok-slovacko_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 11:42
    </div>

        </div>
        <a href="/fotbal_region/pojezny-otrokovice-zatrhl-a-tak-tok-bude-pomahat-brodu-20190315.html"      
>
            <h3 class="box-article-title fs20">Pojezný Otrokovice zatrhl, a tak Ťok bude pomáhat Brodu</h3>
            <h4 class="box-article-perex fs16">V zimě vyměnil klub, ale ve třetí lize a v regionu zůstal. Čtyřiadvacetiletý záložník Tomáš Ťok…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brestek-3783571#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c8ad6695ba9d7.29445518.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brestek-3783571#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břestek">Břestek</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horni-nemci-3779679#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c804a17b629b7.75175262.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-nemci-3779679#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horní Němčí">Horní Němčí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-uhersky-ostroh-zemedelska-13-3779610#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15770/img_5c803e951eb282.20283663.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-uhersky-ostroh-zemedelska-13-3779610#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Uherský Ostroh, Zemědělská 13">Uherský Ostroh,…</h3>
		       			<div>Prodej domu 7+2</div>
		       			<div class="service-box-strong">4 490 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kanoista-zalubil-trenuje-v-kalifornii-ve-volnu-navstivil-disneyland-20190314.html"  title="číst článek: Kanoista Zalubil trénuje v Kalifornii. Ve volnu navštívil Disneyland" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/3f/ostrozska-nova-ves-kanonista-jiri-zalubil-kalifornie-priprava_denik-210-3x2.jpg" width="210" height="140" alt="Téměř měsíc se v kalifornském Newport Beach na svoji první sezonu mezi dospělými připravuje mistr Evropy a bronzový ze světového šampionátu juniorů kanoista Jiří Zalubil z Ostrožské Nové Vsi. Foto:" title="Téměř měsíc se v kalifornském Newport Beach na svoji první sezonu mezi dospělými připravuje mistr Evropy a bronzový ze světového šampionátu juniorů kanoista Jiří Zalubil z Ostrožské Nové Vsi. Foto:" srcset="https://g.denik.cz/62/3f/ostrozska-nova-ves-kanonista-jiri-zalubil-kalifornie-priprava_denik-210-3x2.jpg 1x, https://g.denik.cz/62/3f/ostrozska-nova-ves-kanonista-jiri-zalubil-kalifornie-priprava_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        14.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/kanoista-jiri-zalubil-z-ostrozske-nove-vsi000999.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

        </div>
        <a href="/ostatni_region/kanoista-zalubil-trenuje-v-kalifornii-ve-volnu-navstivil-disneyland-20190314.html"      
>
            <h3 class="box-article-title fs20">Kanoista Zalubil trénuje v Kalifornii. Ve volnu navštívil Disneyland</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Daleko od domova, v prosluněné Kalifornii, kousek od Letiště Johna Waynea, se na svoji…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/frantisek-straka-v-karvine-jsem-uz-tak-dlouho-20190314.html"  title="číst článek: František Straka: V Karviné jsem už tak dlouho!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/72/be/20190313-133253_denik-210-3x2.jpg" width="210" height="140" alt="František Straka přišel zachránit Karvinou. Každý musí začít u sebe, řekl." title="František Straka přišel zachránit Karvinou. Každý musí začít u sebe, řekl." srcset="https://g.denik.cz/72/be/20190313-133253_denik-210-3x2.jpg 1x, https://g.denik.cz/72/be/20190313-133253_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        14.3.2019
    </div>

        </div>
        <a href="/fotbal-prvni-liga/frantisek-straka-v-karvine-jsem-uz-tak-dlouho-20190314.html"      
>
            <h3 class="box-article-title fs20">František Straka: V Karviné jsem už tak dlouho!</h3>
            <h4 class="box-article-perex fs16">Karviná – Fotbalový elegán a srdcař František Straka se pevně chopil trenérského žezla v Karviné.</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/frantisek-straka-v-karvine-jsem-uz-tak-dlouho-20190314.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/be/20190313-133253_denik-120-3x2.jpg" width="120" height="80" alt="František Straka přišel zachránit Karvinou. Každý musí začít u sebe, řekl." title="František Straka přišel zachránit Karvinou. Každý musí začít u sebe, řekl." srcset="https://g.denik.cz/72/be/20190313-133253_denik-120-3x2.jpg 1x, https://g.denik.cz/72/be/20190313-133253_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/frantisek-straka-v-karvine-jsem-uz-tak-dlouho-20190314.html" tabindex="-1" title="číst článek: František Straka: V Karviné jsem už tak dlouho!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">František Straka: V Karviné jsem už tak dlouho!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/kadlec-v-opave-jsme-ukazali-moral-skoda-ze-mame-jen-bod-20190310.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-120-3x2.jpg" width="120" height="80" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-120-3x2.jpg 1x, https://g.denik.cz/74/6f/fortuna-liga-slezsky-fc-opava-slovacko-35_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/kadlec-v-opave-jsme-ukazali-moral-skoda-ze-mame-jen-bod-20190310.html" tabindex="-1" title="číst článek: Kadlec: V Opavě jsme ukázali morál. Škoda, že máme jen bod" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kadlec: V Opavě jsme ukázali morál. Škoda, že máme jen…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/smarda-litoval-ztraty-ale-hrace-chvalil-z-tymu-jsme-citil-ohromnou-silu-20190309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-120-3x2.jpg" width="120" height="80" alt="Koučující asistent trenéra Slovácka Michal Šmarda" title="Koučující asistent trenéra Slovácka Michal Šmarda" srcset="https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-120-3x2.jpg 1x, https://g.denik.cz/62/e0/sfc-opava-1-fc-slovacko-fortuna-liga-smarda_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/smarda-litoval-ztraty-ale-hrace-chvalil-z-tymu-jsme-citil-ohromnou-silu-20190309.html" tabindex="-1" title="číst článek: Šmarda litoval ztráty, ale hráče chválil: Z týmu jsme cítil ohromnou sílu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šmarda litoval ztráty, ale hráče chválil: Z týmu jsme…</h3>
        </a>
    </div>
</article>    </div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-color">
      <a href="/vysledky/fortuna-liga/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga/2018/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2018/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl/2018/">FORTUNA ČFL</option>
          <option value="/vysledky/fortuna-msfl/2018/">FORTUNA MSFL</option>
      </select>
  </div>
  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    <tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png"></td>
          <td>24</td>
          <td>20</td>
          <td>1</td>
          <td>3</td>
          <td>61:18</td>
          <td class="table-score">61</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png"></td>
          <td>25</td>
          <td>17</td>
          <td>4</td>
          <td>4</td>
          <td>36:23</td>
          <td class="table-score">55</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png"></td>
          <td>24</td>
          <td>14</td>
          <td>5</td>
          <td>5</td>
          <td>42:20</td>
          <td class="table-score">47</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png"></td>
          <td>24</td>
          <td>12</td>
          <td>4</td>
          <td>8</td>
          <td>44:24</td>
          <td class="table-score">40</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png"></td>
          <td>24</td>
          <td>11</td>
          <td>5</td>
          <td>8</td>
          <td>31:26</td>
          <td class="table-score">38</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png"></td>
          <td>24</td>
          <td>11</td>
          <td>3</td>
          <td>10</td>
          <td>31:30</td>
          <td class="table-score">36</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png"></td>
          <td>24</td>
          <td>9</td>
          <td>6</td>
          <td>9</td>
          <td>43:38</td>
          <td class="table-score">33</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> FK Teplice
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/tep.png"></td>
          <td>25</td>
          <td>9</td>
          <td>5</td>
          <td>11</td>
          <td>28:35</td>
          <td class="table-score">32</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png"></td>
          <td>24</td>
          <td>8</td>
          <td>7</td>
          <td>9</td>
          <td>25:22</td>
          <td class="table-score">31</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png"></td>
          <td>24</td>
          <td>9</td>
          <td>4</td>
          <td>11</td>
          <td>27:35</td>
          <td class="table-score">31</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png"></td>
          <td>24</td>
          <td>9</td>
          <td>2</td>
          <td>13</td>
          <td>27:38</td>
          <td class="table-score">29</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/carly-simmons-20190311.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/41/carly-simmons-18_denik-120-3x2.png" width="120" height="80" alt="Carly Simmons" title="Carly Simmons" srcset="https://g.denik.cz/56/41/carly-simmons-18_denik-120-3x2.png 1x, https://g.denik.cz/56/41/carly-simmons-18_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/carly-simmons-20190311.html" tabindex="-1" title="číst článek: Slavná modelka má ráda třešně a příležitostně vás ZADUSÍ SVÝMI PRSY" target="_blank">
                <h3 class="box-article-title fs16">Slavná modelka má ráda třešně a příležitostně vás…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-charles-vsechny-sokoval-priznal-ze-nechal-zabit-dianu-20160911.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2.jpg" width="120" height="80" alt="Princ Charles a princezna Diana" title="Princ Charles a princezna Diana" srcset="https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1e/charles-diana-baner_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-charles-vsechny-sokoval-priznal-ze-nechal-zabit-dianu-20160911.html" tabindex="-1" title="číst článek: Princ Charles všechny ŠOKOVAL: Přiznal, že nechal zabít Dianu!" target="_blank">
                <h3 class="box-article-title fs16">Princ Charles všechny ŠOKOVAL: Přiznal, že nechal…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/poznate-slavne-osobnosti-podle-fotek-z-detstvi-z-nekterych-jsou-fakt-sexy-kusy-20170221.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d9/perexslavnydecka_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/d9/perexslavnydecka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/perexslavnydecka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/poznate-slavne-osobnosti-podle-fotek-z-detstvi-z-nekterych-jsou-fakt-sexy-kusy-20170221.html" tabindex="-1" title="číst článek: DĚTSKÉ CELEBRITY po letech: Poznáte je? Z některých jsou fakt sexy kusy" target="_blank">
                <h3 class="box-article-title fs16">DĚTSKÉ CELEBRITY po letech: Poznáte je? Z některých…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lenny-filipova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/lenny-marpo_denik-120-3x2.jpg" width="120" height="80" alt="Zamilovaný páreček postavil svou lásku na popelu zpěvákova manželství." title="Zamilovaný páreček postavil svou lásku na popelu zpěvákova manželství." srcset="https://g.denik.cz/56/73/lenny-marpo_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/lenny-marpo_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lenny-filipova-2.html" tabindex="-1" title="číst článek: Lenny a Marpo, začátek vztahu plný nevěr: Podváděli oba dva!" target="_blank">
                <h3 class="box-article-title fs16">Lenny a Marpo, začátek vztahu plný nevěr: Podváděli…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/mel-gibson-dum-20190313.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/52/mustr-630x350-8-obloukvlelo-d1903130pwn21_denik-120-3x2.png" width="120" height="80" alt="Luxusní vila Mela Gibsona s ohromujícím pozemkem" title="Luxusní vila Mela Gibsona s ohromujícím pozemkem" srcset="https://g.denik.cz/56/52/mustr-630x350-8-obloukvlelo-d1903130pwn21_denik-120-3x2.png 1x, https://g.denik.cz/56/52/mustr-630x350-8-obloukvlelo-d1903130pwn21_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/mel-gibson-dum-20190313.html" tabindex="-1" title="číst článek: Takhle bydlí Mel Gibson: Luxusní rustikální vila s OBROVSKÝM POZEMKEM" target="_blank">
                <h3 class="box-article-title fs16">Takhle bydlí Mel Gibson: Luxusní rustikální vila s…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg" width="120" height="80" alt="Těhotenství" title="Těhotenství" srcset="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Bude to kluk, nebo holka? Vaše tělo vám napoví, chce to jen vědět, jak na to"      target="_blank"
>
            <h3 class="box-article-title fs16">Bude to kluk, nebo holka? Vaše tělo vám napoví, chce…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg 1x, https://g.denik.cz/120/86/evan-ptak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Evan Antin: Veterinář, který vás dostane nejen svou láskou ke zvířatům"      target="_blank"
>
            <h3 class="box-article-title fs16">Evan Antin: Veterinář, který vás dostane nejen svou…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/strez-se-tomase-repky-varuje-hornicka-fakulta-v-ostrave.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nebuď jako Řepka, varuje škola v Ostravě. Láká nové studenty</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zelene-pivo-a-trojlistky-cesko-se-pripoji-k-oslavam-svateho-patrika.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zelené pivo a trojlístky: Česko se připojí k oslavám svatého Patrika!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/600117/polibek-smrti-nejslavnejsimu-youtuberovi-terorista-z-noveho-zelandu-ho-zminil-behem-vrazdeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Polibek smrti nejslavnějšímu youtuberovi? Terorista z Nového Zélandu ho zmínil během vraždění</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/600123/uchyl-u-stadionu-slavie-hodinu-znasilnoval-a-mucil-zenu-v-sourku-mel-piercing-prizvuk-jako-poznavaci-znameni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Úchyl u stadionu Slavie hodinu znásilňoval a mučil ženu! V šourku měl piercing, přízvuk jako poznáva</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44383161-wkj1be.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 1 500 Kč">
				       	Služby Uklízeč, uklízečka, 1 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43711719-w6fjy7.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 19 300 Kč">
				       	Doprava a logistika Řidič skupiny B, 19 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-44383542-wqb3r2.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 16 000 Kč">
				       	Gastronomie Pomocní kuchaři, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44375262-wtxerq.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 6 900 Kč">
				       	Služby Uklízeč, uklízečka, 6 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-44410351-waqgba.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 19 000 Kč">
				       	Obchod Obchodní referent, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-32482701-wyhd48.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 13 500 Kč">
				       	Výroba Zámečníci strojů, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-44380316-wetsgd.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 14 000 Kč">
				       	Stavebnictví Stavební dělník, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44411435-wuj489.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 15 500 Kč">
				       	Doprava a logistika Skladník, 15 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DS-Kombi-15524268040071855.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51kW-KL-Kombi-155140082322827710.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-TSI-FAM-Kombi-155269702711126550.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v A">
			          	Škoda Roomster servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-15520525480851123.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-EL-Sedan-Limuzina-15507207623981042.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-4X-SUV-155086953658316.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, nehavarované">
			          	Škoda Yeti první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-comb-Kombi-15501593103591685.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, nehavarované">
			          	Škoda Octavia první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-AMB-Kombi-1550501131419206.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, nehavarované">
			          	Škoda Octavia první majitel, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-cr-nove-rozvody-14431439.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2,0TDi CR  NOVÉ ROZVODY">
			          	Škoda Octavia Combi 2,0TDi CR  NOVÉ ROZVODY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-xenon-navi-alu-38601312.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0 TDI-XENON-NAVI-ALU">
			          	Audi A4 2.0 TDI-XENON-NAVI-ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/opel-crossland-x/suv/benzin/opel-crossland-x-1-2-ecotec-60kw-zp-smile-12862863.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Crossland X 1,2 ECOTEC 60kW ZP  SMILE">
			          	Opel Crossland X 1,2 ECOTEC 60kW ZP  SMILE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/opel-astra/kombi/benzin/opel-astra-1-4-turbo-92kw-st-innovation-12862918.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra 1,4 TURBO 92kW  ST INNOVATION">
			          	Opel Astra 1,4 TURBO 92kW  ST INNOVATION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-puretech-82-man-feel-12863027.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Aircross 1,2 PureTech 82 MAN  FEEL">
			          	Citroën C3 Aircross 1,2 PureTech 82 MAN  FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6i-97kw-klima-34142266.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1.6i 97kW KLIMA">
			          	Toyota Corolla 1.6i 97kW KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-4-tsi-2-majitel-cr-copa-50350197.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon 1,4 TSi  2.majitel, ČR, COPA">
			          	Seat Leon 1,4 TSi  2.majitel, ČR, COPA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-2-0-tdi-dsg-eleg-kuze-xenon-34142278.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDi DSG ELEG. KŮŽE, XENON">
			          	Škoda Superb 2,0 TDi DSG ELEG. KŮŽE, XENON
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-7-2-uhersky-ostroh-zemedelska-13-3779610#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherský Ostroh, Zemědělská 13 Prodej domu 7+2">
			          	Uherský Ostroh, Zemědělská 13 Prodej domu 7+2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borsice-u-blatnice-3779380#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boršice u Blatnice Prodej domu">
			          	Boršice u Blatnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-lopenikem-3779378#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bystřice pod Lopeníkem Prodej domu">
			          	Bystřice pod Lopeníkem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-nemci-3779367#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Němčí Prodej domu">
			          	Horní Němčí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hluk-3779358#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hluk Prodej domu">
			          	Hluk Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-1-1-stare-mesto-za-spici-145-3779015#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Staré Město, Za Špicí 145 Prodej domu 1+1">
			          	Staré Město, Za Špicí 145 Prodej domu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-nemci-3774226#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Němčí Prodej domu">
			          	Horní Němčí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-moravni-namesti-3770227#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Moravní náměstí Prodej domu">
			          	Uherské Hradiště, Moravní náměstí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1552652265.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1551080955.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
