<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Radim Grussmann: Švýcarsko bylo dobrou zkušeností",
		'tag': ["Švýcarsko", "fotbal", "SFC Opava", "Hlučín", "Frýdek-Místek", "Dominik Kraut", "Česko", "Bern", "Alpy", "úraz"],
		'autor': 'Roman Brhel',
			'publishedDateTime': "2019-08-14T07:02:00+02:00",
			'modifiedDateTime': "2019-08-14T10:38:00+02:00",
			'articleID': 1580837706,
			'back': "1580837706-9292-62",
		'topics': [],
		'breadcrumb': [
			{'name':"Slovácký deník", 'link':"slovacky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/slovacky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Radim Grussmann: Švýcarsko bylo dobrou zkušeností", 'link':"https:\/\/slovacky.denik.cz\/fotbal-perlicky\/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Radim Grussmann: Švýcarsko bylo dobrou zkušeností - Slovácký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Z české fotbalové scény se záložník Radim Grussman před rokem vytratil. Po konci v Opavě zamířil na své první zahraniční angažmá. Uspěl na zkoušce v týmu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Grussmann, Švýcarsko, Hlučín">
    <meta name="author" content="Roman Brhel">
	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html">
	<meta property="og:title" content="Radim Grussmann: Švýcarsko bylo dobrou zkušeností">
	<meta property="og:description" content="Z české fotbalové scény se záložník Radim Grussman před rokem vytratil. Po konci v Opavě zamířil na své první zahraniční angažmá. Uspěl na zkoušce v týmu FC Naters hrajícím čtvrtou ligu. Angažmá v zemi helvétského kříže začalo pro něj dobře. Ihned se zařadil mezi klíčové hráče, dal i gól, pak ale přišlo vážné zranění a ostravský rodák, který prošel Opavou či Frýdkem-Místkem, si už nekopl.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Radim Grussmann: Švýcarsko bylo dobrou zkušeností">
	<meta name="twitter:description" content="Z české fotbalové scény se záložník Radim Grussman před rokem vytratil. Po konci v Opavě zamířil na své první zahraniční angažmá. Uspěl na zkoušce v týmu FC Naters hrajícím čtvrtou ligu. Angažmá v zemi helvétského kříže začalo pro něj dobře. Ihned se zařadil mezi klíčové hráče, dal i gól, pak ale přišlo vážné zranění a ostravský rodák, který prošel Opavou či Frýdkem-Místkem, si už nekopl.">
	<meta property="og:image" content="https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-14T07:02:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565948445.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565948445.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1565948445.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fslovacky.denik.cz%2Ffotbal-perlicky%2Fradim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion slovacky_denik">

        <li>
           
            <a href="https://slovacky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;slovacky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;slovacky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;slovacky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/slovacky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;slovacky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://slovacky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;slovacky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;slovacky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://slovacky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;slovacky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Černá kronika:</h3>
        <a href="https://slovacky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
        <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Radim Grussmann: Švýcarsko bylo dobrou zkušeností</h1>

                    <div class="article-info">
                        <div class="article-date">14.8.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html&text=Radim%20Grussmann%3A%20%C5%A0v%C3%BDcarsko%20bylo%20dobrou%20zku%C5%A1enost%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-perlicky%2Fradim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html&subject=Radim%20Grussmann%3A%20%C5%A0v%C3%BDcarsko%20bylo%20dobrou%20zku%C5%A1enost%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Z české fotbalové scény se záložník Radim Grussman před rokem vytratil. Po konci v Opavě zamířil na své první zahraniční angažmá. Uspěl na zkoušce v týmu FC Naters hrajícím čtvrtou ligu. Angažmá v zemi helvétského kříže začalo pro něj dobře. Ihned se zařadil mezi klíčové hráče, dal i gól, pak ale přišlo vážné zranění a ostravský rodák, který prošel Opavou či Frýdkem-Místkem, si už nekopl.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=radim-grussmann&amp;s=74&amp;back=1580837706-9292-62&amp;photo=1">
                <img src="https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9.jpg" width="630" height="354" alt="Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži." title="Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži." class="dv3-force-block" srcset="https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9.jpg 1x, https://g.denik.cz/74/51/radim-grussmann_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži. <span class="description-autor"> | Foto: Deník/František Géla</span></div>
                    <div class="article-text article-content bbtext"><p>Nicméně ve Švýcarsku zůstal, chodil do práce. „Angažmá ve Švýcarsku mě hodně obohatilo,“ svěřil se. Aktuálně se dává zdravotně dohromady a v nejbližší době by se měl stát součástí třetiligového Hlučína.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Radime, co vy a fotbal? Naposledy jste hrával ve Švýcarsku…<br /></strong>Rok jsem byl ve Švýcarsku, ale moc jsem si tam nezahrál, protože mi asi po třech měsících zlomili holenní kost. Stalo se mi to v listopadu, smlouvu jsme měl do léta. Nejdříve jsem měl nemocenskou a pak chodil normálně do práce. Poté, co se mi noha uzdravila, začal jsem normálně fungovat, akorát to nebylo dobré. Stále ještě nejsem stoprocentně v pořádku.</p>
<p><strong>Na jaké úrovní váš klub hrával?<br /></strong>Šlo o čtvrtou ligu. Úroveň mě překvapila, hráli jsme třeba i s rezervou Bernu. Mělo to dvě strany. V soutěži nastupovali výborní hráči, kteří by u nás mohli v klidu hrát druhou ligu, pak tam ale byli fotbalisté, kteří by neměli ani na divizi. Náš tým sídlil v malé vesničce v Alpách, v kádru byli i místní kluci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/vyberte-gol-1-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190813.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-150-3x2.jpg" width="150" height="100" alt="Vyberte gól kola" title="Vyberte gól kola" srcset="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-150-3x2.jpg 1x, https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vyberte GÓL 1. kola! Tady jsou nejhezčí trefy Krajského přeboru</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A co samotný život ve Švýcarsku?<br /></strong>Je fajn, nemohu si na nic stěžovat. Určitě mě tohle angažmá obohatilo, pro mě velká zkušenost.</p>
<p><strong>Do Švýcarska ale až tolik fotbalistů z České republiky nechodí…<br /></strong>Je to pravda. K tomuto angažmá jsem se dostal přes kamaráda. Nejdříve šlo o zkoušku. Nabídli mi smlouvu, k tomu ještě práci.</p>
<p><strong>Čím jste se vedle fotbalu ve Švýcarsku živil?<br /></strong>U stavební firmy, dělali jsme podlahy, koupelny. Dělal jsem takového pomocníka. Poprvé v životě jsem si čichnul k práci, něco se i naučil. Když se zpětně ohlédnu, uvědomuju si, že je třeba ve fotbale zamakat více a zkusit se živit jím.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/hvezda-v-preboru-daniel-kolar-hral-za-predni-kopaninu-20190810.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/72/img-4477kolar_denik-150-3x2.jpg" width="150" height="100" alt="Daniel Kolář v dresu přeborové Přední Kopaniny." title="Daniel Kolář v dresu přeborové Přední Kopaniny." srcset="https://g.denik.cz/63/72/img-4477kolar_denik-150-3x2.jpg 1x, https://g.denik.cz/63/72/img-4477kolar_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hvězda v přeboru. Daniel Kolář hraje za Přední Kopaninu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A co aktuální situace?<br /></strong>V první řadě se chci dát úplně zdravotně dohromady, ať mohu fotbal pořádně hrát. Jsem domluvený s Hlučínem, že až budu v pořádku, podepíšeme smlouvu. Vedle toho pracuju a časem se uvidí, co bude. Mám trenérskou B licenci, chtěl bych se dál vzdělávat a zůstat ve fotbale.</p>
<p><strong>Na profi fotbal jako hráč už nemyslíte?<br /></strong>Přemýšlel jsem nad tím. Vše se bude odvíjet od toho, jak se dostanu do pohody s nohou. Momentálně se chci realizovat v práci. Třeba ale své rozhodnutí přehodnotím, uvidím, jak se mi bude dařit na hřišti.</p>
<p><strong>Proč jste se rozhodl pro Hlučín?<br /></strong>Mám tam jednoho z nejlepších kamarádů Dominika Krauta, tak i proto. Navíc v Hlučíně jsou i dobří kluci, pěkné prostředí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-perlicky/soutez-o-tisicovku-ci-pivo-hlasujte-o-nejvtipnejsi-foto-z-fotbaloveho-treninku-20190812.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/59/miloslav-otradovec-2_denik-150-3x2.jpg" width="150" height="100" alt="Nejvtipnější trénink v klubu TJ Potůčky." title="Nejvtipnější trénink v klubu TJ Potůčky." srcset="https://g.denik.cz/1/59/miloslav-otradovec-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/miloslav-otradovec-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Soutěž o tisícovku či pivo! Hlasujte o nejvtipnější foto z fotbalového tréninku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kraut, Dostál, Grussmann, v Hlučíně se tak sejdou synové slavných otců, kteří váleli za Vítkovice…<br /></strong>(usměje se). Je to tak. Spolu jsme vyrůstali, hráli na základce fotbal.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/roman-brhel-93.html">Roman Brhel</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">14.8.2019</span>
    <a href="/diskuse/nova/roJGS.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html&text=Radim%20Grussmann%3A%20%C5%A0v%C3%BDcarsko%20bylo%20dobrou%20zku%C5%A1enost%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fslovacky.denik.cz%2Ffotbal-perlicky%2Fradim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html&subject=Radim%20Grussmann%3A%20%C5%A0v%C3%BDcarsko%20bylo%20dobrou%20zku%C5%A1enost%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Švýcarsko" href="/tagy/svycarsko-93.html">Švýcarsko, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: SFC Opava" href="/tagy/sfc-opava-831.html">SFC Opava, </a></li>
                <li><a title="Štítek: Hlučín" href="/tagy/hlucin-1851.html">Hlučín, </a></li>
                <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-1042.html">Frýdek-Místek, </a></li>
                <li><a title="Štítek: Dominik Kraut" href="/tagy/dominik-kraut-15374.html">Dominik Kraut, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Bern" href="/tagy/bern-8089.html">Bern, </a></li>
                <li><a title="Štítek: Alpy" href="/tagy/alpy-1718.html">Alpy, </a></li>
                <li><a title="Štítek: úraz" href="/tagy/uraz-211.html">úraz</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="109412055,1280345276,2042837935,1180488844,4195489741,4044681960,72173676"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/zaloznik-petrzela-znicil-dvema-goly-pribram-20190817.html"  title="číst článek: Záložník Petržela zničil dvěma góly Příbram" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/83/fcs-pribram-078_denik-210-3x2.jpg" width="210" height="140" alt="Slovácko (v bílém) proti Příbrami" title="Slovácko (v bílém) proti Příbrami" srcset="https://g.denik.cz/62/83/fcs-pribram-078_denik-210-3x2.jpg 1x, https://g.denik.cz/62/83/fcs-pribram-078_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/slovacko-v-bilem-proti-pribrami.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/fotbal-prvni-liga/zaloznik-petrzela-znicil-dvema-goly-pribram-20190817.html"      
>
            <h3 class="box-article-title fs20">Záložník Petržela zničil dvěma góly Příbram</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalisté Slovácka vyhráli třetí zápas v řadě bez inkasované branky. Příbram…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/on-line-49-rocnik-barum-rally-zlin-20190816.html"  title="číst článek: ON-LINE: 49. ročník Barum Rally Zlín vyhrál Jan Kopecký" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/13/start-barum-rally-2019-92_denik-210-3x2.jpg" width="210" height="140" alt="Start 49. ročník Barum Czech Rally" title="Start 49. ročník Barum Czech Rally" srcset="https://g.denik.cz/55/13/start-barum-rally-2019-92_denik-210-3x2.jpg 1x, https://g.denik.cz/55/13/start-barum-rally-2019-92_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/barumka-2019-vybrane-snimky-z-prubehu-cele-rally.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 110
        </a>
        <a class="box-article-tag" href="/galerie/barumka-2019-vybrane-snimky-z-prubehu-cele-rally.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/on-line-49-rocnik-barum-rally-zlin-20190816.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: 49. ročník Barum Rally Zlín vyhrál Jan Kopecký</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO, VÝSLEDKY/ Sledovali jste s námi 49. ročník populární a hvězdnou Barum Czech…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-puretech-110-s-s-man6-fee-12863249.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12863249_1/1556964099" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-puretech-110-s-s-man6-fee-12863249.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën C4 Cactus</h3>
		                   	<div>1,2 PureTech 110 S&amp;S…</div>
		                	<div class="service-box-strong">369 900 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-3-ECOBOOS-Hatchback-15652340381609381.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/7493/5015/17047/0/15342450457493/images/15652340382219382.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-3-ECOBOOS-Hatchback-15652340381609381.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Focus</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
		                	<div class="service-box-strong">699 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDI-ESP-Kombi-154898147916521958.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/156038285034319583.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDI-ESP-Kombi-154898147916521958.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v F">první majitel, servisní…</div>
		                	<div class="service-box-strong">179 500 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/43\/fa\/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/chtel-jsem-byt-v-olomouci-s-brachou-rika-posila-hfk-martin-vyskocil-20190817.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-300-16x9.jpg" width="300" height="169" alt="Martin Vyskočil" title="Martin Vyskočil" srcset="https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-300-16x9.jpg 1x, https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chtěl jsem být v Olomouci s bráchou, říká Martin Vyskočil, šampion ze Slovenska</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbaliste-hfk-olomouc-prohrali-se-zbrojovkou-brno.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/pozdvizeni-u-rybnika-rozmberk-fotbalovy-prales-bude-v-televizi-20190816.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-300-16x9.jpg" width="300" height="169" alt="Stará Hlína přivítá Stráž před kamerami ČT Sport." title="Stará Hlína přivítá Stráž před kamerami ČT Sport." srcset="https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-300-16x9.jpg 1x, https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pozdvižení u rybníka Rožmberk. Fotbalový prales bude v televizi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/pozdvizeni-u-rybnika-rozmberk-fotbalovy-prebor-bude-v-televizi-190816.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/hrosovsky-po-derniere-ve-viktorce-jsem-zazil-spoustu-krasnych-chvil-20190817.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/f0/doma-nechceme-dostat-gol-rika-hrosovsky_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Hrošovský." title="Patrik Hrošovský." srcset="https://g.denik.cz/46/f0/doma-nechceme-dostat-gol-rika-hrosovsky_denik-300-16x9.jpg 1x, https://g.denik.cz/46/f0/doma-nechceme-dostat-gol-rika-hrosovsky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hrošovský po derniéře: Ve Viktorce jsem zažil spoustu krásných chvil</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/janetzky-poprve-v-lize-nastoupi-proti-opave-jsem-tam-doma-pripomina-20190816.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/c4/luhacovice-fotbal-fc-fastav-zlin-fc-zbrojovka-brno-jakub-janetzky2344_denik-300-16x9.jpg" width="300" height="169" alt="Jakub Janetzký" title="Jakub Janetzký" srcset="https://g.denik.cz/55/c4/luhacovice-fotbal-fc-fastav-zlin-fc-zbrojovka-brno-jakub-janetzky2344_denik-300-16x9.jpg 1x, https://g.denik.cz/55/c4/luhacovice-fotbal-fc-fastav-zlin-fc-zbrojovka-brno-jakub-janetzky2344_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Janetzký poprvé v lize nastoupí proti Opavě. Jsem tam doma, připomíná</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/zadne-podceneni-slovacko-chce-body-z-plzne-potvrdit-doma-proti-pribram-20190817.html"  title="číst článek: Žádné podcenění. Slovácko chce body z Plzně potvrdit doma proti Příbram" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Slovácka Martin Svědík" title="Trenér Slovácka Martin Svědík" srcset="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-210-3x2.jpg 1x, https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/zadne-podceneni-slovacko-chce-body-z-plzne-potvrdit-doma-proti-pribram-20190817.html"      
>
            <h3 class="box-article-title fs20">Žádné podcenění. Slovácko chce body z Plzně potvrdit doma proti Příbram</h3>
            <h4 class="box-article-perex fs16">Jednou už tvrdě narazili, podruhé už si fotbalisté Slovácka nabít nechtějí. Celek z Uherského Hradiště po senzačním triumfu na Spartě doma zbabral hned…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-45459841-we14r4.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů Zámečník do svařovny. Požadované…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44413522-w756s1.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Zahradníci sadovníci a…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42069473-wgdfhe.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva).…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/mladeznicka-fotbal-v-kraji-tady-jsou-vysledky-a-tabulky-20190818.html"  title="číst článek: Mládežnický fotbal v kraji. Tady jsou výsledky a tabulky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/17/micuda-fotbal-okres_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto - fotbal" title="Ilustrační foto - fotbal" srcset="https://g.denik.cz/48/17/micuda-fotbal-okres_denik-210-3x2.jpg 1x, https://g.denik.cz/48/17/micuda-fotbal-okres_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/mladeznicka-fotbal-v-kraji-tady-jsou-vysledky-a-tabulky-20190818.html"      
>
            <h3 class="box-article-title fs20">Mládežnický fotbal v kraji. Tady jsou výsledky a tabulky</h3>
            <h4 class="box-article-perex fs16">Jak se vedl váš oblíbený tým? Podívejte se.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/jan-kopecky-opet-slavi-prvenstvi-na-barumce-o-druhe-misto-se-vedl-velky-boj-20190818.html"  title="číst článek: Jan Kopecký opět slaví prvenství na Barumce, o druhé místo se vedl velký boj" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/6d/barum-czech-rally-zlin-49-rocnik-2-rz-brezova-16_denik-210-3x2.jpg" width="210" height="140" alt="V rámci 49. ročníku Barum Czech Rally Zlín absolvovali v sobotu dopoledne jezdci rychlostní zkoušku Březová. Na snímku Jan Kopecký." title="V rámci 49. ročníku Barum Czech Rally Zlín absolvovali v sobotu dopoledne jezdci rychlostní zkoušku Březová. Na snímku Jan Kopecký." srcset="https://g.denik.cz/55/6d/barum-czech-rally-zlin-49-rocnik-2-rz-brezova-16_denik-210-3x2.jpg 1x, https://g.denik.cz/55/6d/barum-czech-rally-zlin-49-rocnik-2-rz-brezova-16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/barumka-2019-vybrane-snimky-z-prubehu-cele-rally.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 110
        </a>
        <a class="box-article-tag" href="/galerie/barumka-2019-vybrane-snimky-z-prubehu-cele-rally.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/jan-kopecky-opet-slavi-prvenstvi-na-barumce-o-druhe-misto-se-vedl-velky-boj-20190818.html"      
>
            <h3 class="box-article-title fs20">Jan Kopecký opět slaví prvenství na Barumce, o druhé místo se vedl velký boj</h3>
            <h4 class="box-article-perex fs16">/VELKÁ FOTOGALERIE/ Snová, vítězná série Jana Kopeckého pokračuje. Pilot továrního týmu Škody…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stupava-3838439#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14338/img_5d54087a1ecfc1.56784679.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stupava-3838439#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Stupava">Stupava</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-3838309#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5d53c399e36c29.91288492.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-3838309#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Uherský Ostroh">Uherský Ostroh</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-3837748#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d51d8cc19cae5.13271069.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-3837748#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Tučapy">Tučapy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/na-belince-jim-to-jde-becko-slovacka-si-poradilo-i-s-rosicemi-20190818.html"  title="číst článek: Na Bělince jim to jde. Béčko Slovácka si poradilo i s Rosicemi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/59/fotbalek-micuda-branka-320512_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/59/fotbalek-micuda-branka-320512_denik-210-3x2.jpg 1x, https://g.denik.cz/62/59/fotbalek-micuda-branka-320512_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-cfl-msfl/na-belince-jim-to-jde-becko-slovacka-si-poradilo-i-s-rosicemi-20190818.html"      
>
            <h3 class="box-article-title fs20">Na Bělince jim to jde. Béčko Slovácka si poradilo i s Rosicemi</h3>
            <h4 class="box-article-perex fs16">Rezerva Slovácka odčinila minulý výprask z Olomouce a na hřišti v Kunovicích naplno bodovala i ve druhém letošním zápase. Svěřenci trenéra Pavla…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/novacek-ze-skastic-ma-premierove-divizni-body-20190818.html"  title="číst článek: Nováček ze Skaštic má premiérové divizní body" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/19/c0/kv_fotbal_micuda_20100816_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/19/c0/kv_fotbal_micuda_20100816_denik-210-3x2.jpg 1x, https://g.denik.cz/19/c0/kv_fotbal_micuda_20100816_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/novacek-ze-skastic-ma-premierove-divizni-body-20190818.html"      
>
            <h3 class="box-article-title fs20">Nováček ze Skaštic má premiérové divizní body</h3>
            <h4 class="box-article-perex fs16">Na první divizní výhru dosáhl nováček skupiny E ze Skaštic. Svěřenci trenéra Romana Koleniče ve druhém duelu sezony a domácí premiéře doma udolali Šumperk…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - výběr partnera" title="Jak milují Češi - výběr partnera" srcset="https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9.png 1x, https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-skupina-o-titul-color">
      <a href="/vysledky/fortuna-skupina-o-titul/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka - Skupina o titul</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>35</td>
          <td>26</td>
          <td>5</td>
          <td>4</td>
          <td>79:26</td>
          <td class="table-score">83</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>35</td>
          <td>24</td>
          <td>6</td>
          <td>5</td>
          <td>57:32</td>
          <td class="table-score">78</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>35</td>
          <td>20</td>
          <td>6</td>
          <td>9</td>
          <td>59:33</td>
          <td class="table-score">66</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>35</td>
          <td>17</td>
          <td>6</td>
          <td>12</td>
          <td>58:32</td>
          <td class="table-score">57</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>35</td>
          <td>13</td>
          <td>8</td>
          <td>14</td>
          <td>39:43</td>
          <td class="table-score">47</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>35</td>
          <td>12</td>
          <td>10</td>
          <td>13</td>
          <td>34:32</td>
          <td class="table-score">46</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-skupina-o-titul/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/chtel-jsem-byt-v-olomouci-s-brachou-rika-posila-hfk-martin-vyskocil-20190817.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-120-3x2.jpg" width="120" height="80" alt="Martin Vyskočil" title="Martin Vyskočil" srcset="https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-120-3x2.jpg 1x, https://g.denik.cz/43/fa/fotbal-mol-cup-cesky-pohar-1-hfk-olomouc-zbrojovka-brno000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/chtel-jsem-byt-v-olomouci-s-brachou-rika-posila-hfk-martin-vyskocil-20190817.html" tabindex="-1" title="číst článek: Chtěl jsem být v Olomouci s bráchou, říká Martin Vyskočil, šampion ze Slovenska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chtěl jsem být v Olomouci s bráchou, říká Martin…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/pozdvizeni-u-rybnika-rozmberk-fotbalovy-prales-bude-v-televizi-20190816.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-120-3x2.jpg" width="120" height="80" alt="Stará Hlína přivítá Stráž před kamerami ČT Sport." title="Stará Hlína přivítá Stráž před kamerami ČT Sport." srcset="https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-120-3x2.jpg 1x, https://g.denik.cz/26/02/fotbal-op-jh-televize-190816-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/pozdvizeni-u-rybnika-rozmberk-fotbalovy-prales-bude-v-televizi-20190816.html" tabindex="-1" title="číst článek: Pozdvižení u rybníka Rožmberk. Fotbalový prales bude v televizi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pozdvižení u rybníka Rožmberk. Fotbalový prales bude v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/vyberte-gol-1-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190813.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-120-3x2.jpg" width="120" height="80" alt="Vyberte gól kola" title="Vyberte gól kola" srcset="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-120-3x2.jpg 1x, https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/vyberte-gol-1-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190813.html" tabindex="-1" title="číst článek: Vyberte GÓL 1. kola! Tady jsou nejhezčí trefy Krajského přeboru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vyberte GÓL 1. kola! Tady jsou nejhezčí trefy…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/mlady-rezbar-vytvoril-obri-ul-medveda-i-obecni-znaky-20190816.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/62/00/borsice-u-blatnice-vceli-ul-s-portretem_denik-120-3x2.jpg" width="120" height="80" alt="Včelí úl s portrétem. Autor Zdeněk Halík" title="Včelí úl s portrétem. Autor Zdeněk Halík" srcset="https://g.denik.cz/62/00/borsice-u-blatnice-vceli-ul-s-portretem_denik-120-3x2.jpg 1x, https://g.denik.cz/62/00/borsice-u-blatnice-vceli-ul-s-portretem_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/mlady-rezbar-vytvoril-obri-ul-medveda-i-obecni-znaky-20190816.html" tabindex="-1" title="číst článek: Mladý řezbář vytvořil obří úl,  medvěda i obecní znaky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Mladý řezbář vytvořil obří úl,  medvěda i obecní znaky</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/zijeme-stale-dele-ve-zdravi-ale-stravime-mnohem-mene-let-nez-severske-narody-20190815.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/fd/1508-data-zdravi-nemoci-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/fd/1508-data-zdravi-nemoci-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/fd/1508-data-zdravi-nemoci-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/zijeme-stale-dele-ve-zdravi-ale-stravime-mnohem-mene-let-nez-severske-narody-20190815.html" tabindex="-1" title="číst článek: Žijeme stále déle. Ve zdraví ale strávíme mnohem méně let než severské národy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'slovacky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Žijeme stále déle. Ve zdraví ale strávíme mnohem méně…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': slovacky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': slovacky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': slovacky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461626579"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pristi-tyden-to-skoncim-rekl-babis-v-koalici-s-cssd-chce-pokracovat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b1b449678a9cf27b2035c8b169b60702.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pristi-tyden-to-skoncim-rekl-babis-v-koalici-s-cssd-chce-pokracovat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Příští týden to skončím, řekl Babiš. V koalici s ČSSD chce pokračovat" target="_blank">
                <h3 class="box-article-title fs16">Příští týden to skončím, řekl Babiš. V koalici s ČSSD chce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/migranti-se-ukryvali-v-podvozcich-nakladniho-vlaku-zadrzela-je-policie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b098657777604ed6a5fd0a7513d7523.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/migranti-se-ukryvali-v-podvozcich-nakladniho-vlaku-zadrzela-je-policie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Migranti se ukrývali v podvozcích nákladního vlaku, zadržela je policie" target="_blank">
                <h3 class="box-article-title fs16">Migranti se ukrývali v podvozcích nákladního vlaku,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f2/perexovafotkastetky_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/f2/perexovafotkastetky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/perexovafotkastetky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html" tabindex="-1" title="číst článek: ŠŤASTNÝCH 7: Tohle jsou ty nejdražší prostitutky na světě! Měli byste na ně?"      target="_blank"
>
            <h3 class="box-article-title fs16">ŠŤASTNÝCH 7: Tohle jsou ty nejdražší prostitutky na…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/herecka-lenka-korinkova-si-sahla-na-uplne-dno-prozradila-co-ji-znicilo-zivot-20171223.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg" width="120" height="80" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. " srcset="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/herecka-lenka-korinkova-si-sahla-na-uplne-dno-prozradila-co-ji-znicilo-zivot-20171223.html" tabindex="-1" title="číst článek: Herečka Lenka Kořínková si SÁHLA NA ÚPLNÉ DNO! Prozradila, co jí ZNIČILO ŽIVOT"      target="_blank"
>
            <h3 class="box-article-title fs16">Herečka Lenka Kořínková si SÁHLA NA ÚPLNÉ DNO!…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/agata-pracharova-a-tetovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/11/pracharova-d190716wyqxp1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Prachařová" title="Agáta Prachařová" srcset="https://g.denik.cz/56/11/pracharova-d190716wyqxp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/11/pracharova-d190716wyqxp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-pracharova-a-tetovani.html" tabindex="-1" title="číst článek: Jakub a Adéla Prachařovi si posílají tajemné vzkazy skrz tetování"      target="_blank"
>
            <h3 class="box-article-title fs16">Jakub a Adéla Prachařovi si posílají tajemné vzkazy…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg" width="120" height="80" alt="Celý byt si Anička zařizovala sama." title="Celý byt si Anička zařizovala sama." srcset="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html" tabindex="-1" title="číst článek: Anna Slováčková ukázala svůj krásný mezonetový byt v centru Prahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Anna Slováčková ukázala svůj krásný mezonetový byt v…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/0/0/7/1/3/1100713-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">14.08. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/5/5/2/1/1085521-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">18.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/7/5/2/6/1047526-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">18.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">18.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/5/1/2/1/1095121-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.07. - 08.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42069473-wgdfhe.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 000 Kč">
				       	Stavebnictví Zedník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-40109826-wpp3k2.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 15 000 Kč">
				       	Stavebnictví Zedník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44775540-wxgs2k.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 16 230 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 16 230 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-41187035-wbs116.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Vedoucí provozu v ostatních zařízeních, 27 800 Kč">
				       	Výroba Vedoucí provozu v ostatních zařízeních, 27 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-43572889-w3df68.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 30 000 Kč">
				       	Informační technologie Programátor, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-45433624-wgk29n.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 33 000 Kč">
				       	Gastronomie Vedoucí provozu, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-26062998-whee2a.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 90 Kč">
				       	Výroba Zámečníci strojů, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-45370672-w9nx5v.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 24 650 Kč">
				       	Zdravotnictví Zdravotní sestra, 24 650 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-LED-Kombi-15658543693440.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-II-Sedan-Limuzina-15562049028593257.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Cabrio-2-0-Kabriolet-Roadster-156599850536112395.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CH">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-DSG-MPV-156585809912044.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, nehavarované">
			          	Volkswagen Touran servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-HIG-Kombi-15651812222180.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-8V-Kombi-1562986305256675.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-XEN-MPV-156447380794131.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v B, nehavarované">
			          	Volkswagen Touran servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-i-Plus-CNG-Kombi-15617767210742088.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v A">
			          	Volkswagen Touran servisní knížka, koupeno v A
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/cng-benzin/skoda-octavia-1-4tsi-cng-navi-zadano-14431634.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,4TSI CNG, NAVI  ZADÁNO">
			          	Škoda Octavia 1,4TSI CNG, NAVI  ZADÁNO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-puretech-82-man-feel-12863379.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Aircross 1,2 PureTech 82 MAN  FEEL">
			          	Citroën C3 Aircross 1,2 PureTech 82 MAN  FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-puretech-130-s-s-man6-fee-12863312.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Cactus 1,2 PureTech 130 S&amp;S MAN6  FEE">
			          	Citroën C4 Cactus 1,2 PureTech 130 S&amp;S MAN6  FEE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland-x/suv/benzin/opel-crossland-x-1-2-turbo-at6-81kw-zp-ultimat-12863137.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Crossland X 1,2 TURBO AT6 81kW ZP  ULTIMAT">
			          	Opel Crossland X 1,2 TURBO AT6 81kW ZP  ULTIMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-cr-premium-navi-34142523.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 1.7 CRDI;ČR;PREMIUM NAVI">
			          	Hyundai i40 1.7 CRDI;ČR;PREMIUM NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-grand-vitara/suv/benzin/suzuki-grand-vitara-1-6-4x4-klima-14431656.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Grand Vitara 1,6  4X4 klima">
			          	Suzuki Grand Vitara 1,6  4X4 klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/benzin/citroen-grand-c4-spacetourer-1-2-puretech-130-s-s-man6-fee-12863338.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 SpaceTourer 1,2 PureTech 130 S&amp;S MAN6  FEE">
			          	Citroën Grand C4 SpaceTourer 1,2 PureTech 130 S&amp;S MAN6  FEE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-serviska-xenony-50350211.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDi  RS, SERVISKA, XENONY">
			          	Škoda Octavia 2,0 TDi  RS, SERVISKA, XENONY
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-3837748#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Tučapy Prodej domu">
			          	Tučapy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uherske-hradiste-na-zapovedi-3837701#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Na Zápovědi Prodej domu">
			          	Uherské Hradiště, Na Zápovědi Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mistrice-3835686#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mistřice Prodej domu">
			          	Mistřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-osvetimany-3833262#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Osvětimany Pronájem domu">
			          	Osvětimany Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-frantiska-janacka-3832851#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherský Brod, Františka Janáčka Prodej domu">
			          	Uherský Brod, Františka Janáčka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hluk-3831087#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hluk Prodej domu">
			          	Hluk Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-manesova-3828486#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherské Hradiště, Mánesova Prodej bytu 3+1">
			          	Uherské Hradiště, Mánesova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-ostroh-zemedelska-13-3820634#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Uherský Ostroh, Zemědělská 13 Prodej domu">
			          	Uherský Ostroh, Zemědělská 13 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_slovacky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//slovacky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html -->
<!-- https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html -->
<script>
	if("https:\/\/slovacky.denik.cz\/fotbal-perlicky\/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html" != window.location.href && "slovacky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://slovacky.denik.cz/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html'
	    });
	}
</script>

</body>
</html>
