
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu - Slovácký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
		'title': 'Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu',
		'tag': ['Slavkov', 'dům', 'Uherský Brod', 'soutěž', 'Michal Janek', 'Nivnice', 'Kozojídky', 'Dolní Němčí'],
		'author': 'Libor Kopl',
		'publishedDateTime': '2022-07-10T13:07:00+02:00',
		'modifiedDateTime': '2022-07-10T13:07:00+02:00',
		'articleID': 1555105449,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '1555105449-9086-62',
		'image': 'https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://slovacky.denik.cz/',
		'device': 'desktop',
		'url': 'https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001657276975',	
		'nzm': 0,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html",
            "name": "www.denik.cz",
            "headline": "Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu",
            "description": "Patří mezi plejádu borců, co se po minulé sezoně rozloučili s Uherským Brodem a z třetí ligy si to namířili do nižší soutěže. Křídelník Marek Mančík se po deseti letech vrátil do rodného Slavkova, kde pracuje v lese a začne stavět dům. Mateřskému klubu, kde bude nastupovat pod svým otcem, chce pomoct k postupu do vyšší krajské třídy.",
            "articleBody":
                "                    „Hlavně jde o to, abychom začali pořádně trénovat,“ říká šestadvacetiletý fotbalista. Mančík je největší letní posilou Slavkova, který ale přišel o klíčového útočníka Michala Janků. Nejlepší střelec…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg",
                "description": "Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova.",
                "name": "Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-07-10T13:07:00+02:00",
            "dateModified": "2022-07-10T13:08:55+02:00",
            "datePublished": "2022-07-10T13:07:00+02:00",
            "keywords": "null",
            "genre": "Kraje",
            "author": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "editor": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https://slovacky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https://slovacky.denik.cz/fotbal-kraj/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu",
                "item": "https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1657275873.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001657276975/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1657275873.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207101200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Patří mezi plejádu borců, co se po minulé sezoně rozloučili s Uherským Brodem a z třetí ligy si to namířili do nižší soutěže. Křídelník Marek Mančík se po…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Libor Kopl">


	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html">
	<meta property="og:title" content="Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu">
	<meta property="og:description" content="Patří mezi plejádu borců, co se po minulé sezoně rozloučili s Uherským Brodem a z třetí ligy si to namířili do nižší soutěže. Křídelník Marek Mančík se po deseti letech vrátil do rodného Slavkova, kde pracuje v lese a začne stavět dům. Mateřskému klubu, kde bude nastupovat pod svým otcem, chce pomoct k postupu do vyšší krajské třídy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu">
	<meta name="twitter:description" content="Patří mezi plejádu borců, co se po minulé sezoně rozloučili s Uherským Brodem a z třetí ligy si to namířili do nižší soutěže. Křídelník Marek Mančík se po deseti letech vrátil do rodného Slavkova, kde pracuje v lese a začne stavět dům. Mateřskému klubu, kde bude nastupovat pod svým otcem, chce pomoct k postupu do vyšší krajské třídy.">
	<meta property="og:image" content="https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2022-07-10T13:07:00+02:00">
    <meta property="article:modified_time" content="2022-07-10T13:07:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Ffotbal-kraj%2Fpo-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Ffotbal-kraj%2Fpo-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html'})"
></button>
        <form action="/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://slovacky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;slovacky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://slovacky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/tema/1-fc-slovacko.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1-fc-slovacko', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    1. FC Slovácko
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/letni-kina-program.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Letní kina v ČR:</h3>
            <span class="vyzva-ctenarum__text">Kde je naleznete a kolik stojí vstupné. Podívejte se na unikátní mapu</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 13:07
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg" width="75" height="75" alt="Libor Kopl" title="Libor Kopl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">
                                <span class="article-info__author-name">
                                    Libor
                                    Kopl
                                </span>
                            </a>

                                <div class="article-info__author-func">sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Ffotbal-kraj%2Fpo-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html&subject=Po%20deseti%20letech%20zp%C3%A1tky%20ve%20Slavkov%C4%9B.%20Man%C4%8D%C3%ADka%20dom%C5%AF%20zl%C3%A1kala%20pr%C3%A1ce%20a%20stavba%20domu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Patří mezi plejádu borců, co se po minulé sezoně rozloučili s Uherským Brodem a z třetí ligy si to namířili do nižší soutěže. Křídelník Marek Mančík se po deseti letech vrátil do rodného Slavkova, kde pracuje v lese a začne stavět dům. Mateřskému klubu, kde bude nastupovat pod svým otcem, chce pomoct k postupu do vyšší krajské třídy.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod&amp;back=1555105449-9086-62&amp;photo=1">
        <img src="https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg" width="630" height="354" alt="Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova." title="Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9.jpg 1x, https://g.denik.cz/62/9d/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova.
	<span class="description-autor">
		 | 
		Foto: www.cskub.cz, František Blaha
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>„Hlavně jde o to, abychom začali pořádně trénovat,“ říká šestadvacetiletý fotbalista.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Mančík je největší letní posilou Slavkova, který ale přišel o klíčového útočníka Michala Janků. Nejlepší střelec týmu totiž přestoupil do Traplic.</p>
<p>Vedení klubu ale sehnalo adekvátní náhradu. Kromě Mančíka bude slavkovský dres nosit také Kostelník z Nivnice nebo zkušený Roman Sládeček, jenž naposledy hrával v Kozojídkách. Do týmu se vrací Aleš Sedlář, novým gólmanem je Kvasnička z Dolního Němčí.</p>
<p>„Myslím, že sestava bude slušná. Chceme hrát určitě nahoře a pokud to půjde a mančaft na to bude mít, rádi bychom šli o soutěž výš,“ přiznává Mančík.</p>
<p>„Do I. A třídy se totiž lépe shánějí hráči. Je to atraktivní soutěž, samé derby. Když vyjdou třeba kluci z dorostu Uherského Brodu, do I. B třídy se jim moc nechce. Není to pro kluky žádné lákadlo,“ cítí.</p>
<p>Mančíka ale ve Slakově nemuseli k návratu přemlouvat dlouho. Důrazný záložník po dlouhém angažmá v Uherském Brodě, kde byl s půlroční přestávkou od roku 2012, potřeboval změnu a hlavně více času na práci, stavbu rodinného domu, kterou brzy započne.</p>


        <a class="inserted-article" href="https://slovacky.denik.cz/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html' })">
            <img src="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " title="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-150-3x2.jpg 1x, https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Překvapivé jméno. Fotbalisty Újezdce povede trenér Kroupa, tým doplní mladíci</div>
        </a>

<p>„Taky dělám v lese a není vůbec jednoduché přijít ve tři hodiny domů a hned jít na trénink. A bez něj se třetí liga hrát nedá,“ ví dobře.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/62/4a/slavkov-fotbal-i-b-trida-sk-c-posila-marek-mancik-uhersky-brod-02_denik-630.jpg" loading="lazy" alt="Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova." title="Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova."><span class="inserted-image__description">Šestadvacetiletý fotbalista Marek Mančík (v červeném dresu) se z Uherského Brodu vrací zpátky domů do Slavkova.</span><span class="inserted-image__author">Zdroj: www.cskub.cz, František Blaha</span></span></p>
<p>I když v Uherském Brodě patřil k důležitým mužům a nastupoval pravidelně, angažmá v klubu účastníka MSFL se dobrovolně vzdal a vydal se zpátky domů, mezi kamarády.</p>
<p>„Pro mě je nyní největší priorita postavit dům. Co bude potom, se uvidí,“ říká. „Třeba se v budoucnu ještě někdo ozve a pokud o mě bude zájem, půjdu klidně výš, ale následující sezonu určitě vydržím ve Slavkově,“ přidává.</p>
<p>V mateřském oddíle se potká s tátou Miroslavem, jenž mužstvo z Uherskohradišťska koučuje.</p>


        <a class="inserted-article" href="https://slovacky.denik.cz/fotbal-kraj/misto-rakouska-hrajici-trener-kapitan-kriva-v-buchlovicich-strida-sovise-2022070.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/fotbal-kraj/misto-rakouska-hrajici-trener-kapitan-kriva-v-buchlovicich-strida-sovise-2022070.html' })">
            <img src="https://g.denik.cz/62/41/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-46_denik-150-3x2.jpg" width="150" height="100" alt="Záložník David Křiva v příští sezoně povede fotbalisty Buchlovic z pozice hrajícího trenéra. " title="Záložník David Křiva v příští sezoně povede fotbalisty Buchlovic z pozice hrajícího trenéra. " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/41/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-46_denik-150-3x2.jpg 1x, https://g.denik.cz/62/41/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-46_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Místo Rakouska hrající trenér. Kapitán Křiva v Buchlovicích střídá Soviše</div>
        </a>

<p>Bude rodinná spolupráce fungovat? „Mám z toho trošku obavy, jak se pohodneme, ale mělo by to být v pořádku,“ míní. „V dorostu jsem už pod ním hrával. Přece jenom je to trenér, takže co řekne, bude platit,“ doplňuje.</p>
<p>Fotbalisté Slavkova zahájí krátkou letní přípravu v úterý. O prázdninách se budou scházet dvakrát týdně.</p>
<p>Mančík se bude připravovat také individuálně. Běhání mu nevadí, s kondicí nikdy problém neměl. „To je základ,“ připomíná.</p>
<p>Na sezonu chce být dobře připravený. Slavkov patří mezi spolufavorita krajské I. B třídy skupiny C. Hlavním aspirantem na postup je Ořechov, šanci má i Staré Město, soupeři musí počítat i se Zlechovem či Malenovicemi.</p></div>
        </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:07</span>
    
    <a href="/diskuse/nova/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Ffotbal-kraj%2Fpo-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html&subject=Po%20deseti%20letech%20zp%C3%A1tky%20ve%20Slavkov%C4%9B.%20Man%C4%8D%C3%ADka%20dom%C5%AF%20zl%C3%A1kala%20pr%C3%A1ce%20a%20stavba%20domu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Po deseti letech zpátky ve Slavkově. Mančíka domů zlákala práce a stavba domu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Slavkov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slavkov-9128.html">Slavkov, </a>
                <a class="article-tags__item" title="Štítek: dům" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dum-36326.html">dům, </a>
                <a class="article-tags__item" title="Štítek: Uherský Brod" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/uhersky-brod-803.html">Uherský Brod, </a>
                <a class="article-tags__item" title="Štítek: soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/soutez-97876.html">soutěž, </a>
                <a class="article-tags__item" title="Štítek: Michal Janek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michal-janek-27152.html">Michal Janek, </a>
                <a class="article-tags__item" title="Štítek: Nivnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nivnice-1113.html">Nivnice, </a>
                <a class="article-tags__item" title="Štítek: Kozojídky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kozojidky-27873.html">Kozojídky, </a>
                <a class="article-tags__item" title="Štítek: Dolní Němčí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dolni-nemci-1544.html">Dolní Němčí</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/75/92/bruntal-frydlant-10_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/frydlantsky-fotbal-v-ohrozeni-misto-dotace-na-msfl-ziskal-penize-na-sekacku-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/75/92/bruntal-frydlant-10_denik-300-16x9.jpg" width="300" height="169" alt="SO Bruntál - Frýdlant nad Ostravicí" title="SO Bruntál - Frýdlant nad Ostravicí" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/75/92/bruntal-frydlant-10_denik-300-16x9.jpg 1x, https://g.denik.cz/75/92/bruntal-frydlant-10_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Frýdlantský fotbal v ohrožení. Místo dotace na MSFL získal peníze na sekačku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/frydlant-bruntak.html?photo=1&amp;back=1020764419-9292-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/video-divoke-oslavy-postupu-ve-velke-bystrici-slavili-na-korbe-nakladaku-2022062.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-300-16x9.jpg" width="300" height="169" alt="Oslavy postupu fotbalistů Velké Bystřice" title="Oslavy postupu fotbalistů Velké Bystřice" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-300-16x9.jpg 1x, https://g.denik.cz/43/fd/oslavy-postupu-fk-velka-bystrice-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Divoké oslavy postupu. Ve Velké Bystřici slavili na korbě náklaďáku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/oslavy-postupu-fk-velka-bystrice.html?photo=1&amp;back=3286105527-9292-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/rozhovor-zbyhnev-hlozek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/00/sport-adam-hlozek-otec-zbyhnev_denik-300-16x9.jpg" width="300" height="169" alt="Adam Hložek a jeho otec Zbyhněv Hložek" title="Adam Hložek a jeho otec Zbyhněv Hložek" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/00/sport-adam-hlozek-otec-zbyhnev_denik-300-16x9.jpg 1x, https://g.denik.cz/1/00/sport-adam-hlozek-otec-zbyhnev_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Leverkusen dal nadstandardní smlouvu. Ve Spartě bral Adam nejvíc, ví táta Hložka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/adam-hlozek-zustava-ve-sparte.html?photo=1&amp;back=1917436746-9293-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-trapas-cesky-utocnik-je-zase-pro-smich-krmencnik-anglictinou-neoslnil-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/56/p2021062706008_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík v reprezentačním dresu." title="Michael Krmenčík v reprezentačním dresu." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/56/p2021062706008_denik-300-16x9.jpg 1x, https://g.denik.cz/1/56/p2021062706008_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Trapas. Český útočník je zase pro smích. Krmenčík angličtinou neoslnil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/krmencik-fotbal.html?photo=1&amp;back=4096007709-9293-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3266080911,1146078591,2297914981,1910159633,1715479198,300336433,3098385746,2475059206,3661938221"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3266080911,1146078591,2297914981,1910159633,1715479198,300336433,3098385746,2475059206,3661938221"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-okres/fotbaliste-jalubi-nasli-nahradu-za-loucici-se-veterany-prislo-jankovicke-trio-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Fotbalisté Jalubí našli náhradu za loučící se veterány, přišlo jankovické trio" tabindex="-1" >
        <img src="https://g.denik.cz/62/ee/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-86_denik-210-3x2.jpg" width="210" height="140" alt="Trenér fotbalistů Jalubí Filip Grebeníček (vpravo) při sobotních oslavách.  " title="Trenér fotbalistů Jalubí Filip Grebeníček (vpravo) při sobotních oslavách.  " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/ee/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-86_denik-210-3x2.jpg 1x, https://g.denik.cz/62/ee/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-86_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/oslavy-90-let-fotbalu-v-jalubi.html?photo=1&amp;back=3266080911-9087-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 92
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-okres/fotbaliste-jalubi-nasli-nahradu-za-loucici-se-veterany-prislo-jankovicke-trio-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalisté Jalubí našli náhradu za loučící se veterány, přišlo jankovické trio</h3>
            O tři hráče po minulé veleúspěšné sezoně přišli, stejný počet borců před startem letní přípravy…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/fotbal-kraj/podivejte-se-jalubi-pri-oslavach-otocilo-zapas-se-slovackem-dorazil-i-kerbr-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Podívejte se: Jalubí při oslavách otočilo zápas se Slováckem, dorazil i Kerbr" tabindex="-1" >
        <img src="https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Jalubí v sobotu slavili významné výročí devadesáti let od založení klubu." title="Fotbalisté Jalubí v sobotu slavili významné výročí devadesáti let od založení klubu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-210-3x2.jpg 1x, https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/oslavy-90-let-fotbalu-v-jalubi.html?photo=1&amp;back=1146078591-9086-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 92
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-se-jalubi-pri-oslavach-otocilo-zapas-se-slovackem-dorazil-i-kerbr-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Jalubí při oslavách otočilo zápas se Slováckem, dorazil i Kerbr</h3>
            Dárky už si nadělili v předstihu, triumf v okresním poháru i postup do okresního přeboru náležitě…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/hostovani-neresim-snazim-se-pracovat-rika-navratilec-ve-slovacku-srubek-20220709.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Hostování neřeším, snažím se pracovat, říká navrátilec ve Slovácku Srubek" tabindex="-1" >
        <img src="https://g.denik.cz/62/02/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-35_denik-210-3x2.jpg" width="210" height="140" alt="Stoper Slovácka Jaromír Srubek při sobotním zápase s Vyškovem, kde loni hostoval. " title="Stoper Slovácka Jaromír Srubek při sobotním zápase s Vyškovem, kde loni hostoval. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/02/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-35_denik-210-3x2.jpg 1x, https://g.denik.cz/62/02/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-35_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-mfk-vyskov-2-0-priprava.html?photo=1&amp;back=2297914981-9082-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/hostovani-neresim-snazim-se-pracovat-rika-navratilec-ve-slovacku-srubek-20220709.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hostování neřeším, snažím se pracovat, říká navrátilec ve Slovácku Srubek</h3>
            ROZHOVOR/ Proti Vyškovu naskočil do druhé půlky a zlepšených výkonem se podílel na ubojované…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/pet-vyher-slovacka-je-to-porad-priprava-brzdi-optimismus-trener-mucha-20220709.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Pět výher Slovácka? Je to pořád příprava, brzdí optimismus trenér Mucha" tabindex="-1" >
        <img src="https://g.denik.cz/62/d8/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-12_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka (modré dresy) zdolali v přípravě druholigový Vyškov 2:0." title="Fotbalisté Slovácka (modré dresy) zdolali v přípravě druholigový Vyškov 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/d8/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-12_denik-210-3x2.jpg 1x, https://g.denik.cz/62/d8/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-12_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-mfk-vyskov-2-0-priprava.html?photo=1&amp;back=1910159633-9082-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/pet-vyher-slovacka-je-to-porad-priprava-brzdi-optimismus-trener-mucha-20220709.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pět výher Slovácka? Je to pořád příprava, brzdí optimismus trenér Mucha</h3>
            Slovácko udolalo v pátém přípravném zápase druholigový Vyškov. Obzvlášť v první půlce by…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/podivejte-se-slovacko-prehralo-v-priprave-i-vyskov-goly-dali-doski-a-kozak-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Podívejte se: Slovácko přehrálo v přípravě i Vyškov. Góly dali Doski a Kozák" tabindex="-1" >
        <img src="https://g.denik.cz/62/ad/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka (modré dresy) zdolali v přípravě druholigový Vyškov 2:0." title="Fotbalisté Slovácka (modré dresy) zdolali v přípravě druholigový Vyškov 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/ad/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-06_denik-210-3x2.jpg 1x, https://g.denik.cz/62/ad/uherske-hradiste-fotbal-1-fc-slovacko-priprava-vyskov-2022-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-mfk-vyskov-2-0-priprava.html?photo=1&amp;back=1715479198-9082-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/podivejte-se-slovacko-prehralo-v-priprave-i-vyskov-goly-dali-doski-a-kozak-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Slovácko přehrálo v přípravě i Vyškov. Góly dali Doski a Kozák</h3>
            Ani v pátém přípravném zápase svěřenci trenéra Martina Svědíka nezaváhali a nadále zůstávají v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Překvapivé jméno. Fotbalisty Újezdce povede trenér Kroupa, tým doplní mladíci" tabindex="-1" >
        <img src="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " title="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-210-3x2.jpg 1x, https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Překvapivé jméno. Fotbalisty Újezdce povede trenér Kroupa, tým doplní mladíci</h3>
            Také fotbalisté Újezdce už znají jméno nového trenéra. Nástupcem Zdeňkem Šebesty, který po třech…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ostatni_region/bikemaraton-v-buchlovicich-odstartuje-v-laznich-leopoldov-20220708.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Bikemaraton v Buchlovicích odstartuje v Lázních Leopoldov" tabindex="-1" >
        <img src="https://g.denik.cz/62/76/buchlovice-bikemaraton-4-rocnik-zavodu-mtb-maraton-amtech-juvacyklo-2022_denik-210-3x2.jpg" width="210" height="140" alt="Oblíbený bikemaraton v Buchlovicích odstartuje v Lázních Leopoldov." title="Oblíbený bikemaraton v Buchlovicích odstartuje v Lázních Leopoldov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/76/buchlovice-bikemaraton-4-rocnik-zavodu-mtb-maraton-amtech-juvacyklo-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/62/76/buchlovice-bikemaraton-4-rocnik-zavodu-mtb-maraton-amtech-juvacyklo-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/ostatni_region/bikemaraton-v-buchlovicich-odstartuje-v-laznich-leopoldov-20220708.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bikemaraton v Buchlovicích odstartuje v Lázních Leopoldov</h3>
            V sobotu 16. července se na Uherskohradišťsku uskuteční 4. ročník závodu MTB Maraton Amtech –…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/podivejte-se-v-letnim-fotbalovem-bobik-cupu-v-hluku-si-zahralo-37-tymu-20220708.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Podívejte se: na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů" tabindex="-1" >
        <img src="https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-210-3x2.jpg" width="210" height="140" alt="Na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů." title="Na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-210-3x2.jpg 1x, https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/letni-bobik-cup-v-hluku-2022.html?photo=1&amp;back=2475059206-9086-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-se-v-letnim-fotbalovem-bobik-cupu-v-hluku-si-zahralo-37-tymu-20220708.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů</h3>
            Na Slovácku se na konci června konal 12. ročník letního mezinárodního fotbalového žákovského…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-cfl-msfl/v-uherskem-brode-skoncila-pulka-mancaftu-pazdera-s-hamsikem-tvori-hladovy-tym-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: V Uherském Brodě skončila půlka mančaftu. Pazdera s Hamšíkem tvoří hladový tým" tabindex="-1" >
        <img src="https://g.denik.cz/62/dc/uherske-hradiste-fotbal-1-fc-slovacko-u19-priprava-csk-uhersky-brod-23_denik-210-3x2.jpg" width="210" height="140" alt="Nový trenér třetiligových fotbalistů Uherského Brodu Lukáš Pazdera. " title="Nový trenér třetiligových fotbalistů Uherského Brodu Lukáš Pazdera. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/dc/uherske-hradiste-fotbal-1-fc-slovacko-u19-priprava-csk-uhersky-brod-23_denik-210-3x2.jpg 1x, https://g.denik.cz/62/dc/uherske-hradiste-fotbal-1-fc-slovacko-u19-priprava-csk-uhersky-brod-23_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-u19-csk-uhersky-brod-0-1-priprava.html?photo=1&amp;back=3661938221-9084-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/v-uherskem-brode-skoncila-pulka-mancaftu-pazdera-s-hamsikem-tvori-hladovy-tym-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Uherském Brodě skončila půlka mančaftu. Pazdera s Hamšíkem tvoří hladový tým</h3>
            Má před sebou velmi těžký úkol: v relativně krátkém časovém úseku dát dohromady konkurenceschopný…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10487"
    data-rubricId="9086"
    data-articleId="6856499"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1657275873"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/fotbal-kraj/podivejte-se-jalubi-pri-oslavach-otocilo-zapas-se-slovackem-dorazil-i-kerbr-2022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Jalubí v sobotu slavili významné výročí devadesáti let od založení klubu." title="Fotbalisté Jalubí v sobotu slavili významné výročí devadesáti let od založení klubu." loading="lazy" srcset="https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-120-3x2.jpg 1x, https://g.denik.cz/62/21/jalubi-fotbal-oslavy-vyroci-90-let-stara-garda-slovacka-91_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje"  >
            
            Kraje
        </a>
    
        <a class="small-article__title" href="/fotbal-kraj/podivejte-se-jalubi-pri-oslavach-otocilo-zapas-se-slovackem-dorazil-i-kerbr-2022.html" tabindex="-1" title="číst článek: Podívejte se: Jalubí při oslavách otočilo zápas se Slováckem, dorazil i Kerbr" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Podívejte se: Jalubí při oslavách otočilo zápas se Slováckem, dorazil i Kerbr
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " title="Fotbalisté Újezdce vstoupí do další sezony v I A třídě s novým trenérem. " loading="lazy" srcset="https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-120-3x2.jpg 1x, https://g.denik.cz/62/43/zlechov-fotbal-i-a-trida-sk-b-22-kolo-ujezdec-34_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje"  >
            
            Kraje
        </a>
    
        <a class="small-article__title" href="/fotbal-kraj/prekvapive-jmeno-fotbalisty-ujezdce-povede-trener-kroupa-tym-doplni-mladici-2022.html" tabindex="-1" title="číst článek: Překvapivé jméno. Fotbalisty Újezdce povede trenér Kroupa, tým doplní mladíci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Překvapivé jméno. Fotbalisty Újezdce povede trenér Kroupa, tým doplní mladíci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-kraj/podivejte-se-v-letnim-fotbalovem-bobik-cupu-v-hluku-si-zahralo-37-tymu-20220708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-120-3x2.jpg" width="120" height="80" alt="Na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů." title="Na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů." loading="lazy" srcset="https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-120-3x2.jpg 1x, https://g.denik.cz/62/30/hluk-fotbal-mladez-turnaj-bobik-cup-2022-18_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje"  >
            
            Kraje
        </a>
    
        <a class="small-article__title" href="/fotbal-kraj/podivejte-se-v-letnim-fotbalovem-bobik-cupu-v-hluku-si-zahralo-37-tymu-20220708.html" tabindex="-1" title="číst článek: Podívejte se: na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Podívejte se: na letním fotbalovém Bobík Cupu v Hluku si zahrálo 37 týmů
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prazdninove-cviceni-ve-vodnim-svete-v-uherskem-hradisti-zahajeno-20220709.html" tabindex="-1" title="číst článek: Prázdninové cvičení ve vodním světě v Uherském Hradišti zahájeno" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Prázdninové cvičení ve vodním světě v Uherském Hradišti zahájeno</h3>
			    </a>
				<a href="/ctenar-reporter/foto-krasa-a-ladnost-stojanovo-gymnazium-na-bale-praskalo-ve-svech-20220708.html" tabindex="-1" title="číst článek: FOTO: Krása a ladnost. Stojanovo gymnázium na bále praskalo ve švech" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Krása a ladnost. Stojanovo gymnázium na bále praskalo ve švech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;slovacky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/zavlazte-se-a-zhubnete-20220530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/aa7f2fd9f66d66e27e97449a7e9c743a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/zavlazte-se-a-zhubnete-20220530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zavlažte se a zhubnete" target="_blank" rel="noopener">
                Zavlažte se a zhubnete
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/pomuze-mi-odporova-guma-ke-zhubnuti-20220710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/014d82a8995eae2d8d02f9bf42a73ece.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/pomuze-mi-odporova-guma-ke-zhubnuti-20220710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pomůže mi odporová guma ke zhubnutí?" target="_blank" rel="noopener">
                Pomůže mi odporová guma ke zhubnutí?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cim-zivit-hydroponicky-pestovana-rajcata-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/447d33d4feda35e840536ec36054084e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cim-zivit-hydroponicky-pestovana-rajcata-20220628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čím živit hydroponicky pěstovaná rajčata?" target="_blank" rel="noopener">
                Čím živit hydroponicky pěstovaná rajčata?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/co-uhradi-pojistovna-v-zahranici-20220710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/42fce727c12073309cc6dca3f07a7437.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/co-uhradi-pojistovna-v-zahranici-20220710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co vám uhradí pojišťovna v zahraničí s vaší kartičkou pojištěnce?" target="_blank" rel="noopener">
                Co vám uhradí pojišťovna v zahraničí s vaší kartičkou…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466560-desitky-cechu-uveznila-boure-na-reckem-letisti-na-novy-let-marne-cekaji-dospeli-i-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3d9470cfe8bbf2491698b79fed4a266e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466560-desitky-cechu-uveznila-boure-na-reckem-letisti-na-novy-let-marne-cekaji-dospeli-i-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Desítky Čechů uvěznila bouře na řeckém ostrově. Na letišti se tísní i s dětmi" target="_blank" rel="noopener">
                Desítky Čechů uvěznila bouře na řeckém ostrově. Na letišti…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466496-nova-subvarianta-koronaviru-ma-necekany-symptom-projevuje-se-v-noci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dda362f8d33f0c0edd8dfb0d912863bd.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466496-nova-subvarianta-koronaviru-ma-necekany-symptom-projevuje-se-v-noci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová subvarianta koronaviru má nečekaný symptom. Projevuje se v noci" target="_blank" rel="noopener">
                Nová subvarianta koronaviru má nečekaný symptom. Projevuje…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/soukup-hanychova-vyznani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b0/hanychova-d220704whejl1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová a Jaromír Soukup" title="Agáta Hanychová a Jaromír Soukup" loading="lazy" srcset="https://g.denik.cz/120/b0/hanychova-d220704whejl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/hanychova-d220704whejl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/soukup-hanychova-vyznani.html" tabindex="-1" title="číst článek: S Agátou nám to šlape dobře: Zamilovaný Soukup se veřejně vyznal Hanychové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            S Agátou nám to šlape dobře: Zamilovaný Soukup se veřejně vyznal Hanychové
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bagarova-muradov-rozchod-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/3e/bagarova-01-d220704fz3v92_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Makhmud Muradov" title="Monika Bagárová a Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/120/3e/bagarova-01-d220704fz3v92_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3e/bagarova-01-d220704fz3v92_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bagarova-muradov-rozchod-2.html" tabindex="-1" title="číst článek: Bagárová prozradila plány po rozchodu s Machem, odhodlala se k zásadnímu kroku" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Bagárová prozradila plány po rozchodu s Machem, odhodlala se k zásadnímu kroku
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-borhyova-instagram-plavky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cf/borhyova-d2207086pp571_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Borhyová" title="Lucie Borhyová" loading="lazy" srcset="https://g.denik.cz/120/cf/borhyova-d2207086pp571_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/borhyova-d2207086pp571_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-borhyova-instagram-plavky.html" tabindex="-1" title="číst článek: Lucie Borhyová se vystavuje u bazénu: I po čtyřicítce vypadá skvěle" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Borhyová se vystavuje u bazénu: I po čtyřicítce vypadá skvěle
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dada-patrasova-zuzana-bubilkova-instagram.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1a/collage-dada_denik-120-3x2.jpg" width="120" height="80" alt="Dáda Patrasová a Zuzana Bubílková" title="Dáda Patrasová a Zuzana Bubílková" loading="lazy" srcset="https://g.denik.cz/120/1a/collage-dada_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1a/collage-dada_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dada-patrasova-zuzana-bubilkova-instagram.html" tabindex="-1" title="číst článek: Válka pokračuje: Bubílková je trapná, rozčilovala se Dáda Patrasová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Slovácký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Válka pokračuje: Bubílková je trapná, rozčilovala se Dáda Patrasová
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;10.07. - 10.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/5/6/3/4/3315634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/0/9/9/5/2/3309952-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.07. - 12.07.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/9/2/4/0/3319240-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;06.07. - 19.07.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/7/7/5/3297775-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-61902353-wb67n8.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	řidič, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektronickych-60888461-wdfqaw.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci elektronických zařízení, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci elektronických zařízení, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/aplikacni-technik-64507911-wcm49f.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="aplikační technik, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	aplikační technik, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/spravce-nemocnicniho-64106227-wchxjq.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="správce nemocničního informačního systému - junior, 29 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	správce nemocničního informačního systému - junior, 29 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-64277601-wzrazx.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obchodní zástupce, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obchodní zástupce, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zahradnik-zahradnice-64479763-wj6zjt.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zahradník/zahradnice, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	zahradník/zahradnice, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-reditelky-64198605-wt9eqc.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/ka ředitelky importu, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	asistent/ka ředitelky importu, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-stroju-64351367-wgbc2d.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha CNC strojů, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha CNC strojů, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-SE-Kombi-165357553468213.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-CR-1-MA-Hatchback-165486802111454.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/-1-2-EDITI-1637233403596119.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel  nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel  nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLS/GLS-500-4MATIC-SUV-165304962612312176.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLS servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLS servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-350/GLE-350-CDI-4-Matic-SUV-164622080259883.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 350 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-140/A-140-140-CR-1-m-Hatchback-16566784169098445.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 140 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 140 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-35-AMG-A-3-Kombi-16543458444217464.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352439444918.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70kw-ambition-9022344.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI 70kW  Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1,0 TSI 70kW  Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-1-0-tsi-85kw-life-9022387.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc 1,0 TSI 85kW  Life" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc 1,0 TSI 85kW  Life
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-combi-ii-ambiente-12864895.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,4 TDi  combi II Ambiente" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,4 TDi  combi II Ambiente
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-bayon/suv/benzin/hyundai-bayon-1-2-dpi-smart-climate-53717019.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Bayon 1,2 DPI Smart Climate" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Bayon 1,2 DPI Smart Climate
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-krasavec-38601991.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1,6 TDI KRASAVEC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1,6 TDI KRASAVEC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0-tsi-81kw-s126412-fr-9022478.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Arona 1,0 TSI 81kW *S126412  FR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Arona 1,0 TSI 81kW *S126412  FR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-i-4x4-klima-vyhrev-servisk-34143139.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1,6 i,4x4,KLIMA,VÝHŘEV,SERVISK" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 1,6 i,4x4,KLIMA,VÝHŘEV,SERVISK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-135kw-4x4-scout-l-53280419.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi  DSG 135kW 4x4 Scout L" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0 TDi  DSG 135kW 4x4 Scout L
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nedakonice-4111200#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nedakonice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nedakonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-mistrice-4110021#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mistřice Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mistřice Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-uherske-hradiste-stepnicka-4105465#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Štěpnická Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, Štěpnická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-stare-mesto-4101607#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Město Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Staré Město Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-popovice-4101481#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Popovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Popovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezolupy-4097254#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březolupy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březolupy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uhersky-brod-4096305#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pitin-4094088#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pitín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pitín Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://slovacky.denik.cz/fotbal-kraj/po-deseti-letech-zpatky-ve-slavkove-mancika-domu-zlakala-prace-a-stavba-domu-202.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001657276975/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001657276975/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
