
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se - Slovácký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'slovacky.denik.cz',
		'rubrikaTitle': 'Čtenář reportér',
		'rubrikaName': 'ctenar-reporter',
		'template': 'clanek',
		'title': 'ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se',
		'tag': ['Lešná', 'Zlín', 'Halloween', 'Zlínský kraj', 'zoologická zahrada'],
		'author': 'autor externí',
		'publishedDateTime': '2022-11-12T11:47:00+01:00',
		'modifiedDateTime': '2022-11-12T11:47:00+01:00',
		'articleID': 1117495715,
		'articleType': 'text',
		'articleAttachment': [],
		'pageClassification': '',
		'back': '1117495715-11623-62',
		'image': 'https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://slovacky.denik.cz/galerie/vyzdoba-v-zoo-lesna.html?photo=1&amp;back=1117495715-11623-62',
			'count': 14,
			'count-page': 15,
			'count-photo': 14,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://slovacky.denik.cz/',
		'device': 'desktop',
		'url': 'https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001669220104',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Slovácký deník",
                "item": "https://slovacky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Čtenář reportér",
                "item": "https://slovacky.denik.cz/ctenar-reporter/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se",
                "item": "https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001669220104/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1669218831.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211231200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://slovacky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Slovácký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Klobouk dolů před zahradníky a pracovníky ZOO Lešná Zlín. Výzdoba, kterou připravili na oslavu keltského svátku Halloween, nemá konkurenci. Originální,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="autor externí">

	<meta property="og:site_name" content="Slovácký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html">
	<meta property="og:title" content="ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se">
	<meta property="og:description" content="Klobouk dolů před zahradníky a pracovníky ZOO Lešná Zlín. Výzdoba, kterou připravili na oslavu keltského svátku Halloween, nemá konkurenci. Originální, nápadité, krásné, skvělé. Nejkrásnější místo Zlínského kraje se tak stává díky jejich výzdobě ještě krásnějším.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se">
	<meta property="twitter:description" content="Klobouk dolů před zahradníky a pracovníky ZOO Lešná Zlín. Výzdoba, kterou připravili na oslavu keltského svátku Halloween, nemá konkurenci. Originální, nápadité, krásné, skvělé. Nejkrásnější místo Zlínského kraje se tak stává díky jejich výzdobě ještě krásnějším.">
	<meta name="twitter:description" content="Klobouk dolů před zahradníky a pracovníky ZOO Lešná Zlín. Výzdoba, kterou připravili na oslavu keltského svátku Halloween, nemá konkurenci. Originální, nápadité, krásné, skvělé. Nejkrásnější místo Zlínského kraje se tak stává díky jejich výzdobě ještě krásnějším.">
	<meta property="og:image" content="https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Výzdoba v ZOO Lešná.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta property="article:published_time" content="2022-11-12T11:47:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-12T11:47:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;slovacky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=slovacky&amp;backUrl=https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;slovacky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=slovacky&amp;backUrl=https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/slovacky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://slovacky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://slovacky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://slovacky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://slovacky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://slovacky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://slovacky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://slovacky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://slovacky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://slovacky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;slovacky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html'})"
></button>
        <form action="/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_slovacko', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Slovácko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://slovacky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a active">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://slovacky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;slovacky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/formular-zadost-o-predcasny-duchod.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Předčasný důchod:</h3>
            <span class="vyzva-ctenarum__text">Je nutné vyplnit formulář. Žádost se musí podepsat do půl roku</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE3NzAyODtzOjE6InIiO2k6NjI7czoxOiJzIjtpOjExNjIzO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    12.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
            <a class="article-info__author article-info__ctenar" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-logo-clanek', 'eventAction': 'click_logo', 'eventLabel': this.href, 'eventValue': 2 })" href="/ctenar-reporter/">
                <img class="article-info__ctenar-icon" src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="20" width="22" loading="lazy" alt="Čtenář reportér">
                Čtenář <span class="article-info__ctenar-orange">&nbsp;reportér</span>
            </a>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html&subject=ZOO%20Le%C5%A1n%C3%A1%20Zl%C3%ADn%20je%20d%C3%ADky%20halloweensk%C3%A9%20v%C3%BDzdob%C4%9B%20je%C5%A1t%C4%9B%20kr%C3%A1sn%C4%9Bj%C5%A1%C3%AD.%20Pod%C3%ADvejte%20se" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Klobouk dolů před zahradníky a pracovníky ZOO Lešná Zlín. Výzdoba, kterou připravili na oslavu keltského svátku Halloween, nemá konkurenci. Originální, nápadité, krásné, skvělé. Nejkrásnější místo Zlínského kraje se tak stává díky jejich výzdobě ještě krásnějším.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/vyzdoba-v-zoo-lesna.html?photo=1&amp;back=1117495715-11623-62">
        <img src="https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg" width="630" height="354" alt="Výzdoba v ZOO Lešná." title="Výzdoba v ZOO Lešná." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/62/ea/decka-9_denik-630-16x9.jpg 1x, https://g.denik.cz/62/ea/decka-9_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vyzdoba-v-zoo-lesna.html?back=1117495715-11623-62&amp;photo=2">
                        <img src="https://g.denik.cz/62/08/decka-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/08/decka-11_denik-150-3x2.jpg 1x, https://g.denik.cz/62/08/decka-11_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vyzdoba-v-zoo-lesna.html?back=1117495715-11623-62&amp;photo=3">
                        <img src="https://g.denik.cz/62/a7/decka-14_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/a7/decka-14_denik-150-3x2.jpg 1x, https://g.denik.cz/62/a7/decka-14_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vyzdoba-v-zoo-lesna.html?back=1117495715-11623-62&amp;photo=4">
                        <img src="https://g.denik.cz/62/44/decka-8_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/44/decka-8_denik-150-3x2.jpg 1x, https://g.denik.cz/62/44/decka-8_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vyzdoba-v-zoo-lesna.html?back=1117495715-11623-62&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            14 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Výzdoba v ZOO Lešná.
            <span class="description-autor">
                 | 
                Foto: Hana Děcká
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>A podzimní barvy japonské zahrady Mu-Shin, jehož doslovný překlad znamená "bez myšlenky" či "mimo mysl", člověka na chvíli přenesou do jiné dimenze, klidu, kde dokážete zapomenout na starosti všedního dne, odpočinete si a načerpáte i novou energii.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><em>Hana Děcká </em></p>


        <a class="inserted-article" href="https://slovacky.denik.cz/ctenar-reporter/svaty-martin-prijel-do-uherskeho-hradiste-za-zvuku-veznich-hodin-20221111.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/ctenar-reporter/svaty-martin-prijel-do-uherskeho-hradiste-za-zvuku-veznich-hodin-20221111.html' })">
            <img src="https://g.denik.cz/62/1f/img-20221111-111031_denik-150-3x2.jpg" width="150" height="100" alt="Svatý Martin přijel za zvuků hodin." title="Svatý Martin přijel za zvuků hodin." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/1f/img-20221111-111031_denik-150-3x2.jpg 1x, https://g.denik.cz/62/1f/img-20221111-111031_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Svatý Martin přijel do Uherského Hradiště za zvuku věžních hodin</div>
        </a>



        <a class="inserted-article" href="https://slovacky.denik.cz/ctenar-reporter/foto-poznejte-batovu-naucnou-stezku-vede-po-lesnich-pozemcich-batovy-rodiny-2022.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/ctenar-reporter/foto-poznejte-batovu-naucnou-stezku-vede-po-lesnich-pozemcich-batovy-rodiny-2022.html' })">
            <img src="https://g.denik.cz/55/99/vylet-3_denik-150-3x2.jpg" width="150" height="100" alt="Baťova naučná stezka." title="Baťova naučná stezka." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/99/vylet-3_denik-150-3x2.jpg 1x, https://g.denik.cz/55/99/vylet-3_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO: Poznejte Baťovu naučnou stezku. Vede po lesních pozemcích Baťovy rodiny</div>
        </a>



        <a class="inserted-article" href="https://slovacky.denik.cz/ctenar-reporter/hura-do-zoo-lesna-vstupne-je-jen-20-korun-ceka-vas-i-krasna-vyzdoba-20221109.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://slovacky.denik.cz/ctenar-reporter/hura-do-zoo-lesna-vstupne-je-jen-20-korun-ceka-vas-i-krasna-vyzdoba-20221109.html' })">
            <img src="https://g.denik.cz/55/38/20221107-105343_denik-150-3x2.jpg" width="150" height="100" alt="Nenechte si ujít prohlídku ZOO Lešná." title="Nenechte si ujít prohlídku ZOO Lešná." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/38/20221107-105343_denik-150-3x2.jpg 1x, https://g.denik.cz/55/38/20221107-105343_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Hurá do ZOO Lešná, vstupné je jen 20 korun. Čeká vás i krásná výzdoba</div>
        </a>
</div>
        </div>

    <p class="promo-footer js-hideSeznamTraffic">
        Česko zpívá koledy! Už 7.&nbsp;prosince si od&nbsp;18&nbsp;hodin společně zazpíváme koledy na&nbsp;stovkách míst naší republiky a užijeme si hezký adventní čas. Chcete zpívat s&nbsp;námi?
        Přihlaste&nbsp;se&nbsp;<a class="promo-footer__link js-hideSeznamTraffic" href="https://www.ceskozpivakoledy.cz/" target="_blank" rel="noopener nofollow"><strong class="promo-footer__zde">ZDE</strong></a>.
    </p>
        



<div class="info-reporter mb30">
    <div class="info-reporter__wrapper">
        <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-logo-clanek', 'eventAction': 'click_logo', 'eventLabel': this.href, 'eventValue': 1 })" href="/ctenar-reporter/">
            <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="40" width="49" loading="lazy" alt="Čtenář reportér">
        </a> 
        <span class="info-reporter__text fs18">Článek nám poslal jeden z&nbsp;našich čtenářů.<br> Staňte se reportérem i&nbsp;vy.</span>
    </div>

    <a href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': this.href })" class="info-reporter__button fs14">Pošlete nám svůj příspěvek</a>
</div>

</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE3NzAyODtzOjE6InIiO2k6NjI7czoxOiJzIjtpOjExNjIzO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            12.11.2022
    </span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fslovacky.denik.cz%2Fctenar-reporter%2Fzoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html&subject=ZOO%20Le%C5%A1n%C3%A1%20Zl%C3%ADn%20je%20d%C3%ADky%20halloweensk%C3%A9%20v%C3%BDzdob%C4%9B%20je%C5%A1t%C4%9B%20kr%C3%A1sn%C4%9Bj%C5%A1%C3%AD.%20Pod%C3%ADvejte%20se" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;ZOO Lešná Zlín je díky halloweenské výzdobě ještě krásnější. Podívejte se&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Lešná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lesna-4563.html">Lešná, </a>
                <a class="article-tags__item" title="Štítek: Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlin-23.html">Zlín, </a>
                <a class="article-tags__item" title="Štítek: Halloween" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/halloween-633.html">Halloween, </a>
                <a class="article-tags__item" title="Štítek: Zlínský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a>
                <a class="article-tags__item" title="Štítek: zoologická zahrada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zoologicka-zahrada-853.html">zoologická zahrada</a>
    </div>







<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2523532836,1753555558,2770387340,1394914554,1836802407,1277368272,563332754,3252510170,2408340626"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="slovacky_2523532836, slovacky_1753555558, slovacky_2770387340, slovacky_1394914554, slovacky_1836802407, slovacky_1277368272, slovacky_563332754, slovacky_3252510170, slovacky_2408340626">

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/zdrazovani-se-nekona-ceny-jizdneho-ve-zlinskem-kraji-zustanou-stejne-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Zdražování se nekoná. Ceny jízdného ve Zlínském kraji zůstanou stejné" tabindex="-1" >
        <img src="https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2.jpg 1x, https://g.denik.cz/55/37/doprava-nadrazi-vlak-kromeriz_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zdrazovani-se-nekona-ceny-jizdneho-ve-zlinskem-kraji-zustanou-stejne-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zdražování se nekoná. Ceny jízdného ve Zlínském kraji zůstanou stejné</h3>
            Ceny jízdného ve veřejné dopravě zůstanou ve Zlínském kraji i po Novém roce stejné jako doposud.…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/hra-o-deset-milionu-kraj-se-chce-s-miliardarem-dohodnout-mimosoudne-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Hra o deset milionů. Kraj se chce s miliardářem dohodnout mimosoudně" tabindex="-1" >
        <img src="https://g.denik.cz/55/bf/zlin-nova-nemocnice-pozemky-tendr-projektanti-samaj-cunek-holis-03_denik-210-3x2.jpg" width="210" height="140" alt="Místo ve Zlíně-Malenovicích, kde měla vyrůst nová nemocnice za osm miliard korun." title="Místo ve Zlíně-Malenovicích, kde měla vyrůst nová nemocnice za osm miliard korun." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/bf/zlin-nova-nemocnice-pozemky-tendr-projektanti-samaj-cunek-holis-03_denik-210-3x2.jpg 1x, https://g.denik.cz/55/bf/zlin-nova-nemocnice-pozemky-tendr-projektanti-samaj-cunek-holis-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    

        <a class="box-article-tag" href="/galerie/misto-ve-zline-malenovicich-kde-mela-vyrust-nova-nemocnice.html?photo=1&amp;back=1753555558-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/hra-o-deset-milionu-kraj-se-chce-s-miliardarem-dohodnout-mimosoudne-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hra o deset milionů. Kraj se chce s miliardářem dohodnout mimosoudně</h3>
            Zlínský kraj požádal Okresní soud ve Zlíně o odročení jednání nařízeného na čtvrtek 24. listopadu…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/katerinsky-jarmark-v-brode-nabidne-koncerty-i-rozsviceni-vanocniho-stromu-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Kateřinský jarmark v Brodě nabídne koncerty i rozsvícení vánočního stromu" tabindex="-1" >
        <img src="https://g.denik.cz/62/f3/7174900uhersky-brod-masarykovo-namesti-katerinsky-jarmark_denik-210-3x2.jpg" width="210" height="140" alt="Kateřinský jarmark v Uherském Brodě. Ilustrační foto" title="Kateřinský jarmark v Uherském Brodě. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/f3/7174900uhersky-brod-masarykovo-namesti-katerinsky-jarmark_denik-210-3x2.jpg 1x, https://g.denik.cz/62/f3/7174900uhersky-brod-masarykovo-namesti-katerinsky-jarmark_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/katerinsky-jarmark-v-brode-nabidne-koncerty-i-rozsviceni-vanocniho-stromu-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kateřinský jarmark v Brodě nabídne koncerty i rozsvícení vánočního stromu</h3>
            Už po patnácté se v Uherském Brodě na Masarykově náměstí bude konat Kateřinský jarmark. Uskuteční…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/prezidentske-volby-2023-souboj-deniku-prazsky-hrad-kancler.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Prezidentský souboj Deníku: Pokud vyhraje Babiš či Hilšer, Mynáře vystřídá žena" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/kandidati-souboj-deniku_denik-210-3x2.jpg" width="210" height="140" alt="Souboj deníku. Prezidentští kandidáti" title="Souboj deníku. Prezidentští kandidáti" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/kandidati-souboj-deniku_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/kandidati-souboj-deniku_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/prezidentske-volby-2023-souboj-deniku-prazsky-hrad-kancler.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prezidentský souboj Deníku: Pokud vyhraje Babiš či Hilšer, Mynáře vystřídá žena</h3>
            „Slabší prezidenti mohou sedět kdekoli, silný, který si uvědomuje symbolický význam Pražského…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/veznice-uherske-hradiste-architektnicka-soutez-ovarchitekti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Soutěž na proměnu věznice v Uherském Hradišti zná vítěze. Takto má vypadat" tabindex="-1" >
        <img src="https://g.denik.cz/62/d1/uherske-hradiste-areal-veznice-budouci-podoba-vizualizace222_denik-210-3x2.jpg" width="210" height="140" alt="Vítězný návrh na rekonstrukci bývalé věznice v Uherském Hradišti pražského studia ov architekti" title="Vítězný návrh na rekonstrukci bývalé věznice v Uherském Hradišti pražského studia ov architekti" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/d1/uherske-hradiste-areal-veznice-budouci-podoba-vizualizace222_denik-210-3x2.jpg 1x, https://g.denik.cz/62/d1/uherske-hradiste-areal-veznice-budouci-podoba-vizualizace222_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    

        <a class="box-article-tag" href="/galerie/vizualizace-vitezneho-navrhu-na-rekonstrukci-veznice-v-uherskem-hradisti.html?photo=1&amp;back=1836802407-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/veznice-uherske-hradiste-architektnicka-soutez-ovarchitekti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soutěž na proměnu věznice v Uherském Hradišti zná vítěze. Takto má vypadat</h3>
            Vítěze už zná architektonická soutěž vyhlášená Úřadem pro zastupování státu ve věcech majetkových…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/foto-zasnezena-romantika-ladovska-zima-v-malebnem-stramberku-je-dechberouci-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Zasněžená romantika. Ladovská zima v malebném Štramberku je dechberoucí" tabindex="-1" >
        <img src="https://g.denik.cz/65/87/baran-7_denik-210-3x2.jpg" width="210" height="140" alt="Ladovská zima ve Štramberku." title="Ladovská zima ve Štramberku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/87/baran-7_denik-210-3x2.jpg 1x, https://g.denik.cz/65/87/baran-7_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Čtenář reportér
        </a>
    

        <a class="box-article-tag" href="/galerie/ladovska-zima-ve-stramberku.html?photo=1&amp;back=1277368272-11623-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/foto-zasnezena-romantika-ladovska-zima-v-malebnem-stramberku-je-dechberouci-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Zasněžená romantika. Ladovská zima v malebném Štramberku je dechberoucí</h3>
            První sníh máme už pro letošek za sebou, ale i tak zasněžené a mrazivé přírodní scenérie snad…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/technicky-rozvoj-symboly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeká ikony typu disketa, lupa a telefonní sluchátko zánik?</h3>
            Díky rozvoji je náš svět zaplaven symboly, které postupně mění svůj význam, nebo ho dokonce…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/vanocni-strom-uherske-hradiste-rozsveceni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Do centra Hradiště přivezli vánoční strom. Je jím stříbrný smrk ze Starého Města" tabindex="-1" >
        <img src="https://g.denik.cz/62/91/uherske-hradiste-masarykovo-namesti-staveni-vanocniho-stromu-stribrneho-smrku-01_denik-210-3x2.jpg" width="210" height="140" alt="Do centra Hradiště přivezli vánoční strom. Je jím stříbrný smrk ze Starého Města" title="Do centra Hradiště přivezli vánoční strom. Je jím stříbrný smrk ze Starého Města" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/91/uherske-hradiste-masarykovo-namesti-staveni-vanocniho-stromu-stribrneho-smrku-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/91/uherske-hradiste-masarykovo-namesti-staveni-vanocniho-stromu-stribrneho-smrku-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Slovácko
        </a>
    

        <a class="box-article-tag" href="/galerie/do-centra-hradiste-privezli-vanocni-strom.html?photo=1&amp;back=3252510170-2739-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vanocni-strom-uherske-hradiste-rozsveceni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do centra Hradiště přivezli vánoční strom. Je jím stříbrný smrk ze Starého Města</h3>
            V neděli 20. listopadu dopoledne přivezli na Masarykovo náměstí do Uherského Hradiště a následně…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/nehody/nehoda-vlak-auto-ladislav-chvalkovsky-fotograf.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Pod koly vlaku vyhasl život dlouholetého fotografa Slováckého muzea" tabindex="-1" >
        <img src="https://g.denik.cz/62/83/uherske-hradiste-fotograf-slovacke-muzeum-ladislav-chvalkovsky_denik-210-3x2.jpg" width="210" height="140" alt="Dlouholetý fotograf Slováckého muzea Ladislav Chvalkovský" title="Dlouholetý fotograf Slováckého muzea Ladislav Chvalkovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/83/uherske-hradiste-fotograf-slovacke-muzeum-ladislav-chvalkovsky_denik-210-3x2.jpg 1x, https://g.denik.cz/62/83/uherske-hradiste-fotograf-slovacke-muzeum-ladislav-chvalkovsky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        <a class="box-article-tag" href="/galerie/kunovice-prejezd-fotograf-nehoda-smrt.html?photo=1&amp;back=2408340626-6027-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/nehoda-vlak-auto-ladislav-chvalkovsky-fotograf.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pod koly vlaku vyhasl život dlouholetého fotografa Slováckého muzea</h3>
            Smutná zpráva o tragickém úmrtí dlouholetého fotografa Slováckého muzea Ladislava Chvalkovského…
        </a>
    </div>
</article>

</div>
 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/architektura/v-byte-se-nedalo-bydlet-ted-je-z-nej-svetla-oaza-klidu-21221003.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: V bytě se nedalo žít, teď je z něj světlá oáza klidu" tabindex="-1" >
        <img src="https://g.denik.cz/1/77/bily-byt1-12_denik-210-3x2.jpg" width="210" height="140" alt="Dominantou hlavního prostoru se stalo luxusní svítidlo" title="Dominantou hlavního prostoru se stalo luxusní svítidlo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/77/bily-byt1-12_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/bily-byt1-12_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/v-byte-se-nedalo-bydlet-ted-je-z-nej-svetla-oaza-klidu.html?photo=1&amp;back=3941217215-24769-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/architektura/v-byte-se-nedalo-bydlet-ted-je-z-nej-svetla-oaza-klidu-21221003.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V bytě se nedalo žít, teď je z něj světlá oáza klidu</h3>
            Když tento byt majitelé před časem pořídili, nedalo se v něm bydlet. Prostor se tak neobešel bez…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/tomas-zastera-partnerka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Tomáš Zástěra se chlubí krásnou přítelkyní: Lidé ho napomínají za jeho chování" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ab/profimedia-0737148945d_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Zástěra s přítelkyní" title="Tomáš Zástěra s přítelkyní" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/ab/profimedia-0737148945d_denik-210-3x2.jpg 1x, https://g.denik.cz/120/ab/profimedia-0737148945d_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/tomas-zastera-partnerka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/tomas-zastera-partnerka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tomáš Zástěra se chlubí krásnou přítelkyní: Lidé ho napomínají za jeho chování</h3>
            Zamilovaný moderátor Tomáš Zástěra se nové krásné přítelkyně nemůže nabažit a o lásku se rozhodl…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/cestujeme-do-sveta/jezero-hillier-v-australii-je-prirodni-div-s-ruzovou-zvykackovou-barvou-20260710.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Jako obří žvýkačka od Krtečka. Jezero Hillier je úchvatný přírodní div" tabindex="-1" >
        <img src="https://g.denik.cz/1/d7/jezero-hillier-v-australii-foto-shutterstock_denik-210-3x2.jpg" width="210" height="140" alt="Jezero Hillier v Austrálii" title="Jezero Hillier v Austrálii" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d7/jezero-hillier-v-australii-foto-shutterstock_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d7/jezero-hillier-v-australii-foto-shutterstock_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/jezero-hillier.html?photo=1&amp;back=3929169718-24775-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/cestujeme-do-sveta/jezero-hillier-v-australii-je-prirodni-div-s-ruzovou-zvykackovou-barvou-20260710.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jako obří žvýkačka od Krtečka. Jezero Hillier je úchvatný přírodní div</h3>
            Tohle jezero skutečně existuje a najdete ho v západní Austrálii. Jeho sytě růžová barva lidem…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/autosalon/nejmensi-mercedesy-prodelaly-facelift-elektrifikace-uz-pro-kazdy-motor-20221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Nejmenší Mercedesy prodělaly facelift. Elektrifikace už pro každý motor" tabindex="-1" >
        <img src="https://g.denik.cz/1/41/titul-mercedes-benz-a-class-sedan-2023-1600-01_denik-210-3x2.jpg" width="210" height="140" alt="Nejmenší Mercedes je i po modernizaci k dispozici s karosériemi sedan a hatchback" title="Nejmenší Mercedes je i po modernizaci k dispozici s karosériemi sedan a hatchback" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/41/titul-mercedes-benz-a-class-sedan-2023-1600-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/41/titul-mercedes-benz-a-class-sedan-2023-1600-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/facelift-mercedes-trida-a-a-b.html?photo=1&amp;back=2690039025-26182-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/autosalon/nejmensi-mercedesy-prodelaly-facelift-elektrifikace-uz-pro-kazdy-motor-20221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejmenší Mercedesy prodělaly facelift. Elektrifikace už pro každý motor</h3>
            Třída A do nabídky značky s třícípou hvědou přibyla před 25 lety. Současná generace je na trhu…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/jak-zabranit-pruvanu-v-domacnosti-20221123.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tipy, jak zabránit průvanu v domácnosti" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/44/shutterstock-2066251967_denik-210-3x2.jpg" width="210" height="140" alt="Textilní válec proti průvanu" title="Textilní válec proti průvanu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/44/shutterstock-2066251967_denik-210-3x2.jpg 1x, https://g.denik.cz/109/44/shutterstock-2066251967_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/jak-zabranit-pruvanu-v-domacnosti-20221123.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy, jak zabránit průvanu v domácnosti</h3>
            Možností, jak zabránit průvanu, je spoustu. Všechny jsou více či méně efektivní, časově a také…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/objevy/vedci-znovuobjevili-mimoradne-vzacneho-ptaka-ktereho-natocili-na-video.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Měli ho 140 let za vyhynulého. Nyní vzácného ptáka našli v pralese" tabindex="-1" >
        <img src="https://g.denik.cz/1/d3/prales-0676078768_denik-210-3x2.jpg" width="210" height="140" alt="Mimořádně vzácného ptáka objevili vědci v lesích Papuy-Nové Guineje" title="Mimořádně vzácného ptáka objevili vědci v lesích Papuy-Nové Guineje" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d3/prales-0676078768_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d3/prales-0676078768_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/objevy/" title="Rubrika Objevy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Objevy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/objevy/vedci-znovuobjevili-mimoradne-vzacneho-ptaka-ktereho-natocili-na-video.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Měli ho 140 let za vyhynulého. Nyní vzácného ptáka našli v pralese</h3>
            Vědci učinili překvapivý objev. V lesích Papuy-Nové Guineje našli speciální poddruh holuba…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/advent-ozdoba-z-pet-lahve-30001122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Kouzelná adventní ozdoba z PET lahve, kterou zvládne i nešika" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/2f/shutterstock-1245518176_denik-210-3x2.jpg" width="210" height="140" alt="Z PET lahve se dají vytvořit krásné adventní ozdoby." title="Z PET lahve se dají vytvořit krásné adventní ozdoby." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/2f/shutterstock-1245518176_denik-210-3x2.jpg 1x, https://g.denik.cz/122/2f/shutterstock-1245518176_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/advent-ozdoba-z-pet-lahve-30001122.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kouzelná adventní ozdoba z PET lahve, kterou zvládne i nešika</h3>
            Máte-li čas a náladu, vyrobte si krásné vánoční dekorace do bytu i na vchodové dveře. Nápadů na…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/spolecnost/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu-20551103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Husákovy děti. Plánovaný baby-boom přerostl státu přes hlavu. A ještě přeroste" tabindex="-1" >
        <img src="https://g.denik.cz/1/99/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu-02_denik-210-3x2.jpg" width="210" height="140" alt="Děti z baby-boomu 70. let na okresní spartakiádě v roce 1985 v Českém Krumlově. Cvičení mladších žáků." title="Děti z baby-boomu 70. let na okresní spartakiádě v roce 1985 v Českém Krumlově. Cvičení mladších žáků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/99/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/99/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu.html?photo=1&amp;back=2919506916-13211-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/spolecnost/husakovy-deti-planovany-baby-boom-prerostl-statu-pres-hlavu-20551103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Husákovy děti. Plánovaný baby-boom přerostl státu přes hlavu. A ještě přeroste</h3>
            Husákovy děti je nepříliš lichotivé a navíc trochu zavádějící označení pro generaci ze silné…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/vztahy/masterchef-vojta-bety-miminko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Vojta a Betty z MasterChefa: Miminku se v budoucnu nebráníme" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/6a/profimedia-0731903256_denik-210-3x2.jpg" width="210" height="140" alt="Vojta a Betty" title="Vojta a Betty" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/6a/profimedia-0731903256_denik-210-3x2.jpg 1x, https://g.denik.cz/129/6a/profimedia-0731903256_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/vztahy/masterchef-vojta-bety-miminko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vojta a Betty z MasterChefa: Miminku se v budoucnu nebráníme</h3>
            Divácky oblíbený mladý pár Vojta a Betty, kteří se dali dohromady na castingu MasterChefa, už…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/zdravy-zivot/ceska-v-italii-zhubla-mezi-testovinami-a-pizzou-pomohl-cesky-on-line-kurz-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Češka v Itálii zhubla mezi těstovinami a pizzou. Pomohl český on-line kurz" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/hubnuti-marta-kucikova-stob-03_denik-210-3x2.jpg" width="210" height="140" alt="Marta žije s rodinou v Itálii, kde si zakládají na dobrém jídle. Přesto dokázala zhubnout 16 kilo a je odhodlaná pokračovat dál." title="Marta žije s rodinou v Itálii, kde si zakládají na dobrém jídle. Přesto dokázala zhubnout 16 kilo a je odhodlaná pokračovat dál." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/hubnuti-marta-kucikova-stob-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/hubnuti-marta-kucikova-stob-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravy-zivot/" title="Rubrika Zdravý život" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdravý život
        </a>
    

        <a class="box-article-tag" href="/galerie/marta-v-italii-hubla-s-ceskym-on-line-kurzem.html?photo=1&amp;back=1459204660-24784-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/zdravy-zivot/ceska-v-italii-zhubla-mezi-testovinami-a-pizzou-pomohl-cesky-on-line-kurz-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češka v Itálii zhubla mezi těstovinami a pizzou. Pomohl český on-line kurz</h3>
            Marta dnes váží o 16 kilo méně, než měla před necelými dvěma lety. Je to docela zázrak, protože…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg" width="210" height="140" alt="1967173771" title="1967173771" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2.jpg 1x, https://g.denik.cz/124/6c/shutterstock-1967173771_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/imunita-deti-riziko-rady-chripkova-sezona-chripka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Chřipková sezona se blíží. Posilněte imunitu svého dítěte dokud je čas</h3>
            Zná to většina rodičů. S nástupem do škol a školek se potýkají s tím, že jejich děti častěji…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://slovacky.denik.cz/hobby/ze-jsou-sachy-nuda-18leta-sachistka-kamca-o-nich-pise-basne-a-chysta-talkshow-21.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Že jsou šachy nuda? Osmnáctiletá dívka o nich píše básně a chystá talkshow" tabindex="-1" >
        <img src="https://g.denik.cz/1/08/0001-foto-petra-stiburkova-se-souhlasem-kamily-steinove-6-kamca-se-chysta-v-sachach-dosahnout-velkyc_denik-210-3x2.jpg" width="210" height="140" alt="Kamča se chystá v šachách dosáhnout velkých věcí" title="Kamča se chystá v šachách dosáhnout velkých věcí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/08/0001-foto-petra-stiburkova-se-souhlasem-kamily-steinove-6-kamca-se-chysta-v-sachach-dosahnout-velkyc_denik-210-3x2.jpg 1x, https://g.denik.cz/1/08/0001-foto-petra-stiburkova-se-souhlasem-kamily-steinove-6-kamca-se-chysta-v-sachach-dosahnout-velkyc_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/18leta-sachistka-kamca.html?photo=1&amp;back=1595261926-13213-62" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://slovacky.denik.cz/hobby/ze-jsou-sachy-nuda-18leta-sachistka-kamca-o-nich-pise-basne-a-chysta-talkshow-21.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Že jsou šachy nuda? Osmnáctiletá dívka o nich píše básně a chystá talkshow</h3>
            Když se řekne „šachy“, každý z nás si jistě představí dva extrémně inteligentní jedince, kteří…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/adam-raiter-radka-pavlovcinova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Adam Raiter v Radce našel spřízněnou duši, je to krásné, říká" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7d/raiter-d221114riux21_denik-210-3x2.jpg" width="210" height="140" alt="Adam Raiter" title="Adam Raiter" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/7d/raiter-d221114riux21_denik-210-3x2.jpg 1x, https://g.denik.cz/120/7d/raiter-d221114riux21_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/adam-raiter-radka-pavlovcinova.html?photo=1&amp;back=4170665526-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/adam-raiter-radka-pavlovcinova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Adam Raiter v Radce našel spřízněnou duši, je to krásné, říká</h3>
            Adam Raiter po vztahu s Agátou Hanychovou dlouho hledal pravou lásku a konečně ji našel.…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476816-cesko-bude-mit-dalsiho-astronauta-muze-se-podivat-i-na-mesic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c25ed818365ba803fe89344d5368da69.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476816-cesko-bude-mit-dalsiho-astronauta-muze-se-podivat-i-na-mesic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko bude mít dalšího astronauta. Může se podívat i na Měsíc" target="_blank" rel="noopener">
                Česko bude mít dalšího astronauta. Může se podívat i na…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/476800-ukrajina-celi-dalsim-masivnim-utokum-kyjev-je-bez-proudu-hlasi-nejmene-tri-mrtve?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7c449c622fb802f4dc41347864b4e4f9.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/476800-ukrajina-celi-dalsim-masivnim-utokum-kyjev-je-bez-proudu-hlasi-nejmene-tri-mrtve?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'slovacky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ukrajina čelí dalším masivním útokům. Kyjev je bez proudu, hlásí nejméně tři mrtvé" target="_blank" rel="noopener">
                Ukrajina čelí dalším masivním útokům. Kyjev je bez proudu,…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset3" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/8/9/8/3/3608983-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.11. - 30.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/4/3/3/0/3604330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.11. - 04.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/6/0/5/7/3616057-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 23.11.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=slovacky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/8/1/0/3/3618103-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 29.11.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-59930443-wc3bp3.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/pracovnice technické přípravy výroby - TPV, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/pracovnice technické přípravy výroby - TPV, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--vazac-bukove-57911733-we5r1u.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník - vazač bukové kulatiny - jeřábník, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník - vazač bukové kulatiny - jeřábník, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--technik-vozoveho-66702159-wg9mv3.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník - technik vozového parku, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	skladník - technik vozového parku, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/grafik-graficka-vhodne-66414503-w9c67y.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="grafik/grafička, vhodné po absolventy, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	grafik/grafička, vhodné po absolventy, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-a-referent-ka-66702147-wdsx8t.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="samostatný/á referent/ka skladu - expedient/ka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	samostatný/á referent/ka skladu - expedient/ka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-66148633-wkngt2.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="sociální pracovník/ce pro sociálně terapeutickou dílnu, 34 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	sociální pracovník/ce pro sociálně terapeutickou dílnu, 34 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovniceupracovnik-66702155-wctwv6.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovniceúpracovník v sociálních službách, 23 680 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovniceúpracovník v sociálních službách, 23 680 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-soustruhu-66462701-w8qb26.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha CNC soustruhu, 23 146 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha CNC soustruhu, 23 146 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Sportsvan-1-Hatchback-16651531281241.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77-Kombi-1661788983941153.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4TSi90kw-Kombi-1666356034742222.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-4-TGI-CNG-Pick-up-164519162555716483.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-MPI-L-Kombi-1668087702829393.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-L2H1-8MIST-Van-Minibus-1668097939534966.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-FSI-Com-Kombi-1621585085968278.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTI-2-0-TSI-Hatchback-16669807861590.html?d_uh#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/nafta/fiat-tipo-1-6-mtj-120k-sw-s-design-53490081.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo 1,6 MTJ 120k  SW S-Design" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Tipo 1,6 MTJ 120k  SW S-Design
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-77-kw-comfortline-9022899.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,6 TDI 77 kW  Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,6 TDI 77 kW  Comfortline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/kombi/nafta/hyundai-ix35-2-0-crdi-135kw-premium-4x4-9023089.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 2,0 CRDI 135kW Premium 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix35 2,0 CRDI 135kW Premium 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-classic-plus-9022267.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSI  Classic Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2 TSI  Classic Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-1-5-ecoboost-110kw-titanium-9022791.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 1,5 EcoBoost 110kW  Titanium" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 1,5 EcoBoost 110kW  Titanium
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-style-columbus-led-xe-53280411.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi  Style Columbus LED Xe" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi  Style Columbus LED Xe
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-2-0-tdi-4x4-style-led-pdc-nav-53280521.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 2,0 TDi  4x4 Style LED PDC Nav" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 2,0 TDi  4x4 Style LED PDC Nav
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/lpg/suzuki-vitara-1-6-vvt-lpg-premium-allgrip-12864781.html#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1,6 VVT+ LPG  Premium AllGrip" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Vitara 1,6 VVT+ LPG  Premium AllGrip
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stupava-4151409#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stupava Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stupava Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-tr-marsala-malinovskeho-940-4151346#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, Tř. Maršála Malinovského 940 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, Tř. Maršála Malinovského 940 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlamanec-4151280#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlámanec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlámanec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uherske-hradiste-namesti-republiky-921-4151253#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherské Hradiště, náměstí Republiky 921 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherské Hradiště, náměstí Republiky 921 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veletiny-4150818#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veletiny Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Veletiny Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-banov-4150813#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bánov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bánov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rudice-4150355#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rudice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rudice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-uhersky-brod-neradice-4149538#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Uherský Brod, Neradice Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Uherský Brod, Neradice Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=slovacky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/slovacky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=slovacky&backUrl=https://slovacky.denik.cz/ctenar-reporter/zoo-lesna-zlin-je-diky-halloweenske-vyzdobe-jeste-krasnejsi-podivejte-se-2022111.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001669220104/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001669220104/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
