<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nové jízdní řády nutí cestující čekat v mrazu. Stěžují si i strojvedoucí - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Slovácko /HLASUJTE V ANKETĚ/ – „Takový paskvil jsem v jízdních řádech nezažil za čtyřicet let, co s vlaky Českých drah jezdím,&quot; kroutil hlavou…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html">
    <meta property="og:title" content="Nové jízdní řády nutí cestující čekat v mrazu. Stěžují si i strojvedoucí">
    <meta property="og:image" content="http://g.denik.cz/62/3c/vlak-koleje-270117_denik-630.jpg">
    <meta property="og:description" content="Slovácko /HLASUJTE V ANKETĚ/ – „Takový paskvil jsem v jízdních řádech nezažil za čtyřicet let, co s vlaky Českých drah jezdím,&quot; kroutil hlavou jednašedesátiletý strojvedoucí Josef Prát z Vések. On i jeho mladší kolega dvaačtyřicetiletý Martin Urbánek podpořili kritický názor Mileny Hauerlandové. Ta upozorňuje na nedostatky v nových jízdních řádech pro rok 2017 platných od začátku loňského prosince.">
    <link rel="previewimage" href="http://g.denik.cz/62/3c/vlak-koleje-270117_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-27T19:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nové jízdní řády nutí cestující čekat v mrazu. Stěžují si i strojvedoucí">
    <meta name="twitter:description" content="Slovácko /HLASUJTE V ANKETĚ/ – „Takový paskvil jsem v jízdních řádech nezažil za čtyřicet let, co s vlaky Českých drah jezdím,&quot; kroutil…">
    <meta name="twitter:image" content="http://g.denik.cz/62/3c/vlak-koleje-270117_denik-630.jpg">
    <meta property="author" content="Vojtěch Trubačík">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485255748.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485521804.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Slovácký deník" href="http://slovacky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 62]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
        </ul>
    </li>

    <li>
        <a href="http://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/tema/vanoce-predvanocni-a-vanocni-akce-na-slovacku-2016.html" data-ga-push="menu-podrubriky" title="Vánoce na Slovácku"><i class="fa fa-tag"></i> VÁNOCE NA SLOVÁCKU</a></li>
            <li><a href="http://slovacky.denik.cz/nazory_region" data-ga-push="menu-podrubriky" title="Názory z regionu"><i class="fa fa-tag"></i> NÁZORY Z REGIONU</a></li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://slovacky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://slovacky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://slovacky.denik.cz/tema/1-fc-slovacko-2016.html" data-ga-push="menu-podrubriky" title="1. FC Slovácko"><i class="fa fa-tag"></i> 1. FC SLOVÁCKO</a></li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/nehody" data-ga-push="menu-podrubriky" title="NEHODY">NEHODY</a></li>
            <li><a href="http://slovacky.denik.cz/zlociny-a-soudy" data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">ZLOČINY A SOUDY</a></li>
            <li><a href="http://slovacky.denik.cz/pozary" data-ga-push="menu-podrubriky" title="POŽÁRY">POŽÁRY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/kultura_region/" data-ga-push="menu-podrubriky" title="Kultura v regionu">KULTURA V REGIONU</a></li>
            <li><a href="http://slovacky.denik.cz/tema/tipy-na-kulturni-a-vikendove-akce-na-slovacku.html" data-ga-push="menu-podrubriky" title="Tipy na kulturní akce"><i class="fa fa-tag"></i> TIPY NA KULTURNÍ AKCE</a></li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/miminka/" data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">MIMINKA NA SLOVÁCKU</a></li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/slovacky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html" data-ga-push="menu-podrubriky" title="Pravidla soutěží na webu">PRAVIDLA SOUTĚŽÍ NA WEBU</a></li>
            <li><a href="http://slovacky.denik.cz/zpravy_region/pravidla-diskuzi-na-webech-regionalnich-deniku-20130218.html" data-ga-push="menu-podrubriky" title="Pravidla diskuzí na webu">PRAVIDLA DISKUZÍ NA WEBU</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SLEDUJEME</span>
    <a href="http://slovacky.denik.cz/tema/plesy-baly-karnevaly-na-slovacku-2017.html" class="text">Plesy, bály a karnevaly na Slovácku</a>
    <a href="#close" class="fa fa-times close" data-title="plesy-baly-a-karnevaly-na-slovacku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nové jízdní řády nutí cestující čekat v mrazu. Stěžují si i strojvedoucí</h1>
                <p class="perex">Slovácko /HLASUJTE V ANKETĚ/ – „Takový paskvil jsem v jízdních řádech nezažil za čtyřicet let, co s vlaky Českých drah jezdím,&quot; kroutil hlavou jednašedesátiletý strojvedoucí Josef Prát z Vések. On i jeho mladší kolega dvaačtyřicetiletý Martin Urbánek podpořili kritický názor Mileny Hauerlandové. Ta upozorňuje na nedostatky v nových jízdních řádech pro rok 2017 platných od začátku loňského prosince.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:00</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html&text=Nov%C3%A9%20j%C3%ADzdn%C3%AD%20%C5%99%C3%A1dy%20nut%C3%AD%20cestuj%C3%ADc%C3%AD%20%C4%8Dekat%20v%20mrazu.%20St%C4%9B%C5%BEuj%C3%AD%20si%20i%20strojvedouc%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">8 fotografií</div>
                            </div>
                            <a href="/galerie/nektera-nadrazi-cd-na-slovacku.html?mm=7487369">
                                <img src="http://g.denik.cz/62/3c/vlak-koleje-270117_denik-630.jpg" width="630" height="419" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/nektera-nadrazi-cd-na-slovacku.html?mm=7487369">
                                            <img src="http://g.denik.cz/62/ae/nadrazi-bojkovice-270117_denik-180.jpg" width="180" height="120" alt="Nádraží ČD v Bojkovicích. Ilustrační foto." title="Nádraží ČD v Bojkovicích. Ilustrační foto.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/nektera-nadrazi-cd-na-slovacku.html?mm=7487370">
                                            <img src="http://g.denik.cz/62/4c/nadrazi-havrice-270117_denik-180.jpg" width="180" height="135" alt="Nádraží ČD v Havřicích.Ilustrační foto." title="Nádraží ČD v Havřicích.Ilustrační foto.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/nektera-nadrazi-cd-na-slovacku.html?mm=7487371">
                                            <img src="http://g.denik.cz/62/e2/nadrazi-hradcovice-270117_denik-180.jpg" width="180" height="135" alt="Nádraží ČD v Hradčovicích.Ilustrační foto." title="Nádraží ČD v Hradčovicích.Ilustrační foto.">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/nektera-nadrazi-cd-na-slovacku.html?mm=7487369">
                                            <img src="http://g.denik.cz/62/40/nadrazi-nedakonice-270117_denik-180.jpg" width="180" height="120" alt="Nádraží ČD v Nedakonicích.Ilustrační foto." title="Nádraží ČD v Nedakonicích.Ilustrační foto.">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Michael Lapčík</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>„Nově je jednou z hlavní přestupních stanic při průjezdu Uherským Brodem zavřené nádraží v Újezdci. Nikdo nerozumíme tomu, proč musejí lidé přesedat v místě, kde je zavřena nádražní budova, a tak se cestující nemají při čekání kam schovat," táže se Josef Prát.</p>
<p><strong>CESTUJÍCÍ ČEKAJÍ V MRAZU I DESÍTKY MINUT</strong></p>
<p>Právě nesnesitelné čekání v zimě či dobíhání na spoj v Újezdci jsou přitom hlavními problémy, nad nimiž se Milena Hauerladnová pozastavuje. „Všem chytrákům, kteří vymysleli přesedání v Újezdci i těm, kteří se podílejí na neustálých vlakových zpožděních bych přála, aby stáli každé ráno na studeném a temném nádraží, v zimě, o 10 minut déle, s vidinou, že poběží do práce dva kilometry do kopce jen proto, že jim ujel navazující spoj," opřela se do nových jízdních řádů Milena Hauerlandová.</p>
<p class="rastr-sedy-l"><strong>INFORMOVALI JSME <a href="http://slovacky.denik.cz/zpravy_region/nadrazi-v-uherskem-brode-je-druhe-nejhezci-v-republice-20161115.html" target="_blank">Nádraží v Uherském Brodě je druhé nejhezčí v republice</a></strong></p>
<p>Strojvůdci však odmítají nést za situaci odpovědnost. „Jedním vlakem nově neustále pendlujeme na trase Újezdec-Bylnice a zpátky, přičemž na přehození nápravy v Bylnici máme pár minut, takže když se jednou zpozdíme, máme skluz už celý den," reagoval Martin Urbánek. Mít pár minut zpoždění s vlakem z Bojkovic by tak podle něj znamenalo, že přípojný vlak v Újezdci lidem ve většině případů ujede. Na zastávce bez sociálek, v zimě a mrazu tak čekají cestující i několik desítek minut.</p>
<p class="rastr-sedy-l"><strong>ČTĚTE TAKÉ <a href="http://slovacky.denik.cz/zpravy_region/trnem-v-oku-je-rade-lidi-v-hradisti-spatne-fungujici-mestska-hromadna-doprava-30170123.html" target="_blank">Trnem v oku je řadě lidí v Hradišti špatně fungující městská hromadná doprava</a></strong></p>
<p>Důvody změny jízdních řádů se pokusila vysvětlit mluvčí Českých drah Monika Bezuchová. „V tomto případě rozhodlo Ministerstvo dopravy, které určilo, že rychlíky Praha – Luhačovice pojedou o půl hodiny dříve. Kvůli tomu byl z jízdního řádu vyřazen kolidující přímý spoj Staré Město – Bylnice a nahrazen kratším spojem Újezdec – Bylnice," popsala Bezuchová situaci. Podrobněji o ní promluvila mluvčí Zlínského kraje Renata Janečková. „Změna dálkového spoje Praha – Luhačovice o půl hodiny dříve rozvrátila nejen linku Staré Město – Bylnice, ale také vynikly problémy na tratích Přerov – Břeclav či Otrokovice – Vizovice. Přestože jsme vyjádřili nesouhlas, ministerstvo spoj ponechalo v novém čase z důvodu konfliktu s komerční dopravou," prohlásila Janečková.</p>
<p><strong>ZNOVUOTEVŘENÍM ČEKÁRNY SE BUDEME ZABÝVAT</strong></p>
<p>O otevření nádražních hal rozhoduje Správa železniční dopravní cesty (SŽDC). „Výpravní budova v Újezdci je uzavřená již od léta, kdy z objektu odešli poslední zaměstnanci. Nádraží je zcela neobsazené. Její zpřístupnění je podmíněno dohledem, přesto jsme v minulém roce nezaznamenali stížnosti, což se patrně novým jízdním řádem změnilo," prozradila mluvčí SŽDC Kateřina Šubová. Zároveň připustila, že znovuotevření čekárny je technicky možné. „Budeme se touto možností zabývat, nicméně jeho zpřístupnění by znamenalo rozsáhlou úpravu interiéru," dodala Kateřina Šubová.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/vojtech-trubacik-2884.html">Vojtěch Trubačík</a></p>
        </div>

<form action="/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html?do=anketa-getJsonData">
    <p class="title">Máte možnost při čekání na vlakové spojení využít čekárny a toalety?</p>
    <div class="">
        <div class="anketa-box" data-hlas="339665">
            <div class="anketa-content" data-hlasy-title="1" title="3 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-339665" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="339665">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">ANO</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">3</span><span class="hlasy"> hlasy</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 20%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="339666">
            <div class="anketa-content" data-hlasy-title="1" title="12 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-339666" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="339666">
                
                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">NE</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">12</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 80%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">15</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="33912"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="unvskrtzr3VoiCqCz/8NHxDs4TgzwLiG83+qA="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 19:00</span>
    <a href="/diskuse/nova/LKZZh.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html&text=Nov%C3%A9%20j%C3%ADzdn%C3%AD%20%C5%99%C3%A1dy%20nut%C3%AD%20cestuj%C3%ADc%C3%AD%20%C4%8Dekat%20v%20mrazu.%20St%C4%9B%C5%BEuj%C3%AD%20si%20i%20strojvedouc%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://slovacky.denik.cz/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;slovacky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Šípem trefil červené světlo na vlakovém přejezdu v Záhorovicích"  href="/zlociny-a-soudy/sipem-trefil-cervene-svetlo-na-vlakovem-prejezdu-v-zahorovicich-20170126.html">
        <img src="http://g.denik.cz/62/58/7218516-bojkovice-vlakovy-prejezd-sip-v-cervenem-signalizacnim-svetle_denik-w630.jpg" width="629" height="354" alt="Šíp zabodnutý do signalizačního červeného světla v Záhorovicích." title="Šíp zabodnutý do signalizačního červeného světla v Záhorovicích.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Šípem trefil červené světlo na vlakovém přejezdu v Záhorovicích"  href="/zlociny-a-soudy/sipem-trefil-cervene-svetlo-na-vlakovem-prejezdu-v-zahorovicich-20170126.html">
                
                Šípem trefil červené světlo na vlakovém přejezdu v Záhorovicích
                <span class="perex">Bojkovice – Podivnou zábavou – střelbou z kuše či luku na signalizační světlo, což mohlo ohrozit životy lidí na vlakovém přejezdu v Záhorovicích, si zřejmě krátil chvíli…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policisté zastavili opilé i zfetované řidiče" href="/zlociny-a-soudy/policiste-zastavili-opile-i-zfetovane-ridice-20170127.html">
                <img src="http://g.denik.cz/1/9c/silnicni-kontrola-policie-alkohol-drogy-ridic_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Policisté zastavili opilé i zfetované řidiče"  href="/zlociny-a-soudy/policiste-zastavili-opile-i-zfetovane-ridice-20170127.html">Policisté zastavili opilé i zfetované řidiče</a>
                </h2>
                <div class="perex hidden">Slovácko – Čtyři řidiče, kteří před jízdou požili alkohol, zastavili během uplynulého týdne dopravní policisté. Nejvyšší hodnotu nadýchal sedmatřicetiletý řidič mazdy, který jel v pátek 20. ledna odpoledne od Bílovic směrem na Jarošov. Přístroj vykázal hodnotu 2,0 promile alkoholu.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Brodské sídliště Olšavu mají s městem spojit dva mosty pro pěší a cyklisty" href="/zpravy_region/brodske-sidliste-olsava-s-mestem-maji-spojit-dva-mosty-pro-pesi-a-cyklisty-30170126.html">
                <img src="http://g.denik.cz/62/68/lavka-pres-obchvat-260117-4_denik-300.jpg" width="300" height="225" alt="Projekt za čtyřicet milionů korun obsahuje dvě lávky přes obchvat a Olšavu, které spojí sídliště Olšava se zbytkem Uherského Brodu." title="Projekt za čtyřicet milionů korun obsahuje dvě lávky přes obchvat a Olšavu, které spojí sídliště Olšava se zbytkem Uherského Brodu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vizualizace-lavky-pres-obchvat-v-uh-brode.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Brodské sídliště Olšavu mají s městem spojit dva mosty pro pěší a cyklisty"  href="/zpravy_region/brodske-sidliste-olsava-s-mestem-maji-spojit-dva-mosty-pro-pesi-a-cyklisty-30170126.html">Brodské sídliště Olšavu mají s městem spojit dva mosty pro pěší a cyklisty</a>
                </h2>
                <div class="perex hidden">Uherský Brod – Z uherskobrodského sídliště Olšava na tamní Slovácké náměstí je to vzdušnou čarou méně než kilometr. Pokud však potřebují jeho obyvatelé pěšky nebo na kole navštívit oblast poblíž Centra pohybových aktivit Delfín, nezbývá jim už mnoho let nic jiného, než překonat frekventovanou silnici I/50.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam o víkendu? Na plesy a karnevaly, na lyže nebo výstavu paličkované krajky" href="/kultura_region/detsky-karneval-zpestri-mazoretky-i-brisni-tance-20170125.html">
                        <img src="http://g.denik.cz/1/84/ples-tanec-zabava_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZUJEME</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kam o víkendu? Na plesy a karnevaly, na lyže nebo výstavu paličkované krajky" href="/kultura_region/detsky-karneval-zpestri-mazoretky-i-brisni-tance-20170125.html">Kam o víkendu? Na plesy a karnevaly, na lyže nebo výstavu paličkované krajky</a>
                </h2>
                <p>Slovácko - Vyberte si z naší nabídky kulturních, sportovních a společenských akcí. Kompletní servis akcí naleznete v tištěné verzi pátečního vydání Slováckých novin</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: HLASUJTE o Nejpohlednější stárkovský pár roku 2016" href="/zpravy_region/hlasujte-o-nejpohlednejsi-starkovsky-par-roku-2016-20170127.html">
                        <img src="http://g.denik.cz/62/1b/vitez-starci-malinova-smetak-2015_denik-240.jpg" width="240" height="180" alt="62 litrů vína od společnosti Zlomek a Vávra si odváží do do Sadů vítězný pár Barbora Malinová a Martin Směták ze soutěže Slováckého deníku O nejpohlednější stárkovský pár roku 2015." title="62 litrů vína od společnosti Zlomek a Vávra si odváží do do Sadů vítězný pár Barbora Malinová a Martin Směták ze soutěže Slováckého deníku O nejpohlednější stárkovský pár roku 2015.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                                            <div class="diskuse" >
                            <a href="/diskuse/hlasujte-o-nejpohlednejsi-starkovsky-par-roku-2016.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                    
                    
                </div>

                <h2><a  title="číst článek: HLASUJTE o Nejpohlednější stárkovský pár roku 2016" href="/zpravy_region/hlasujte-o-nejpohlednejsi-starkovsky-par-roku-2016-20170127.html">HLASUJTE o Nejpohlednější stárkovský pár roku 2016</a>
                </h2>
                <p>Slovácko - Vážení čtenáři, ve finálovém kole začínají všichni soutěžící od nuly. Vítězem se stane pár, který získá nejvíce hlasů ve dvou finálových hlasováních. Svým favoritům z řad finalistů tak můžete dát hlas na kuponu jak v dnešních vydání, tak i ve vydání Slováckých novin příští pátek. Hlasovací kupony odevzdejte v redakci Slováckého deníku do středy 8. února do 15.00 hodin.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Starostové obcí vyrazí do boje za bankomaty" href="/zpravy_region/starostove-obci-vyrazi-do-boje-za-bankomaty-20170126.html">
                        <img src="http://g.denik.cz/63/69/bankomat-vyber-dite_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Starostové obcí vyrazí do boje za bankomaty" href="/zpravy_region/starostove-obci-vyrazi-do-boje-za-bankomaty-20170126.html">Starostové obcí vyrazí do boje za bankomaty</a>
                </h2>
                <p>Slovácko /HLASUJTE V ANKETĚ/ - Už pětačtyřicet let, tedy od svého narození, žije Vlastimil Ondra v Nivnici. Více než kdy předtím je však každodenně vystavován úskalí, které dodnes trápí menší obce na Slovácku. Přijít k bankomatu v místě bydliště a vybrat si z něj požadovanou hotovost je totiž pro něj, stejně jako pro obyvatele Vlčnova či Velehradu, stále pouze rajskou hudbou znějící ze vzdálené budoucnosti. Starosta Nivnice Miroslav Vykydal po neúspěšných vyjednáváních s finančními institucemi však svůj boj nevzdává. Na březnovém setkání starostů chce vyzvat okolní obce ke společnému postupu vůči bankám.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/brodske-sidliste-olsava-s-mestem-maji-spojit-dva-mosty-pro-pesi-a-cyklisty-30170126.html" class="img-l"><img src="http://g.denik.cz/62/68/lavka-pres-obchvat-260117-4_denik-100.jpg" width="100" height="75" alt="Projekt za čtyřicet milionů korun obsahuje dvě lávky přes obchvat a Olšavu, které spojí sídliště Olšava se zbytkem Uherského Brodu." title="Projekt za čtyřicet milionů korun obsahuje dvě lávky přes obchvat a Olšavu, které spojí sídliště Olšava se zbytkem Uherského Brodu."></a>
                        <a href="/zpravy_region/brodske-sidliste-olsava-s-mestem-maji-spojit-dva-mosty-pro-pesi-a-cyklisty-30170126.html" class="text-r">
                            Brodské sídliště Olšavu mají s městem spojit dva mosty pro pěší a cyklisty
                            <span>Uherský Brod – Z uherskobrodského sídliště Olšava na tamní Slovácké…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/hlasujte-o-nejpohlednejsi-starkovsky-par-roku-2016-20170127.html" class="img-l"><img src="http://g.denik.cz/62/1b/vitez-starci-malinova-smetak-2015_denik-100.jpg" width="100" height="75" alt="62 litrů vína od společnosti Zlomek a Vávra si odváží do do Sadů vítězný pár Barbora Malinová a Martin Směták ze soutěže Slováckého deníku O nejpohlednější stárkovský pár roku 2015." title="62 litrů vína od společnosti Zlomek a Vávra si odváží do do Sadů vítězný pár Barbora Malinová a Martin Směták ze soutěže Slováckého deníku O nejpohlednější stárkovský pár roku 2015."></a>
                        <a href="/zpravy_region/hlasujte-o-nejpohlednejsi-starkovsky-par-roku-2016-20170127.html" class="text-r">
                            HLASUJTE o Nejpohlednější stárkovský pár roku 2016
                            <span>Slovácko - Vážení čtenáři, ve finálovém kole začínají všichni soutěžící od…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/podminky-k-lyzovani-ve-zlinskem-kraji-jsou-stale-idealni-20170127.html" class="img-l"><img src="http://g.denik.cz/32/e7/sjezdovka-razula-190117_denik-100.jpg" width="100" height="75" alt="Fotografie zachycuje aktuální stav, byla pořízena ve středu 18. ledna." title="Fotografie zachycuje aktuální stav, byla pořízena ve středu 18. ledna."></a>
                        <a href="/zpravy_region/podminky-k-lyzovani-ve-zlinskem-kraji-jsou-stale-idealni-20170127.html" class="text-r">
                            Podmínky k lyžování ve Zlínském kraji jsou ideální
                            <span>Zlínský kraj - Podmínky pro lyžování jsou v našem regionu stále ideální.…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/hlasujte-pro-nejpohlednejsi-starkovsky-par-v-12-kole-20170113.html" class="img-l"><img src="http://g.denik.cz/62/88/starci-12-majickova-zajic-2017_denik-100.jpg" width="100" height="67" alt="Soutěžní stárkovský pár číslo 12 - Romana Majíčková a Rostislav Zajíc, stárci na hodech ve Zlámanci 22. října." title="Soutěžní stárkovský pár číslo 12 - Romana Majíčková a Rostislav Zajíc, stárci na hodech ve Zlámanci 22. října."></a>
                        <a href="/zpravy_region/hlasujte-pro-nejpohlednejsi-starkovsky-par-v-12-kole-20170113.html" class="text-r">
                            Ve 12. kole zvítězil ze Zlámance, Romana Majíčková a Rostislav Zajíc
                            <span>Slovácko - Milí čtenáři, na stránky Slováckých novin se vrací populární…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/tricate-druhe-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html" class="img-l"><img src="http://g.denik.cz/62/2e/svatebni-par-129-hoskovi-2017_denik-100.jpg" width="100" height="67" alt="Soutěžní svatební pár číslo 129 - Andrea a Jan Hoškovi, Zábřeh" title="Soutěžní svatební pár číslo 129 - Andrea a Jan Hoškovi, Zábřeh"></a>
                        <a href="/zpravy_region/tricate-druhe-kolo-souteze-o-nejkrasnejsi-svatebni-par-20170120.html" class="text-r">
                            Třicáté druhé kolo soutěže O nejkrásnější svatební pár
                            <span>Střední a východní Morava - Regionální Deník na letní měsíce připravil…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.59.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.59.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.59.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.59.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.59.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.59.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.59.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Regionální kolo ankety o nejoblíbenějšího učitele" href="/galerie/regionalni-kolo-ankety-o-nejoblibenejsiho-ucitele.html?mm=7481851">
                    <img src="http://g.denik.cz/55/ac/7216771zlin-amos-region-ucitel-student_denik-100.jpg" width="100" height="75" alt="Regionální kolo ankety o nejoblíbenějšího učitele" title="Regionální kolo ankety o nejoblíbenějšího učitele">
                </a>
                <a title="číst článek: Regionální kolo ankety o nejoblíbenějšího učitele" class="video-text" href="/galerie/regionalni-kolo-ankety-o-nejoblibenejsiho-ucitele.html">
                    <div class="title">video</div>
                    Regionální kolo ankety o nejoblíbenějšího učitele
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Některá nádraží ČD na Slovácku" href="/galerie/nektera-nadrazi-cd-na-slovacku.html">
                            <img src="http://g.denik.cz/62/ae/nadrazi-bojkovice-270117_denik-100.jpg" width="100" height="66" alt="Nádraží ČD v Bojkovicích. Ilustrační foto." title="Nádraží ČD v Bojkovicích. Ilustrační foto.">
                        </a>
                        <a title="číst článek: Některá nádraží ČD na Slovácku" class="video-text" href="/galerie/nektera-nadrazi-cd-na-slovacku.html">
                            <div class="title">galerie</div>
                            Některá nádraží ČD na Slovácku
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=slovacky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-rovnou-mohla-prijit-naha-herecce-zpod-pruhlednych-satu-zarily-bradavky-20170124.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0f/profimedia-03104353061-milian_denik-100.jpg" width="100" height="56" alt="Neuvěřitelně odvážný outfit oblékla..." title="Neuvěřitelně odvážný outfit oblékla..."></a>
        <a href="http://sip.denik.cz/celebrity/to-rovnou-mohla-prijit-naha-herecce-zpod-pruhlednych-satu-zarily-bradavky-20170124.html" target="_blank">To rovnou mohla přijít nahá… Herečce zpod průhledných šatů ZÁŘILY BRADAVKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/karel-gott-vsechny-zaskocil-zpravou-dcera-se-vdala-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/23/profimedia-0250640454_denik-100.jpg" width="100" height="56" alt="Karel Gott s dcerou Dominikou" title="Karel Gott s dcerou Dominikou"></a>
        <a href="http://sip.denik.cz/celebrity/karel-gott-vsechny-zaskocil-zpravou-dcera-se-vdala-20170127.html" target="_blank">Karel Gott všechny zaskočil zprávou: Dcera se VDALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ceska-miss-2017-zna-sve-semifinalistky-tipnete-si-vitezku-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/50/perexovka-d170127p7jzw1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/ceska-miss-2017-zna-sve-semifinalistky-tipnete-si-vitezku-20170129.html" target="_blank">ČESKÁ MISS 2017 zná své semifinalistky. Tipnete si vítězku?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/30-nymfomanek-soubyznysu-ktere-celebrity-to-maji-rady-az-prilis-a-jak-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c8/perexovkafdfg_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/30-nymfomanek-soubyznysu-ktere-celebrity-to-maji-rady-az-prilis-a-jak-20170120.html" target="_blank">30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš a jak?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/bude-vas-svrbet-cele-telo-14-veci-kde-se-ukryva-nejvice-bakterii-20170122.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/75/hrhr-1_denik-100.jpg" width="100" height="56" alt="Klika od dveří" title="Klika od dveří"></a>
        <a href="http://sip.denik.cz/zabava-a-video/bude-vas-svrbet-cele-telo-14-veci-kde-se-ukryva-nejvice-bakterii-20170122.html" target="_blank">Bude vás svrbět celé TĚLO! 14 věcí, ve kterých se ukrývá nejvíce bakterií...</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/446289/dojemna-zpoved-misiny-kamaradky-doufam-ze-jenom-utekla-nechci-aby-byla-misa.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dojemná zpověď Míšiny kamarádky: Doufám, že jenom utekla, nechci, aby byla Míša...</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/446199/cech-ktery-natocil-kolabujici-hillary-na-inauguraci-trumpa-ho-oslavovali-jako-hrdinu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Čech, který natočil kolabující Hillary: Na inauguraci Trumpa ho oslavovali jako hrdinu!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/dvojcatka-jsou-hitem-internetu-jedno-je-bile-a-druhe-cerne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dvojčátka jsou hitem internetu! Jedno je bílé a druhé černé</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/horoskop-vitejte-v-roce-ohniveho-kohouta-co-prinasi-jaky-bude.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Nova')">HOROSKOP: Vítejte v roce Ohnivého kohouta! Jaký bude?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-35440.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/706cf4376ab578db9b5cc8493dc54123.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-35440.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" target="_blank">Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/melanie-trump-sledujte-neuveritelnou-promenu-nove-prvni-damy-usa-35696.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ac0535778389407617cd73719d110b1c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/melanie-trump-sledujte-neuveritelnou-promenu-nove-prvni-damy-usa-35696.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!" target="_blank">MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/8-nejujetejsich-zpusobu-jak-se-branit-znasilneni-35694.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/57f39590607c2bb959fc7e07eeef0f53.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/8-nejujetejsich-zpusobu-jak-se-branit-znasilneni-35694.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ" target="_blank">8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/genialni-vychytavka-jak-oloupat-kiwi-za-10-vterin-34881.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniální vychytávka: Jak oloupat kiwi za 10 vteřin" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/bb2132a3dd2708ba3988156b18b13162.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/genialni-vychytavka-jak-oloupat-kiwi-za-10-vterin-34881.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniální vychytávka: Jak oloupat kiwi za 10 vteřin" target="_blank">Geniální vychytávka: Jak oloupat kiwi za 10 vteřin</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nove-jizdni-rady-nuti-cestujici-cekat-v-mrazu-stezuji-si-i-strojvedouci-30170123.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/slovacky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.59.1.7","","bbReklama-20573.59.1.7","display:block;");
bmone2n.addPosition("20573.59.2.7","","bbReklama-20573.59.2.7","display:block;");
bmone2n.addPosition("20573.59.3.7","","bbReklama-20573.59.3.7","display:block;");
bmone2n.addPosition("20573.59.4.7","","bbReklama-20573.59.4.7","display:block;");
bmone2n.addPosition("20573.59.5.7","","bbReklama-20573.59.5.7","display:block;");
bmone2n.addPosition("20573.59.6.7","","bbReklama-20573.59.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.59.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.59.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - slovacky.denik.cz";
    _sf_async_config.authors = "Vojtěch Trubačík";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
