<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hledači pokladů páchají nenávratné škody - Slovácký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="HLASUJTE V ANKETĚ / Hledat staré mince nebo vojenskou techniku je stále oblíbenější zálibou mnoha milovníků historie. Bohužel ale právě hledači pokladů…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Slovácký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html">
    <meta property="og:title" content="Hledači pokladů páchají nenávratné škody">
    <meta property="og:image" content="http://g.denik.cz/1/f1/archeolog-hledac-poklad-detektor_denik-630.jpg">
    <meta property="og:description" content="HLASUJTE V ANKETĚ / Hledat staré mince nebo vojenskou techniku je stále oblíbenější zálibou mnoha milovníků historie. Bohužel ale právě hledači pokladů občas napáchají nenávratné škody.">
    <link rel="previewimage" href="http://g.denik.cz/1/f1/archeolog-hledac-poklad-detektor_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-27T18:07:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hledači pokladů páchají nenávratné škody">
    <meta name="twitter:description" content="HLASUJTE V ANKETĚ / Hledat staré mince nebo vojenskou techniku je stále oblíbenější zálibou mnoha milovníků historie. Bohužel ale právě…">
    <meta name="twitter:image" content="http://g.denik.cz/1/f1/archeolog-hledac-poklad-detektor_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493298957.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493300863.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493278825.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Slovácký deník" href="http://slovacky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/slovacky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Uherské Hradiště" href="/mikroregion/uherske-hradiste.html">UHERSKÉ HRADIŠTĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Uherský Brod" href="/mikroregion/uhersky-brod.html">UHERSKÝ BROD</a></li>
        </ul>
    </li>

    <li>
        <a href="http://slovacky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/nazory_region"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/tema/1-fc-slovacko-2016.html"  data-ga-push="menu-podrubriky" title="1. FC Slovácko">
                    <i class="fa fa-tag"></i> 1. FC SLOVÁCKO
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                    NEHODY
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                    ZLOČINY A SOUDY
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                    POŽÁRY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" title="Kultura v regionu">
                    KULTURA V REGIONU
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/tema/tipy-na-kulturni-a-vikendove-akce-na-slovacku.html"  data-ga-push="menu-podrubriky" title="Tipy na kulturní akce">
                    <i class="fa fa-tag"></i> TIPY NA KULTURNÍ AKCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'slovacky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://slovacky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/miminka/"  data-ga-push="menu-podrubriky" title="MIMINKA NA SLOVÁCKU">
                    MIMINKA NA SLOVÁCKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/slovacky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://slovacky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží na webu">
                    PRAVIDLA SOUTĚŽÍ NA WEBU
                </a>
            </li>
            <li>
                <a href="http://slovacky.denik.cz/zpravy_region/pravidla-diskuzi-na-webech-regionalnich-deniku-20130218.html"  data-ga-push="menu-podrubriky" title="Pravidla diskuzí na webu">
                    PRAVIDLA DISKUZÍ NA WEBU
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hledači pokladů páchají nenávratné škody</h1>
                <p class="perex">HLASUJTE V ANKETĚ / Hledat staré mince nebo vojenskou techniku je stále oblíbenější zálibou mnoha milovníků historie. Bohužel ale právě hledači pokladů občas napáchají nenávratné škody.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 18:07</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html&text=Hleda%C4%8Di%20poklad%C5%AF%20p%C3%A1chaj%C3%AD%20nen%C3%A1vratn%C3%A9%20%C5%A1kody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/vystava-z-deniku-archeologa-150317.html?mm=7577853&amp;back=2507755172">
                                    <img src="http://g.denik.cz/1/f1/archeolog-hledac-poklad-detektor_denik-630.jpg" width="630" height="473" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vystava-z-deniku-archeologa-150317.html?mm=7577854&amp;back=2507755172">
                                           
                                            <img src="http://g.denik.cz/62/ee/uherske-hradiste-vystava-z-deniku-archeologa-slovacke-muzeum-150317-02_denik-180.jpg" width="180" height="120" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti.">

                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vystava-z-deniku-archeologa-150317.html?mm=7577855&amp;back=2507755172">
                                           
                                            <img src="http://g.denik.cz/62/f6/uherske-hradiste-vystava-z-deniku-archeologa-slovacke-muzeum-150317-03_denik-180.jpg" width="180" height="120" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti.">

                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/vystava-z-deniku-archeologa-150317.html?mm=7577856&amp;back=2507755172">
                                           
                                            <img src="http://g.denik.cz/62/c5/uherske-hradiste-vystava-z-deniku-archeologa-slovacke-muzeum-150317-04_denik-180.jpg" width="180" height="120" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti.">

                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vystava-z-deniku-archeologa-150317.html?mm=7577853&amp;back=2507755172">
                                            <img src="http://g.denik.cz/62/e8/uherske-hradiste-vystava-z-deniku-archeologa-slovacke-muzeum-150317-05_denik-180.jpg" width="180" height="120" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti.">
                                            <i class="fa fa-camera"><span>15</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Tomáš Kubelka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>„Masové používání detektorů kovů je realitou, na kterou legislativa nedokázala včas reagovat," domnívá se archeolog Miroslav Popelka z Ústavu archeologické památkové péče. Při toulkách moravskou krajinou tak kvůli hledačům pokladů mizí každoročně několik desítek tisíc archeologických předmětů, které následně končí v soukromých sbírkách nebo na aukčních serverech. Fond národního kulturního dědictví se tak nezadržitelně vyčerpává a bohužel není bezedný. „Našel jsem nějaké věci z druhé světové války, ale protože mě tohle období naší historie velmi zajímá, dost jsem váhal, jestli mám nález nahlásit," přiznal se Jan Plášek. Nakonec vše poctivě odevzdal a domluvil si s profesionálními archeology i spolupráci.</p>
<p>„Občas něco najdu, většinou je to pro mě ale bezcenné, nedokážu slíbit, že kdybych našel velký poklad, že bych ho odevzdal, nevím," připustil s tím, že nyní už ví, že musí nález alespoň vyfotit a vše pečlivě zdokumentovat, ideálně hned přivolat odborníky.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//slovacky.denik.cz/kultura_region/vystava-z-deniku-archeologa-ukaze-nejen-stredoveka-hracky-nalezene-v-brode-20170315.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/62/0a/uherske-hradiste-vystava-z-deniku-archeologa-slovacke-muzeum-150317-10_denik-180.jpg" width="180" height="120" alt="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti." title="Výstava Z deníku archeologa ve  Slováckém  muzeu v Uherském Hradišti.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Výstava Z deníku archeologa ukáže nejen středověká hračky, nalezené v Brodě</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2>Přibývá lidí ochotných více spolupracovat</h2>
<p>„Existují skupiny nadšenců ochotných složitou situaci řešit spoluprací s odbornou sférou, která má paradoxně stabilní nedostatek lidských zdrojů i technických prostředků," potvrdil Miroslav Popelka. Podle něj jsou v současné době archeologové nuceni výzkumné aktivity orientovat na preventivní ochranu archeologických nalezišť cíleně navštěvovaných tzv. „nighthawkers", tedy hledači pokladů, kteří v noci tajně vyhledávají historické nálezy a pak je prodávají. Na to zčásti doplatilo například archeologické muzeum v Ostrožské Lhotě.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//slovacky.denik.cz/zpravy_region/obeti-krvaveho-ritualu-lezi-v-kunovicich-3500-let-20130228.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/62/1c/archeolog-nalez-hrob-kunovice-290113-01_denik-180.jpg" width="180" height="135" alt="Hrob pochází ze starší doby bronzové, ostatky jsou staré 3500 let." title="Hrob pochází ze starší doby bronzové, ostatky jsou staré 3500 let.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Oběti krvavého rituálu leží v Kunovicích 3500 let</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Nechceme místa nálezů u vystavených artefaktů zveřejňovat i proto, abychom tam nenaváděli detektoráře, kteří pak lokalitu mohou vyplundrovat," vysvětluje archeolog David Hájek a dodává, že například zapůjčený nález kotlíku pochází z Holého kopce v nedalekých Chřibech, jehož vrchol je výkopy detektorářů provrtaný doslova jako ementál. „Naštěstí postupně vznikají různé spolky zaměřené na spolupráci s archeology," pochválil s tím, že se jedná o obrovský posun. „Touto cestou jsme schopni podchytit velké množství nálezů a otevírají se tak nové možnosti spolupráce veřejné sféry na ochraně kulturního a historického dědictví," doplnil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//slovacky.denik.cz/zpravy_region/archeologove-zacnou-v-hradisti-vystavovat-nejvetsi-nalezene-unikaty-20160203.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/62/ce/archeologicky-nalez-sokolnik-040216_denik-180.jpg" width="180" height="135" alt="Moravské zemské muzeum uzavřelo v Uherském Hradišti dohodu o spolupráci s Policií ČR. Při té příležitosti archeologové představili unikátní nález „Sokolníka“." title="Moravské zemské muzeum uzavřelo v Uherském Hradišti dohodu o spolupráci s Policií ČR. Při té příležitosti archeologové představili unikátní nález „Sokolníka“.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Plaketu nevyčíslitelné hodnoty hlídá policejní stráž</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2>Ochrana před nightwalkers</h2>
<p>Často totiž historik nepotřebuje přímo nález, jde mu hlavně o okolnosti. Pro správné vyhodnocení potřebují vědět, kde se co našlo, jak hluboko, jak to bylo položeno apod. Pak mohou určit, co se v okolí nálezu stalo, co tam dávno bylo, kdo tam žil…</p>
<p>„V minulých letech se náš Ústav archeologické památkové péče Brno zaměřoval na evidenci a precizní geodetickou dokumentaci nemovitých archeologických památek na Moravě, především hradišť a dalších opevněných pravěkých sídel, ale také míst posledního odpočinku našich pravěkých a raně historických předků, v krajině dodnes velmi dobře patrných, tzv. mohylníků," připomněl Popelka. Nyní se věnuje ochraně památek, které ničí hledači pokladů.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//slovacky.denik.cz/zpravy_region/archeologove-nasli-pri-vyzkumu-zlaty-retizek-a-cast-hradistskych-hradeb-20150608.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/62/7c/archeologicke-nalezy-ulice-dlouha-uheske-hradiste-070615-06_denik-180.jpg" width="180" height="135" alt="V uherskohradišťské ulici Dlouhá našli archeologové Slováckého muzea vzácné nálezy. Raritou byl kompletně zachovalý zlatý náramek." title="V uherskohradišťské ulici Dlouhá našli archeologové Slováckého muzea vzácné nálezy. Raritou byl kompletně zachovalý zlatý náramek.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Archeologové našli při výzkumu zlatý řetízek a část hradišťských hradeb</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Současně se s kolegy zaměřuje na prospekce lokalit z období historických Keltů, kteří do střední Evropy přinesli již před zlomem letopočtu znalost mincovnictví a právě jejich mince jsou vyhledávaným sběratelským artiklem a dosahují značné tržní ceny. „Jejich kulturně historická hodnota je však několikanásobně vyšší a jsou také neocenitelným datačním prostředkem, protože jsou zároveň i chronologicky citlivé," vysvětlil. V budoucích letech chce v tomto trendu pokračovat. „Uvidíme, jaký posun v regulaci novodobého hledání pokladů přinese nový památkový zákon, který v tomto směru slibuje jisté ošetření této neutěšené situace.</p>
<p>Autor: MARCELA KANIOVÁ, PAVEL BOHUN</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//slovacky.denik.cz/zpravy_region/mezi-archeologickymi-nalezy-v-brode-byla-i-lastura-20150916.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/62/dc/archeologicke-nalezy-gymnazium-uhersky-brod-160915-01_denik-180.jpg" width="180" height="135" alt="Archeologové pracují v ulici Komenského." title="Archeologové pracují v ulici Komenského.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mezi archeologickými nálezy v Brodě byla i lastura</h3>
    	        </div>
    	    </div>
        </a>
    </div>
 
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>


<form action="/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html?do=anketa-getJsonData">
    <p class="title">Kdybyste našli opravdu velký poklad, odevzdali byste ho?</p>
    <div class="">
        <div class="anketa-box" data-hlas="345033">
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-345033" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="345033">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">ANO, vím, že je to zákonná povinnost</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">0</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="345034">
            <div class="anketa-content" data-hlasy-title="1" title="1 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-345034" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="345034">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Asi ano, možná, nevím, záleželo by na okolnostech</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">1</span><span class="hlasy"> hlas</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 100%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="345035">
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-345035" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="345035">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">NE</p>
                    <div class="anketa-progress-value"><span data-hlasy="1">0</span><span class="hlasy"> hlasů</span></div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">1</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="34625"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="c5z7drt9fh/J0fuSEcFU5JUK9vY9uZtRw+HN0="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>



        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 18:07</span>
    <a href="/diskuse/nova/dytqK.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html&text=Hleda%C4%8Di%20poklad%C5%AF%20p%C3%A1chaj%C3%AD%20nen%C3%A1vratn%C3%A9%20%C5%A1kody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://slovacky.denik.cz/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;slovacky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Demolice zchátralého školního statku uvolňuje místo k výstavbě domů"  href="/zpravy_region/demolice-zchatraleho-skolniho-statku-uvolnuje-misto-k-vystavbe-domu-30170418.html">
        <img src="http://g.denik.cz/62/bf/stare-mesto-skolni-statek-po-demolici-zaklad-vystavby-domu-05_denik-w630.jpg" width="630" height="354" alt="Demolice zchátralého školního statku uvolňuje místo k výstavbě domů." title="Demolice zchátralého školního statku uvolňuje místo k výstavbě domů.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/demolice-zchatraleho-skolniho-statku-uvolnuje-misto-k-vystavbe-domu.html"><i class="fa fa-camera"></i> 9</a>

        <h2>
            <a title="číst článek: Demolice zchátralého školního statku uvolňuje místo k výstavbě domů"  href="/zpravy_region/demolice-zchatraleho-skolniho-statku-uvolnuje-misto-k-vystavbe-domu-30170418.html">
                
                Demolice zchátralého školního statku uvolňuje místo k výstavbě domů
                <span class="perex">První část školního statku ve Starém Městě šla k zemi a nyní už ji nahrazují výkopy pro inženýrské sítě budoucích domků. Po demolici chátrajících objektů někdejšího…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ujíždějícího řidiče nezastavila ni střelba, konečnou byla až slepá ulice" href="/zlociny-a-soudy/ujizdejiciho-ridice-nezastavila-ni-strelba-konecnou-byla-az-slepa-ulice-20170427.html">
                <img src="http://g.denik.cz/62/a0/policie_zbran_2707_denik-300.jpg" width="299" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ujíždějícího řidiče nezastavila ni střelba, konečnou byla až slepá ulice"  href="/zlociny-a-soudy/ujizdejiciho-ridice-nezastavila-ni-strelba-konecnou-byla-az-slepa-ulice-20170427.html">Ujíždějícího řidiče nezastavila ni střelba, konečnou byla až slepá ulice</a>
                </h2>
                <div class="perex hidden">Jako scéna vystřižená z akčního filmu vypadalo pronásledování jednatřicetiletého řidiče uherskobrodskými a zlínskými policisty.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Reportérku už hrát nechci, ale tu mrtvolu, o které se mluví, bych brala" href="/zpravy_region/reporterku-uz-hrat-nechci-ale-tu-mrtvolu-o-ktere-se-mluvi-bych-brala-20170427.html">
                <img src="http://g.denik.cz/45/30/jolana-voldanova-pce_denik-300.jpg" width="300" height="225" alt="Jolana Voldánová" title="Jolana Voldánová">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Reportérku už hrát nechci, ale tu mrtvolu, o které se mluví, bych brala"  href="/zpravy_region/reporterku-uz-hrat-nechci-ale-tu-mrtvolu-o-ktere-se-mluvi-bych-brala-20170427.html">Reportérku už hrát nechci, ale tu mrtvolu, o které se mluví, bych brala</a>
                </h2>
                <div class="perex hidden">/ROZHOVOR/ Letošní XXIV. ročník festivalu Febiofest zakončí svoji pouť 28. dubna v 19.30 ve zlínském kině Golden Apple Cinema projekcí amerického snímku Ženy 20. století. Večera se zúčastní ministryně pro místní rozvoj Karla Šlechtová, večerem bude provázet Jolana Voldánová. Ta v rozhovoru pro Deník přiznala, že má k filmu blízko a řadí se i k velkým filmovým fanynkám. „Ano, tisíckrát ano,&quot; usmála se Jolana Voldánová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Holešovská Regata letos slibuje opět přehlídku hvězd" href="/kultura_region/holesovska-regata-letos-slibuje-opet-prehlidku-hvezd-20170427.html">
                        <img src="http://g.denik.cz/55/93/zlin-tk-hlolesovska-regata-festioval-02_denik-240.jpg" width="240" height="180" alt="Tisková konference festivalu Holešovská regata ve Zlíně." title="Tisková konference festivalu Holešovská regata ve Zlíně.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/tiskova-konference-festivalu-holesovska-regata-ve-zline.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Holešovská Regata letos slibuje opět přehlídku hvězd" href="/kultura_region/holesovska-regata-letos-slibuje-opet-prehlidku-hvezd-20170427.html">Holešovská Regata letos slibuje opět přehlídku hvězd</a>
                </h2>
                <p>Už za necelé dva měsíce se v zahradách Zámku Holešov rozezní hudba a přítomní diváci si budou moci užít nejen ji, ale také jedinečné prostředí zámecké zahrady, nebo bohatý doprovodný program festivalu, tradičně připravený bezplatně pro malé i velké návštěvníky. Uskuteční se již 7. ročník největšího rodinného festivalu u nás Holešovská Regata, a to ve dnech 16. a 17. června 2017.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam o víkendu: Na Den Země, na bitvu o Bílé Karpaty, na pálení čarodějnic" href="/zpravy_region/kam-o-vikendu-na-den-zeme-na-bitvu-o-bile-karpaty-na-paleni-carodejnic-30170424.html">
                        <img src="http://g.denik.cz/45/c0/carodejnice-filipojakubska-noc-paleni-carodejnic-2016-2-pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZUJEME</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kam-o-prodlouzenem-prvomajovem-vikendu.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Kam o víkendu: Na Den Země, na bitvu o Bílé Karpaty, na pálení čarodějnic" href="/zpravy_region/kam-o-vikendu-na-den-zeme-na-bitvu-o-bile-karpaty-na-paleni-carodejnic-30170424.html">Kam o víkendu: Na Den Země, na bitvu o Bílé Karpaty, na pálení čarodějnic</a>
                </h2>
                <p>Vyberte si z naší nabídky kulturních, sportovních a společenských akcí. Kompletní servis akcí naleznete v tištěné verzi pátečního vydání Slováckých novin.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce" href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">
                        <img src="http://g.denik.cz/55/90/vladimir-rihak-2017_denik-240.jpg" width="240" height="160" alt="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák" title="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce" href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce</a>
                </h2>
                <p>ON-LINE ROZHOVOR / Co dělá s plícemi cigaretový kouř? Jak poznat, že s plícemi není něco v pořádku? Proč už není nutné děti očkovat proti tuberkolóze? S jakými zajímavými případy se během své mnohaleté lékařské praxe setkal?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">
                        <img src="http://g.denik.cz/115/3f/petrol-996617-1920_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte</a>
                </h2>
                <p>Spotřeba je dlouhodobě jednou z nejsledovanějších vlastností automobilů. Řidiči jí dokonce často podřizují svůj jízdní styl, volbu pneumatik, ale i výběr vozu jako takového. Ale opravdu víte, jak jezdit co nejúsporněji?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/reporterku-uz-hrat-nechci-ale-tu-mrtvolu-o-ktere-se-mluvi-bych-brala-20170427.html" class="img-l"><img src="http://g.denik.cz/45/30/jolana-voldanova-pce_denik-100.jpg" width="100" height="75" alt="Jolana Voldánová" title="Jolana Voldánová"></a>
                <a href="/zpravy_region/reporterku-uz-hrat-nechci-ale-tu-mrtvolu-o-ktere-se-mluvi-bych-brala-20170427.html" class="text-r">
                    Reportérku už hrát nechci, ale tu mrtvolu, o které se mluví, bych brala
                    <span>/ROZHOVOR/ Letošní XXIV. ročník festivalu Febiofest zakončí svoji pouť 28.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html" class="img-l"><img src="http://g.denik.cz/55/90/vladimir-rihak-2017_denik-100.jpg" width="100" height="67" alt="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák" title="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák"></a>
                <a href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html" class="text-r">
                    Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce
                    <span>ON-LINE ROZHOVOR / Co dělá s plícemi cigaretový kouř? Jak poznat, že s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-kunovicich-obyvatele-hlasuji-o-porizeni-komposteru-do-domacnosti-zdarma-20170426.html" class="img-l"><img src="http://g.denik.cz/63/22/komposter_denik-100.jpg" width="100" height="75" alt="Kompostér. Ilustrační foto. " title="Kompostér. Ilustrační foto. "></a>
                <a href="/zpravy_region/v-kunovicich-obyvatele-hlasuji-o-porizeni-komposteru-do-domacnosti-zdarma-20170426.html" class="text-r">
                    V Kunovicích obyvatelé hlasují o pořízení kompostérů do domácností zdarma
                    <span>Zcela bezplatně mohou obyvatelé Kunovic od města obdržet do svých…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/audit-deniku-za-spatnym-stavem-dalnic-je-hlavne-projektova-nepripravenost-20170427-t6oy.html" class="img-l"><img src="http://g.denik.cz/1/11/mytne-dalnice-012_denik-100.jpg" width="100" height="71" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/audit-deniku-za-spatnym-stavem-dalnic-je-hlavne-projektova-nepripravenost-20170427-t6oy.html" class="text-r">
                    Audit Deníku: Za špatným stavem dálnic je hlavně projektová nepřipravenost
                    <span>České dálnice jsou často diskutovaným tématem. Zabývá se jimi i seriálový…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/iveta-touslova-v-nove-priloze-deniku-zeny-20170426.html" class="img-l"><img src="http://g.denik.cz/43/20/zeny-201712_denik-100.jpg" width="100" height="75" alt="Iveta Toušlová v nové příloze Deníku ŽENY" title="Iveta Toušlová v nové příloze Deníku ŽENY"></a>
                <a href="/zpravy_region/iveta-touslova-v-nove-priloze-deniku-zeny-20170426.html" class="text-r">
                    Iveta Toušlová v nové příloze Deníku ŽENY
                    <span>Ve čtvrtek 27. dubna vyjde nová příloha Deník ŽENY. Má 32 stran, bude…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" href="/galerie/spanila-jizda-veteranu-jako-vzpominka-na-70-vyroci-dobrodruzne-vypravy-do-afriky.html?mm=7670229">
                    <img src="http://g.denik.cz/55/e0/zlin-vzpominal-na-legendarni-jizdu-hanzelka-a-zikmund-220417-01_denik-100.jpg" width="100" height="67" alt="Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" title="Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky">
                </a>
                <a title="číst článek: Spanilá jízda veteránů jako vzpomínka na 70. výročí dobrodružné výpravy do Afriky" class="video-text" href="/galerie/spanila-jizda-veteranu-jako-vzpominka-na-70-vyroci-dobrodruzne-vypravy-do-afriky.html">
                    <div class="title">video</div>
                    Spanilá jízda veteránů jako vzpomínka na 70. výročí…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Tisková konference festivalu Holešovská regata ve Zlíně" href="/galerie/tiskova-konference-festivalu-holesovska-regata-ve-zline.html">
                            <img src="http://g.denik.cz/55/2d/zlin-tk-hlolesovska-regata-festioval_denik-100.jpg" width="100" height="75" alt="Tisková konference festivalu Holešovská regata ve Zlíně." title="Tisková konference festivalu Holešovská regata ve Zlíně.">
                        </a>
                        <a title="číst článek: Tisková konference festivalu Holešovská regata ve Zlíně" class="video-text" href="/galerie/tiskova-konference-festivalu-holesovska-regata-ve-zline.html">
                            <div class="title">galerie</div>
                            Tisková konference festivalu Holešovská regata ve Zlíně
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-II-1-6-TDi-Sedan-Limuzina-14764014923623704.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20843/4098/14938/0/13444322960843/images/m14764014923623704.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2012</div>
                <div class="price">187 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-COMBI-Kombi-1492837341191311.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/1643/14139/12646/0/11381824171643/images/m1492837341191311.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2012</div>
                <div class="price">225 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=slovacky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TDi-125k-Kombi-14907840577752494.html%3Fd_uh%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dslovacky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/6951/959/15476/0/13928428776951/images/m14907840577752494.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2011</div>
                <div class="price">399 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24177-typicky-pozemek-pro-stavbu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/8dd479b9cba55d26e0d165cd73a3f6d2.jpg" alt="Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun"></div>
                <div class="text">Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24191-jak-vybrat-bazen/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/c82bd3160c97631d824d9f8962ed6816.jpg" alt="Jak vybrat bazén"></div>
                <div class="text">Jak vybrat bazén</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/perex-omalovanky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" target="_blank">OMALOVÁNKY jen pro děti? 23 ÚCHYLÁREN od dospělých kreslířů</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/celebrity-akne-pupinky-42_denik-100.jpg" width="100" height="56" alt="I slavné tváře mají problémovou pleť." title="I slavné tváře mají problémovou pleť."></a>
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" target="_blank">PUPÍNKY, boláky, HNIS... Tyhle hvězdy bojují s nechutným AKNÉ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/41/jitka-boho-ceska-miss-kybersikana_denik-100.jpg" width="100" height="56" alt="Pro Jitku je její rodina úplně vším." title="Pro Jitku je její rodina úplně vším."></a>
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" target="_blank">Česká Miss Jitka Boho OBĚTÍ KYBERŠIKANY! Biomatky začaly modelce NADÁVAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2d/chyby-remeslniku-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" target="_blank">CHYBY ŘEMESLNÍKŮ: Tohle MOHL vymyslet a REALIZOVAT leda OPRAVDOVÝ CHYTRÁK</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vrazedne-alimenty-vydrzi-zdravi-herce-igora-barese-natlak-jeho-byvalky-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/igor-bares-alimenty-zdravi_denik-100.jpg" width="100" height="56" alt="Herec Igor Bareš neví, co bude dělat." title="Herec Igor Bareš neví, co bude dělat."></a>
        <a href="http://sip.denik.cz/celebrity/vrazedne-alimenty-vydrzi-zdravi-herce-igora-barese-natlak-jeho-byvalky-20170414.html" target="_blank">VRAŽEDNÉ ALIMENTY! Vydrží ZDRAVÍ herce Igora Bareše nátlak bývalky?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/9495e387fc0ffb3935701f36d1614968.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Nebudu nikoho uvádět, nebudu moderátor, bude to prostě můj koncert, řekl u Pokondrů Leoš Mareš</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', slovacky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/233fb5e11bc9012713178cfaabbc9fe9.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dědu kousla zmije, tak ji sebral do tašky a vydal se s ní k doktorce</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', slovacky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/676de3a93681a1fa2b6ae054324870b8.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Hororové VIDEO vyděsilo miliony lidí. Takhle pavouka nechytejte!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', slovacky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/045729d18ef9e85c15e4dfb7e3c54350.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Karolína Peake po letech: O Bártovi, Nagyové a největší chybě</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', slovacky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/d5692898a4f0ed9088430e88260ba832.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;slovacky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a25ee5f5b1bafb2360a66269970d35ce.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" target="_blank">VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c4bca5efdeb5e347169e8f850dfa9e69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" target="_blank">Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/hledaci-pokladu-pachaji-nenavratne-skody-30170427.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/slovacky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/slovacky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Slov%C3%A1ck%C3%BD-den%C3%ADk-113578305365894/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - slovacky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
